Da isser! W414 CDI "Einmal durcharbeiten bitte!"

Diskutiere Da isser! W414 CDI "Einmal durcharbeiten bitte!" im Vaneo W414 Forum Forum im Bereich Der Vaneo; Soderle... Nachdem ja in dem anderen Thread bereits erwähnt, habe ich mir (eigentlich als Übergangsauto) einen Vaneo angelacht. Natürlich eine...

  1. #1 sturmtiger, 17.09.2019
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    138
    Zustimmungen:
    287
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    Ambiente, eFH, eAF, SHz
    Marke/Modell:
    Mercedes Vaneo W414 1,7CDI, W168 A190
    Soderle...

    Nachdem ja in dem anderen Thread bereits erwähnt, habe ich mir (eigentlich als Übergangsauto) einen Vaneo angelacht. Natürlich eine Bastelbude, sonst wär's ja langweilig! :D

    Dabei handelt es sich um einen Vaneo von November 2002 (zugelassen am 11.11., ausgeliefert am 14.11. lt. Datenkarte) in der zeitlosen Farbe 744, als 1,7l CDI mit 91 PS und Handschaltung. Der Erstbesitzer hat da schon ein bisschen was bestellt... z.B. Standheizung, WD-Glas, eFH, el. Aussstellfenster hinten... Wovon aber das meiste nicht mehr funktioniert *doll*
    Laufleistung ~200.000km...

    Zu machen wären da halt:
    - Servolenkung ohne Funktion
    - Lenkstockschalter klemmt gelegentlich
    - el. Ausstellfenster ohne Funktion
    - Standheizung ohne Funkion
    - Bremsen rubbeln
    - Dekor "Rostblume rundum"
    - Karre springt i.d.R. nicht an

    ..und Letzteres war der erste große Fehler meinerseits: NIE UNVORBEREITET IRGENDWO HINFAHREN! :]

    Im 124er hab ich alles parat, und gestern als die Kiste geholt hab, musste Frauchen nochmal kurz austreten, und ich hab den Kübel aufm Rastplatz eben abgestellt - und das war's :D
    Und da ich absolut GARNICHTS dabei hatte, musste ich das erste Mal in meinem Leben - und nach 7 Jahren Mitgliedschaft im ACV - den Pannendienst rufen... Ein guter Schuss Startpilot, und da lief der Kübel wieder.

    Da der beim Anfahren auch ein wenig rußt, und im Standgas gurgelig läuft, vermute ich mal, dass die HD-Pumpe mal nen neuen Dichtsatz will.

    Ansonsten läuft die Mühle mit seinen 91PSchen erstaunlich gut - und wesentlich ruhiger als unser Elch. Die Sitze sind auch klasse, und innen ist der Kübel ziemlich gepflegt.

    Bin mal gespannt!

    Viele Grüße,
    Alex
     

    Anhänge:

    Rudi_56..., Schrott-Gott, Obi und einer weiteren Person gefällt das.
  2. Anzeige

  3. #2 Heisenberg, 17.09.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.918
    Zustimmungen:
    6.564
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Währe schön wenn du alle deine Arbeiten hier in deinem Gestarteten Thema mit Bildern weiter Dokumentieren könntest für die Nachwelt!
    So ähnlich wie ich beim "https://www.elchfans.de/threads/zweiter-elch-im-stall.52066/"
    Wo du evtl. Hilfe bezüglich diverser Original MB Anleitungen bekommst weist du ja! :D

    Nachtrag:
    Und bitte das Profil Update nicht vergessen *thumbup*
     
    Rudi_56..., Schrott-Gott und Obi gefällt das.
  4. #3 sturmtiger, 17.09.2019
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    138
    Zustimmungen:
    287
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    Ambiente, eFH, eAF, SHz
    Marke/Modell:
    Mercedes Vaneo W414 1,7CDI, W168 A190
    Jo, selbstverständlich :D
    Ich versuch das eigentlich immer, aber oft hinderlich ist dann der Zeitdruck und batschige Finger :whistling:

    el. Ausstellfenster haben sich eben selbst geheilt, nachdem ich mal ein bisschen damit rumprobiert hab.. Hab mir aber grad erstmal ein Bordboch geshoppt. Ist leider außer Radschlüssel & Abschleppöse alles gemopst *aha*

    Hab den grad nochmal angeworfen - kalt startet der ohne Startpilot. Zäh, aber geht an. Läuft im Stand wie'n Sack Nüsse, aber sobald die Drehzahl minimal über Standgas liegt, läuft der sofort rund. Mal schauen, ob mein Chinakracher auch den Kraftstoffdruck auslesen kann :D

    Bin außerdem ein bisschen über die Sitze und die Lautstärke im Innenraum erstaunt. Die sind im Vergleich zum W168 echt verdammt gut. Und auch erstaunlich leise auf der BAB (wenn man die aktuellen Winterschuhe mal außen vor lässt).

    Mache gleich mal ne Teileliste, und dann geht's nach und nach los.
     
    Rudi_56..., Schrott-Gott und Obi gefällt das.
  5. #4 Heisenberg, 17.09.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.918
    Zustimmungen:
    6.564
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Fehlt nun noch in deinem Update :D
    Da du ihn ja gebraucht gekauft hast und scheinbar keine Nachweise über irgendwas .... empfehle ich gerade beim Diesel gebraucht gekauft, :
    1. Öl und Filter wechsel mit zuvor erfolgter Reinigung (Motor Flush)
    2. Kraftstofffilter Wechseln (ist ein Muss) und Luftfilter ...
    3. Einen guten Schluck 2T Öl in den Tank .... aber das weist du ja als Rußer :D

    Wenn du einen hast der mit "Delphi, Autocom oder Würth WOW" läuft, liefert er dir sehr zuverlässige & Verlässliche Werte.

    Ich wünsche Dir jetzt schon viel Spaß und gute Fahrt :thumbsup:
     
    Rudi_56..., Schrott-Gott und Obi gefällt das.
  6. #5 sturmtiger, 17.09.2019
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    138
    Zustimmungen:
    287
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    Ambiente, eFH, eAF, SHz
    Marke/Modell:
    Mercedes Vaneo W414 1,7CDI, W168 A190
    Ich hab den doch schon hinzugefügt?! 8|
    Oder muss ich das alles da in diese "linke" Spalte reintippen, anstatt in die Signatur? ?(

    Ich bin früher ja viele Schweden-Turbo's gefahren... da hieß das immer "Stage-0-Tuning", wenn man ein wartungsmäßig unbekanntes Fahrzeug erworben hat.
    Alles was Du halt geschrieben hast... 1x Alles wechseln quasi um mal einen sauberen Grundstock zu haben.
    Dazu wollt ich dem mal ne Dose Injektorreiniger pur spendieren, um die Injektoren mal freizublasen. Da ich die HDP eh abdichten muss, ist's mir egal ob die Dichtungen noch ein bisschen mehr leiden...
    Und 2T-Öl hab ich immer ausreichend da :D:D:D Kennste da eigentlich das PDF mit dem Test, welches Öl welche Eigenschaften im Diesel hat?

    BTW: Gibt's eigentlich nen Viton-Dichtsatz um die Kiste Biodieselfest zu machen (Biodiesel! Pölen wollt ich da jetzt nicht...)?

    Ein Bekannter hat die Delphi als Chinaklon... Soll wohl ziemlich gut an einem W211 funktionieren.

    Und Dankeschön! Das ganze natürlich gleichfalls!

    Viele Grüße,
    Alex

    PS:
    Mal ne blöde Frage am Rande mangels Bedienungsanleitung... Der Vaneo hat ja, wie auch der W168 und die SLK's, den Zweitasten-Klappschlüssel (FBS2)... Wieviele Batterien kommen da rein? Der Elch ist leider gerade nicht da zum gucken, und beim SLK hab ich zwei CR2032 drin... Wenn ich die hier reinpack, krieg ich den Deckel aber nicht mehr zu...?! ?(
     
    Rudi_56..., Schrott-Gott und Obi gefällt das.
  7. #6 Heisenberg, 17.09.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.918
    Zustimmungen:
    6.564
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Links ist Besser :D Signaturen Lese ich nicht wirklich immer :S zumal die ganzen anderen Karren in deiner Signatur hier nicht Wirklich
    Interessieren ... ist nicht Böse gemeint, aber wenn ich bei den VAGlern oder den Bimmern unterwegs bin und dort ein Ford auftaucht bin ich meist auch gleich Weg :D

    genau:
    :D

    Nicht nur da! Das sind 40€ die sehr gut Investiert sind wenn du verschieden Autos machst.
    Da haben die Chinesen mal richtig gut gekl(a)ont *keks*
     
    Rudi_56..., Schrott-Gott und Obi gefällt das.
  8. #7 sturmtiger, 17.09.2019
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    138
    Zustimmungen:
    287
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    Ambiente, eFH, eAF, SHz
    Marke/Modell:
    Mercedes Vaneo W414 1,7CDI, W168 A190
    Besser jetzt? :D

    Ihhhhhh! BMW geht nur mit zwei Rädern, und in - wie üblich - alt! Hab noch ne '81er K100, und ne '78er R45 ^^ Aber beides ziemlich eingestaubt mittlerweile ;-(

    Hab den Fehler mit der FB gefunden... Nachdem meine Mutter mit dem Elch wieder eingetrudelt ist... Beim SLK passen (erstaunlicherweise) zwei CR2032 rein, beim W168 und beim Vaneo sind zwei CR2025 drin. Auch 3V, aber ein bisschen flacher... Also flux getauscht, FB angelernt, und voilá: Funk-ZV funktioniert auch wieder!

    Solange ich nicht irgendwelche Stg-Einstellungen ändern kann (bspw. Anfettungslevel beim R170), brauch ich eigentlich keinen Computer - da reicht mir mein China-Handheld.

    Welcher übrigens den Raildruck auslesen konnte:
    Während des Startens: ~115 Bar
    Im Leerlauf bei 800rpm: ~280 Bar

    Kommt das ungefähr hin?
    Fehlerspeicher übrigens vollgeknallt mit Stuss, der zu 99% auftritt, wenn die Batterie leergejuckelt wurde. Also erstmal klarschiff gemacht, und jetzt mal beobachen.

    Des weiteren hab ich eben die Büchse Injektorreiniger weitestgehend pur durchgejagt (halt zusammen mit dem Dieselrest im Filter). Seitdem springt der Bock zwar auch sich quälend, aber fast jedes Mal an (musste seitdem erst 1x mit Bremsenreiniger nachhelfen). Und subjektiv läuft der auch minimal ruhiger.

    Auffallend ist noch:
    Seitdem ich den Filter anschließend wieder an den Tank angebunden hab, wimmelt es in den transparenten Leitungen nur so vor Luftblasen - mal mehr, mal weniger. Hatte erst vermutet, dass es das "Dieselproblem" mit "Tank auf Reserve" ist, aber auch nach 15l frischem Saft ausm Notfallkanister keine Änderung.
     

    Anhänge:

    Rudi_56..., Schrott-Gott und Obi gefällt das.
  9. #8 Heisenberg, 17.09.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.918
    Zustimmungen:
    6.564
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Der Zulauf aus dem Tank hat keinen Rücklaufstop ..... nach dem Abziehen läuft gefühlt der Schlauch leer.
    Selbst nach einem Filterwechsel mit vorgefülltem Filter hast du noch ca. 20 Km immer wieder Bläschen im Schlauch.
    Das ist aber nicht so schlimm, in der HDP ist eine Filter/Bypass Einheit die normal die Luft in den Rücklauf entlässt.
     
    Rudi_56..., Schrott-Gott, Obi und einer weiteren Person gefällt das.
  10. #9 sturmtiger, 17.09.2019
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    138
    Zustimmungen:
    287
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    Ambiente, eFH, eAF, SHz
    Marke/Modell:
    Mercedes Vaneo W414 1,7CDI, W168 A190
    Jo, hatte ich mir auch gedacht. Wird trotzdem neu gemacht :D

    Und was ist mit den Drücken der HDP? Passt das so?

    Hab bisher noch keine wirklichen Werte dazu gefunden...
     
    Rudi_56..., Schrott-Gott und Obi gefällt das.
  11. #10 Heisenberg, 18.09.2019
    Zuletzt bearbeitet: 18.09.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.918
    Zustimmungen:
    6.564
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    8| Hatte ich gar nicht gelesen!
    Da stimmt was nicht! Beim Starten sollte der Druck im Rail auf max. ca.1200 Bar aufgebaut werden, nach weiteren 30 -40 sec. sollte der Sollwert sich bei 1100 Bar einpendeln.

    Nachtrag:
     

    Anhänge:

    Rudi_56..., Obi, Schrott-Gott und einer weiteren Person gefällt das.
  12. #11 Heisenberg, 18.09.2019
    Zuletzt bearbeitet: 18.09.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.918
    Zustimmungen:
    6.564
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    So, mir hat das keine Ruhe gelassen, das Blatt von Daimler bezieht sich wohl auf den druck die von der Pumpe kommen, aber im Rail herrschen andere Druckverhältnisse.
    Daher habe ich meinen mal eben am Tester angehangen:
    2019-09-18 09_33_24-Greenshot.jpg
    Ein video dazu:


    Also alles im Grünen Breich bei Dir :D
     
    Rudi_56..., Obi, Schrott-Gott und einer weiteren Person gefällt das.
  13. #12 Heisenberg, 18.09.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.918
    Zustimmungen:
    6.564
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Und ich nochmal ....
    habe mir gerade mal die Arbeit gemacht und versucht das wichtigste Rund um die CDI Fehlerdiagnose zusammen zu suchen.
    Da ist dann auch die Beschreibung der Druckregeldose mit enthalten ... :rolleyes:
    Und mit dem Druck von 1200 Bar im Rail lag ich auch nicht ganz so Falsch, hatte das nur anders irgendwie im Hinterstübchen, aber Lest selber!
     

    Anhänge:

    Rudi_56..., Obi, Schrott-Gott und einer weiteren Person gefällt das.
  14. #13 sturmtiger, 18.09.2019
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    138
    Zustimmungen:
    287
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    Ambiente, eFH, eAF, SHz
    Marke/Modell:
    Mercedes Vaneo W414 1,7CDI, W168 A190
    WOW! DANKE!!!
    :thumbsup::thumbsup::thumbsup::thumbsup::thumbsup::thumbsup::thumbsup::thumbsup:

    Also im Standgas liegt der Raildruck bei mir bei den ca. 280 Bar, unter Teillast ca. 700-1000 Bar, und unter Volllast liegen die vollen 1350 Bar an.

    Nur beim Starten hab ich immernoch das Gefühl, dass es ein bisschen zu wenig ist. Werde wie gesagt mal den Dichtsatz vom Raildrucksteller (gibt's übrigens als Bosch-Teileset für 3,45 €uronen) machen, und dann mal gucken ob sich was getan hat. Vorher wird aber nochmal 1 Liter Systemreiniger pur durch das System gejubelt.
    Wenn die HD-Pumpe noch i.O. ist werde ich die nicht anpacken -> Never touch a running System! :D

    Gruß,
    Alex

    PS:
    Bei Deinem Video sieht man den Nachteil von meinem Handheld. Dessen Prozessorleistung ist ziemlich begrenzt, sodass - wenn er alle Werte in einer Tabelle anzeigt - die Aktualisierungsgeschwindigkeit sehr langsam ist. Lasse ich nur einen Wert anzeigen, geht es so fix wie bei Dir :rolleyes:
     
    Rudi_56..., Obi, Schrott-Gott und einer weiteren Person gefällt das.
  15. #14 Heisenberg, 18.09.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.918
    Zustimmungen:
    6.564
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Die China Kracher sind gar nicht so schlecht ;-)
    Gut Investierte 40€ wenn du mich Fragst! Für die Diagnose und Echtzeitdaten nutze ich ihn nur, bei extra Sachen wie Coding muss ich aber auf andere Teile zurückgreifen, da können die leider nicht alles "Codieren" :evil:
    Bitte mal die BOSCH Teilenummer mitteilen! Danke
    Übertreib es nicht! Mehr bringt nicht immer mehr .... manchmal nur mehr ärger :S
    *thumbup* Ist auch eine Schei** Arbeit! Das kann ich dir Versprechen.
     
    Rudi_56..., Obi und Schrott-Gott gefällt das.
  16. #15 sturmtiger, 18.09.2019
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    138
    Zustimmungen:
    287
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    Ambiente, eFH, eAF, SHz
    Marke/Modell:
    Mercedes Vaneo W414 1,7CDI, W168 A190
    Wie gesagt, für das "übliche" reicht mein Handheld... Coding wäre halt wirklich mal interessant... Würde den SLK gerne etwas magerer einstellen und vor Allem mal Alle Stg. Grundstellen bzw. alles an Adaptionsdaten löschen. Da suche ich seit 2 Jahren nen sporadischen Fehler :rolleyes: Kann die Delphi das?

    Hier die Teilenummer:
    Dichtsatz (Rail-)Drucksteller Mercedes: A014 997 70 45
    Dichtsatz (Rail-)Drucksteller Bosch: F 00N 000 071
    Letzteren hab ich bei Daparto für 3,45 mitgeordert... Kostet in der Bucht irgendwas zwischen 6 und 10 Euro...

    Keine Sorge, ich übertreibe das schon nicht. Das Problem ist, dass ich die Dose nicht ganz leer kriege, ohne das der Kübel trocken läuft. Daher eine 1l-Dose, wo der bequem 500ml rausnuckeln kann ohne Luft zu ziehen... Der Rest bleibt dann entweder stehen für die nächste Inspektion, oder geht in den Tank :D

    Echt? Das sieht zwar ziemlich "dreckig" aus (wg. auslaufendem Diesel), aber ansonsten liest sich das ziemlich easy?! An die Pumpe kommt man doch ganz gut dran..

    Hab aber noch ne (unwichtige) Frage:
    Gibt's im WIS auch ne Diagnosehilfe für die Eberspächer Standheizung? Schalte ich die ein, geht die Lüftung an, nach ein paar Sekunden wieder aus, und ich höre es auf der Beifaherseite leise brummen - aber kein Tickern von ner Dosierpumpe oder so... einfach ein gleichbleibend leises brummen (so leise das ich erst dachte, es wär garnicht vom Auto ^^)...

    Und nochmal herzlichen Dank für Deine Hilfe und die Mühe die Du dir gibst!!!
     
    Rudi_56..., Obi, Schrott-Gott und einer weiteren Person gefällt das.
  17. #16 Heisenberg, 18.09.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.918
    Zustimmungen:
    6.564
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Rudi_56..., Obi und Schrott-Gott gefällt das.
  18. #17 sturmtiger, 18.09.2019
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    138
    Zustimmungen:
    287
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    Ambiente, eFH, eAF, SHz
    Marke/Modell:
    Mercedes Vaneo W414 1,7CDI, W168 A190
    Sachma... Mein Kollege würde jetzt fragen "Haste nen Kopp wie'n Bahnhofswärtershäuschen?" 8o

    Danke! Hab bis dato nur nach der Eberspächer gesucht... an die Webasto hab ich garnicht gedacht. Wird aber bestimmt kein großer Unterschied sein... :D
     
    Rudi_56..., Obi, Schrott-Gott und einer weiteren Person gefällt das.
  19. #18 Heisenberg, 18.09.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.918
    Zustimmungen:
    6.564
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Nicht so Eckig, aber manchmal doch schon so Leer :rolleyes:
    Ich kann mich teilweise sogar noch erinnern wie,wo,was ich so verbreitet habe *pfff*
     
    Rudi_56..., Obi und Schrott-Gott gefällt das.
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Heisenberg, 18.09.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.918
    Zustimmungen:
    6.564
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Try it yorself! sag ich da nur :whistling:
     
    Rudi_56..., Obi, Schrott-Gott und einer weiteren Person gefällt das.
  22. #20 sturmtiger, 23.09.2019
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    138
    Zustimmungen:
    287
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    Ambiente, eFH, eAF, SHz
    Marke/Modell:
    Mercedes Vaneo W414 1,7CDI, W168 A190
    So... heute mal die erste Erfolgsmeldung:

    Servolenkung wieder in Betrieb! *thumbup*

    Hab mal eben die Servopumpe gewechselt... die Alte ist grad am ausbluten. Vielleicht zerrupf ich das Ding mal, wenn ich einen Anflug von Langeweile hab... :D

    Hoffentlich kommt morgen das DRV, damit ich endlich weiß ob ich an die Injektoren ran muss, oder nicht :pinch:
     
    Rudi_56..., Obi, Heisenberg und einer weiteren Person gefällt das.
Thema:

Da isser! W414 CDI "Einmal durcharbeiten bitte!"

Die Seite wird geladen...

Da isser! W414 CDI "Einmal durcharbeiten bitte!" - Ähnliche Themen

  1. A170 CDI

    A170 CDI: Hallöchen Leute , Hab mein erstes Auto gekauft vor einer Woche... das A170CDI heute kam ein fehlercode -4400 und davor war -4200 was bedeuten...
  2. A170 CDI Automatik Fehlerspeicher

    A170 CDI Automatik Fehlerspeicher: Moin miteinander, das Automatik-Getriebe der A-Klasse (EZ 04/2001, 110 TKM gelaufen) meines Sohnes zickt rum: Gänge 1 - 4 gehen sauber rein,...
  3. A170 CDI - Partikelfilter - Zubehör

    A170 CDI - Partikelfilter - Zubehör: Hallo, nun fährt unser zweiter A170. (Der Dritte ist ja noch in Umformung begriffen.) Der hat nun keinen Partikelfilter. Um damit offiziell in...
  4. W 168 CDI Automatik spinnt

    W 168 CDI Automatik spinnt: Moin Elchfans, bin neu im Forum und bin am Verzweifeln; mein W168 CDI Langversion, Automatik, Bj. 2002 fängt an zu "spinnen". Vor etwa 10 Wochen,...
  5. Batterie W169 180 CDI - SA "Batterie mit erhöhter Kapazität"

    Batterie W169 180 CDI - SA "Batterie mit erhöhter Kapazität": Hallo Elchfans kann mir jemand sagen, welche Kapazität die originale Batt eines A180 CDI mit CVT mit SA "Batterie mit erhöhter Kapazität" hatte?...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden