Danke an der Pate 1

Diskutiere Danke an der Pate 1 im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hallo ich bin neu hier ich habe einen vaneo 170cdi bj april 2004 da die zv mit ff plötzlich nicht mehr funktionierte sprich auto läßt sich nicht...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. wodo

    wodo Elchfan

    Dabei seit:
    03.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Pensionist
    Ort:
    Österreich
    Marke/Modell:
    A und Vaneo
    Hallo ich bin neu hier
    ich habe einen vaneo 170cdi bj april 2004
    da die zv mit ff plötzlich nicht mehr funktionierte sprich auto läßt sich nicht mehr versperren. nur mit doppelklick und innenbeleuchtung brennt dann immer.nach suchen habe ich euer forum gefunden und die sehr hilfreiche auskunft von DER PATE 1 hat mir sofort geholfen.bei mir war das kabel vom unteren kontaktschalter in der schiebetüt links abgebrochen.
    sonstige mängel
    das nadellager zwischen kupplungswelle und hauptwelle deffekt bei 50000km.
    garantie hat 70% und meine werkstatt 30% übernommen.
    rost unter kofferraum boden. wurde in kulanz übernommen.
    und natürlich die hinteren bremsscheiben weggerostet bei 80000km

    nochmals vielen dank an alle, für die hilfreichen reparaturanleitungen.

    lg alfred aus österreich
     
  2. Anzeige

    Schau mal hier: Danke an der Pate 1. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Danke an der Pate 1

Die Seite wird geladen...

Danke an der Pate 1 - Ähnliche Themen

  1. Unterschiede zwischen Mittelarmlehnen Vor-Mopf und Mopf 1 ???

    Unterschiede zwischen Mittelarmlehnen Vor-Mopf und Mopf 1 ???: Hallo Community, ich habe einen 99er vormopf Elch. Und möchte nun eine gebrauchte original Mittelarmlehne nachrüsten. In Schiefergrau damit auch...
  2. W414 1-Din Chinakracher?

    1-Din Chinakracher?: Nabend Leute, ich überlege dem Vaneo ein kleines Upgrade zu spendieren bezüglich des Autoradio's - der Head-Unit. Der angepinnte Thread ist leider...
  3. Frage Reparaturkosten Ausfall des 1. Zylinders

    Frage Reparaturkosten Ausfall des 1. Zylinders: Hallo, W169, A170, Bj. 2006, ca. 160tKM Laufleistung beim Beschleunigen sehr starkes Ruckeln und Leistungsabfall (zumindest gefühlt). Diagnose...
  4. W168 geht nach 1-2 Stunden einfach aus

    W168 geht nach 1-2 Stunden einfach aus: Hallo liebe Gemeinde. Ich frage einfach mal gerade heraus. Und zwar habe ich seit März 2019 einen W168 A140 und seit 2 Monaten geht er immer...
  5. Motor startet für 1-3 sec, dann aus

    Motor startet für 1-3 sec, dann aus: guten Tag, neuerdings startet mein 0710 516 für nur 1-3 sec, danach kein Mucks mehr, auch der Anlasser stellt die Funktion ein. Ein erneuter...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden