W168 ....DC nimmt viel -- hilft nicht

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von squeezey, 11.08.2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 squeezey, 11.08.2006
    squeezey

    squeezey Elchfan

    Dabei seit:
    11.07.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo Zusammen,

    Seit einiger Zeit leidet mein A170 subjektiv an Leistungsverlustund Geräuschpegelerhöhung. Auch tropft von Zeit zu Zeit Öl?/Diesel? aus
    den Garagenboden.
    Bin zufällig kostenlos an eine Mercedes STAR-Diagnose gekommen :
    "Fehler im Raildrucksystem" , irgendwas mit dem Raildrucksensor...
    Fehlerspeicher wurde leider gelöscht....

    Bin daraufhin in eine andere Niederlassung gefahren --- erzählte die Geschichte. Draufhin bot man mir einen Motortest an, bei dem auf
    jeden Fall jeglicher Fehler zutage treten sollte.....( Merke: es war bekannt
    das schon eine Diagnose durchgeführt und der Speicher gelöscht worden ist)

    zwischen 50 und 90Euro sollte es kosten.......

    Mittags ein Anruf : "herzlichen Glückwunsch --- ihr Auto ist bis auf eine leckende Dieselleitung gesund ---- Sollen wir nach den "habeichvergessen" abschrauben & nachsehen ? Kostet weiter 250 Euro"...

    ich lehnte ab....und war frustiert----- wäre das Auto gesund wäre ich nicht zu DC gefahren.....

    Gehe stark davon aus das nur eine STAR-Diagnose gemacht wurde --- und
    dann mangels Fehlercode die Motorhaube wieder zuklappte....

    Ach ja, ...Rechnung übrigens 140Eu !!!1

    daraufhin wollte ich schriftlich bestätigt wissen das das Auto OK ist ---- damit die 140Eu nicht ganz umsonst angelegt worden sind.....
    Dies erwies sich als schwierig ----erst nach langen Diskussionen erstellte man mir sichtlich unwohl eine entsprechende Bestätigung....

    Bin es leid -ich habe nicht genung Geld um mit Hilfe von DC dem Problem auf den Grund zu gehen--
    Ist hier ein versierter Schrauber, der den A170 so gut kennt
    das er sich meinen gegen einen *keks* mal anschauen würde??
    Möchte einfach nur wissen was das Auto hat .......

    Gruß aus Wuppertal,

    Squeezey
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Also so ganz verstehe ich dich nicht.
    Eine leckende Hochdruckleitung klingt bei diesen Symptomen durchaus plausibel. Um das Leck aber genau zu finden muss man den gesamten Ansaugtrakt entfernen. Das macht eine Menge Arbeit und kostet dementsprechend. Anders ist das leck kaum zu finden. Aber mit einer siffenden Leitung würde ich nun nicht grade von Gesund sprechen.
    Du wirst da nicht drumherum kommen das (zu) machen (zu lassen), denn das wird immer schlimmer werden.

    gruss
     
  4. caessy

    caessy Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    1.643
    Zustimmungen:
    1
    Jupp hat recht.
    Was mir nur noch spanisch vorkommt *kratz*
    Das klingt eher nach defekten Injektor...
    Wenn es tatsächlich nur an der leckende Dieselleitung legen sollte,
    frag ich mich, woher der erhöhte Geräuschpegel *kratz*

    Eventuell mal noch einen Check bei Bosch machen, ist dort billiger
    und man bekommt die Diagnose ausgedruckt überreicht.

    In Deiner Ecke gibt es einige Elchfans, auch einige dabei, die
    Ahnung von der Technik haben, warte ab, was noch an Resonanz
    kommt ;)
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Also wenn man unter dem Auto schon Dieselflecken sieht, dann tritt schon verdammt viel Diesel aus. Es kann natürlich sein, dass es so stark raussifft, dass gar nicht mehr genug Diesel ankommt und daher die Verbrennungsgeräusche entstehen.
    Ansonsten kann auch der Injektor selbst undicht sein. Das sieht man dann aber auch dann wenn man den Ansugtrakt runter hat.

    gruss
     
  6. Tom160

    Tom160 Elchfan

    Dabei seit:
    09.08.2005
    Beiträge:
    75
    Zustimmungen:
    1
    Beruf:
    monteur
    Ort:
    oö-linz
    Marke/Modell:
    a-160 avantgarde
    Der Erhöhung könnte dadurch kommen das die Einspritzdüsen zu wenig Diesel
    bekommen und dadurch ein anderes Strahlbild haben.
    Dadurch auch der Leistungsverlust?
     
  7. #6 squeezey, 11.08.2006
    squeezey

    squeezey Elchfan

    Dabei seit:
    11.07.2006
    Beiträge:
    16
    Zustimmungen:
    0
    ...Danke für die bisherigen Antworten.....



    ich weiß nicht ob die Flecken durch Diesel oder Motoröl entstehen .......

    was ich vergessen habe zu erwähnen :

    im Gegensatz zu vorher vernehme ich deutlich das der Wagen ab exakt
    3500 RPM nicht mehr die volle Leistung hat ( wie ein kleiner Einbruch im Vortrieb)

    @ Jupp :

    hast du konkrete Erfahrung mit Leistungsverlust nach Leck in Dieselleitung ?
    Passt das oben beschriebene Bild ?

    bin für weitere Anregungen sehr dankbar ---- will das jetzt gelöst wissen....

    es gilt weiterhin :

    bevor ich nochmal Geld bei DC lasse kaufe ich lieber Kekse und teile sie
    mit einem versierten Schrauber *daumen* der Ansaugbrücken abnehmen und das Bild darunter deuten kann....... hätte das WE frei und würde auch so manchen Weg in Kauf nehmen.....
     
  8. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    @ squeezey
    Leistungsverlust aufgrund eines Lecks wäre schon sehr extrem, aber möglich.
    Aber erstmal würde ich an deiner Stelle klären ob es sich um Diesel oder Öl handelt. Wenn es Diesel ist tritt dieser mit ziehmlicher Sicherheit an dem Schlauch neben dem Motorblock aus (so ein rechtwinkliger vielleicht 10mm dicker Schlauch der wie abgeschnitten aussieht ... bei Gelegenheit kann ich dir auch noch mal ein Bild heraussuchen, wenn du ihn so nicht findest). Daran solltest die einfach mal ein kleines Plastiktütchen mit einem Gummi befestigen und nach ca. 100km wieder nachsehen ob sich da Diesel sammelt (einfach dran schnüffeln ... Diesel riecht anders als Motoröl ... zur Not die Vergleichsprobe am Öleinfüllstutzen und am Tank machen ;)).
    Tritt dort Diesel aus muss der Ansaugtrakt runter und nachgesehen werden wo der Diesel rauskommt (Leitung oder Injektor).

    gruss
     
  9. #8 squeezey, 12.08.2006
    squeezey

    squeezey Elchfan

    Dabei seit:
    11.07.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Moin Jupp,

    ...habe mich mal etwas hilflos im Motorraum umgesehen --- habe
    unter anderem mal den dicken Luftschlauch(?) umgriffen, der von vorne aus gesehen rechts abgeht => Resultat Schmierpfote...
    habe den Schlauch abgemacht und siehe da : eine kleines öliges Rinnsal...
    ob das orginal ist ??
    ....Ölstand jedoch OK ---- auf der Hälfte...

    ...bleibt noch der Ölschmodder hinter dem Motorblock unten.......
    glaube nicht das der auch von oben aus dem Schlauch kommt....

    Folglich:


    Der von dir erwähnte (Diesel)Schlauch:

    viereckig ?? rechts oder links ? oben oder unten ? Schwarz oder beige ??

    Gruß&Dank,

    Squeezey
     
  10. #9 squeezey, 12.08.2006
    squeezey

    squeezey Elchfan

    Dabei seit:
    11.07.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo nochmal,

    da mich der Elch weiter nervt bin ich heute in eine befreundete Werkstatt gefahren und HABE GANZ ALLEIN ;D*brustschwell* die Ansaugbrücke abgenommen und wieder draufgesetzt. Mit méinem Werkzeug hätt ich das niemals geschafft.Ich bin so stolz das ich
    mich wundere warum ich noch nicht in der Eckkneipe sitze.......

    Hat mich jetzt die Kleinigkeit eines gesamten Samstags gekostet ( naja--- ab 14 Uhr bis jetzt) ---inklusive aller Fehler die man so macht ......zb Ansaugbrücke fast drauf ----- Schraube in irgendwelche Verwinklungen gefallen ---Ansaugbrücke wieder ab... das ganze von vorne.......das ist mir z.B 2X passiert....... NAJA....

    Punkt 1 : das austretende Öl ist kein Diesel ---sondern Motoröl...... .
    Punkt 2 : ..Motorentlüftung war so dermaßen zugepappt mit Ölschlamm
    das ich da mit dem Schraubenzieher fette Ölmatschklumpen herausschaben konnte......Werkstattinhaber sagte das er das so derbe noch nie gesehen hätte....
    Punkt 3 : Gitter vor Luftmengenmesser war voller öligem Zeugs ---saubergemacht ----Luftmengenmesser war völlig zugeölt ---ebenfalls gereinigt
    Punkt 4 ( der wichtigste) :

    Wie erkenne ich einen defekten Injektor von außen ?

    alle Injektoren waren völlig ölfrei ---sifften an keiner Stelle----und sahen für mich gut aus.......

    Frage 1:
    Wie hätten sie denn noch aussehen können ?


    Frage 2:

    Der Raildruckgeber -- ist das das Teil das von vorne aus gesehen rechts am Ende der Rail liegt ??... wenn ich der ersten OBD-Fehlermeldung glauben schenke wird das Ding als nächstes gewechselt.....

    Problem (natürlich) immer noch da .... hat weiterhin bei exakt 3500 RPM ein kleinen Leistungsknick ----und hört sich immer noch unrund und lauter an....

    Weitere Ideen werden gerne gehört.....

    Gruß & schönen Abend,

    Squeezey
     
  11. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Gut in dem Fall denke ich mal, dass da zwei unterschiedliche Probleme vorliegen. Einmal austretendes Motoröl (was ich aber erstmal weiter beobachten würde) und zweitens den Leistungsknick.
    Wenn er nicht sifft gar nicht. Die wahrscheinlichste Alternative ist, wenn einer defekt ist, dass er zugestzt ist und nicht genug Kraftstoff eingespritzt werden kann. das lässt sich normalerweise aber mit der Diagnose recht leicht auslesen und sollte wenn es der Fall wäre eigentlich bei DC schon bemerkt worden sein. Daher denk ich mal, dass die Injektoren ok sind und der Leistungsverlust eine andere Ursache hat.

    gruss
     
  12. #11 Mr. Jiggy, 23.10.2007
    Mr. Jiggy

    Mr. Jiggy Elchfan

    Dabei seit:
    07.03.2006
    Beiträge:
    285
    Zustimmungen:
    0
    Beruf:
    Azubi Industriemech.-Masch.bau koop.
    Ort:
    Jüchen, aber oft in Grevenborich und Mönchengladba
    Marke/Modell:
    A 170 CDI Pre-Mopf
    Also, dass du ab 3500 RPM eine stetig abnehmende Leistung hast, ist beim Pre-MoPf normal. Habe ich auch, da volles Drehmoment von 1600-3200RPM anliegt. Wenn man die Leistungsdiagramme von Chiptunern vor dem Tuning sieht, sieht man dort deutlich, dass ab ca. 3400RPM das Drehmoment abfällt.

    http://www.chiptuning.com/conf_prod...ell=A-Klasse&motor=A 170 CDI 90 PS&no_cache=1
    ->Hier sieht mans gut.

    Achso, um den Fleck als Diesel oder Öl zu indentifizieren, Diesel sollte den beim tanken typischen Geruch haben und durchsichtig sein und das Öl vom 170cdi ist als Fleck meistens schwarz oder eben nicht sehr durchsichtig.

    Wenns wirklich Diesel aus der Rail ist, dann könntest du mal folgendes ausprobieren:

    Schau mal mit einer Taschenlampe auf der Seite, wo der Kühlwasserbehälter ist unter die Ansaugbrücke (Plastikteil auf dem groß Mercedes-Benz steht). Da müsste man auf jeden Fall die Rail sehen (Ein Stahlrohr, von dem zu jeden Zylinder ein Zweig abgeht) und auch sehen können, ob dort irgendwo Flüssigkeiten austreten oder in Ausbuchtungen vom Zylinderkopf schwimmen.
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Dieselwiesel, 24.10.2007
    Dieselwiesel

    Dieselwiesel Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    447
    Zustimmungen:
    0
    Marke/Modell:
    A150
    Hallo Squeezey,

    wie sieht es denn mit den Kraftstofffilter aus?

    die Rücklaufleitung wird bei den CDI´s gerne mal undicht hier würde ich eine neue einbauen und alle Raileitung mal nachziehen.

    der versiffte LMM könnte auch eine mögliche Fehlerquelle sein, wenn er richtig defekt ist geht der Motor aber in den Notlauf.
    Luftfilter würde ich dann auch gleich einen neuen einsetzen.

    Über 3500 U/Min geht dem Diesel sowieso die puste aus.

    Gruss Christian
     
  15. sk11

    sk11 Elchfan

    Dabei seit:
    11.05.2003
    Beiträge:
    446
    Zustimmungen:
    0
    Ort:
    Siegerland
    Marke/Modell:
    A150 C169
    Morgen,

    die Anfrage von squeezey ist mehr als ein Jahr her! :-X
    Glaube kaum, dass er die Probleme immer noch hat.
    Aber evt. hilft es ja anderen ;)

    *drive*

    cu
     
Thema:

....DC nimmt viel -- hilft nicht

Die Seite wird geladen...

....DC nimmt viel -- hilft nicht - Ähnliche Themen

  1. W168 A140 nimmt keinen Gang an

    W168 A140 nimmt keinen Gang an: Hallo Leute, Habe die letzten zwei Tage verbracht meinen Elch W168 A140 Schaltwagen, wieder fit zu bekommen was auch super geklappt hat. Bremsen v...
  2. A160 stottert und nimmt kein Gas Richtig an.

    A160 stottert und nimmt kein Gas Richtig an.: A160 stottert und nimmt kein Gas Richtig an Hallo, habe ein Problem mit meinem A160 Bj.2001 Der kleine nimmt kein richtiges Gas mehr an auch...
  3. W168 A210 Ruckelt , Stottert , nimmt kaum Gas an

    W168 A210 Ruckelt , Stottert , nimmt kaum Gas an: Hallo Zusammen , ich habe seit langem probleme mit mein a210 und brauche dringend eure hilfe :( das auto nimmt ab und zu wärend der fahrt nicht...
  4. A140 - läuft im Leerlauf, aber nimmt kein Gas an

    A140 - läuft im Leerlauf, aber nimmt kein Gas an: Hallo zusammen, habe von meinem Chef seine alte A-Klasse geschenkt bekommen, weil er es Schrotten lassen wollte. Jetzt wollte ich es als...
  5. A140 stottert und nimmt kein Gas Richtig an

    A140 stottert und nimmt kein Gas Richtig an: Hallo, habe ein Problem mit unserem A140 Der kleine nimmt kein richtiges Gas mehr an auch schon viele Sachen hier gelesen bevor ich mich hier...
Status des Themas:
Es sind keine weiteren Antworten möglich.