Defekte Antriebswelle ??

Diskutiere Defekte Antriebswelle ?? im Vaneo W414 Forum Forum im Bereich Der Vaneo; Moin Moin, mal eine ganz bescheidene Frage an alle Fachleute hier im Forum. Immer wenn ich Gas gebe, ist so ein Ruckeln im Antriebsstrang! Ein...

  1. Kiko

    Kiko Elchfan

    Dabei seit:
    03.06.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Emsland
    Marke/Modell:
    Vaneo CDI 1,7 Family
    Moin Moin,

    mal eine ganz bescheidene Frage an alle Fachleute hier im Forum. Immer wenn ich Gas gebe, ist so ein Ruckeln im Antriebsstrang! Ein Bekannter ( ist echt ein guter KFZ`ler ), hatte
    den Wagen schon auf der Bühne, um mal die Lager der Antriebswellen zu prüfen. Er konnte so aber nichts feststellen.
    Und das Merkwürdige ist auch, das dieses Ruckeln beim Beschleunigen nicht immer zu spüren ist !

    Hat einer einen Tipp was es sonst noch sein kann ? ( ach ja, Kupplung ist es auf jedenfall auch nicht !)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 atlantic, 07.12.2011
    atlantic

    atlantic Elchfan

    Dabei seit:
    30.12.2009
    Beiträge:
    168
    Zustimmungen:
    17
    Ort:
    Bayern
    Marke/Modell:
    Vaneo 1,9 ambiente
    Ne defekte Antriebswelle sollte man schon merken.
    Symphtome z.B.:

    Beim Fahren durch Kurven gibts klackernde Geräusche von vorn ( dann wirds aber Zeit zum tauschen :thumbdown: )
    Beim aufgebockten Auto einfach mal an den Wellen drehen, Rad dazu festhalten. = grosses spiel ist nicht gut. *thumbdown*

    Sonst kann ich dir sagen daß der Tausch einer Welle so ca. 800,00 - 900,00 Euronen beim SterneKoch kostet. Habs leider erst hinter mir.
    Ja und wenn dir unverhofft eines der Kreuzgelenke zerfliegen sollte(wie bei mir), dann nimms gelassen und lass dich entspannt abschleppen.

    Das ruckeln kann aber auch von Getriebe kommen.
     
  4. Kiko

    Kiko Elchfan

    Dabei seit:
    03.06.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Emsland
    Marke/Modell:
    Vaneo CDI 1,7 Family
    Jo, Danke erstmal für die Antwort

    Habe den Wagen ja schon auf der Bühne gehabt, aber der gute !! KFZ,ler hatte keinen Spiel festgestellt. Weiterfahren bis irgendetwas kaputtgeht ist
    aber auch blöd ( und teuer ).

    Was kommt denn noch in Frage ? Ach ja, merkwürdig ist auch, das mal stärker zu spüren ist, dann aber auch mal garnicht oder nur ein bisschen !!!
     
  5. #4 Billy Kirsch, 10.01.2012
    Billy Kirsch

    Billy Kirsch Elchfan

    Dabei seit:
    10.01.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Mönchengladbach
    Marke/Modell:
    MB Vaneo
    dies kann von falschen Gelenksätze oder defekten Gelenksatz kommen.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Defekte Antriebswelle ??
Die Seite wird geladen...

Defekte Antriebswelle ?? - Ähnliche Themen

  1. W168 Faltenbalg, Antriebswelle Faltenbalgsatz, Antriebswelle OE - Nummer A1683660591

    Faltenbalg, Antriebswelle Faltenbalgsatz, Antriebswelle OE - Nummer A1683660591: Verkaufe einen Neuen unbenutzten original MB-Ersatzteil. Faltenbalg, Antriebswelle Nummer A1683660591 Faltenbalg und zwei Schellen,neu Original....
  2. Sicherrubgsstift Mantelrohr - Scheibenwischer Lenkstockhalter wahrscheinlich defekt

    Sicherrubgsstift Mantelrohr - Scheibenwischer Lenkstockhalter wahrscheinlich defekt: Hallo liebes Forum, Auch meine Scheibenwischer sind nun defekt. Relais austauschen hat nicht zu dem gewünschten Erfolg geführt. Habe nun gelesen,...
  3. Kühlschlauch Defekt

    Kühlschlauch Defekt: Hallo liebes Forum, mein W168 (A140 BJ: 1999) hat einen geplatzten Kühlwasserschlauch. Es ist der Schlauch der im Motorraum auf der rechten Seite...
  4. Servopumpe defekt

    Servopumpe defekt: moinsen Hab da direkt mal eine Frage passt die Servopumpe vom W168 in einen W414 sieht optisch gleich und die Anschlüsse sind auch identisch
  5. W169 - Mopf- Schlüssel Microtaster defekt

    W169 - Mopf- Schlüssel Microtaster defekt: Bei mir funktioniert bei einem Schlüssel das aufschliesen nicht mehr. Ich vermute das der Microtaster defekt ist da beim andern Schlüssel alles...