W168 Defekte Hochdruckpumpe

Diskutiere Defekte Hochdruckpumpe im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, mein erster Beitrag in diesem Forum. Bei meinem A170CDI ist während einer Autobahnfart einfach der Motor ausgegangen, bei ca. 147...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 JosefII, 16.01.2007
    JosefII

    JosefII Elchfan

    Dabei seit:
    13.01.2007
    Beiträge:
    25
    Zustimmungen:
    0
    Beruf:
    Dipl.-Ing.
    Ort:
    Bayern
    Marke/Modell:
    A170CDI
    Hallo zusammen,
    mein erster Beitrag in diesem Forum.
    Bei meinem A170CDI ist während einer Autobahnfart einfach der Motor ausgegangen, bei ca. 147 000 km Tachostand.
    Die DC -Werkstatt diagnostizierte eine defekte HD-Pumpe und machte mir einen Kostenvoranschlag von ca. 4500 €, weil sich durch diesen Defekt überall im Kraftstoffsystem Späne verteilen würde und diese Reperatur aufwendig sei.
    Daneben bekam ich für diese Diagnose eine Rechnung über 400€ präsentiert.
    Hauptsächlich wegen einem "Leckagetest" der Injectoren, obwohl dazu eigentlich der Motor laufen müsste ? Da werde ich nochmal genauer nachhaken ! Ich wollte auch den Fehlerspeicher auslesen lassen, was aber nicht gemacht wurde.
    Mittlwerweile würde ich mein Auto aber nicht mehr an eine DC Werkstatt geben, sondern an diese Fa.: http://wäwäwägoherrmanns.de
    Soll jetzt keine Schleichwerbung sein, sondern eine Alternative !
    Gruss Josef
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Defekte Hochdruckpumpe

Die Seite wird geladen...

Defekte Hochdruckpumpe - Ähnliche Themen

  1. Kurbelwellenriemenscheibe defekt

    Kurbelwellenriemenscheibe defekt: Seit etwa einem halben Jahr haben wir an unserem W169 150 BE probleme mit zwitschernden Geräuschen. Tausch aller Umlenkrollen, Riemen, und...
  2. A 170 CDI Vorglühanlage defekt ? Oder doch nur Batterie ?

    A 170 CDI Vorglühanlage defekt ? Oder doch nur Batterie ?: Servus, am Samstag als ich mit meinem A 170 CDI unterwegs war, ging während der Fahrt urplötzlich die Vorglühlampe (Glühwendel) an und ging auch...
  3. Heckscheibenheizung defekt?

    Heckscheibenheizung defekt?: Hallo ihr lieben...vielleicht kann mir hier jemand weiterhelfen....gibt es eine Möglichkeit an die Anschlüsse der Heckscheibenheizung zu gelangen,...
  4. W168 Lichtmaschiene Wassergekühlt Defekt / Pfand

    Lichtmaschiene Wassergekühlt Defekt / Pfand: Hallo, ich habe Lichtmaschine Wassergekühlt bin nicht sicher ob die funktioniert deswegen Verkaufe als Defekt / Pfandrückgabe 60€ inkl Versand...
  5. Türgriff hintere Beifahrertür defekt!????

    Türgriff hintere Beifahrertür defekt!????: Hallo, gestern wollte ich meine hintere Beifahrertür öffnen aber der Griff war locker und hatte keinen Widerstand und keine Funktion mehr! Als...
Status des Themas:
Es sind keine weiteren Antworten möglich.