W168 Defekte Hochdruckpumpe

Diskutiere Defekte Hochdruckpumpe im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, mein erster Beitrag in diesem Forum. Bei meinem A170CDI ist während einer Autobahnfart einfach der Motor ausgegangen, bei ca. 147...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 JosefII, 16.01.2007
    JosefII

    JosefII Elchfan

    Dabei seit:
    13.01.2007
    Beiträge:
    25
    Zustimmungen:
    0
    Beruf:
    Dipl.-Ing.
    Ort:
    Bayern
    Marke/Modell:
    A170CDI
    Hallo zusammen,
    mein erster Beitrag in diesem Forum.
    Bei meinem A170CDI ist während einer Autobahnfart einfach der Motor ausgegangen, bei ca. 147 000 km Tachostand.
    Die DC -Werkstatt diagnostizierte eine defekte HD-Pumpe und machte mir einen Kostenvoranschlag von ca. 4500 €, weil sich durch diesen Defekt überall im Kraftstoffsystem Späne verteilen würde und diese Reperatur aufwendig sei.
    Daneben bekam ich für diese Diagnose eine Rechnung über 400€ präsentiert.
    Hauptsächlich wegen einem "Leckagetest" der Injectoren, obwohl dazu eigentlich der Motor laufen müsste ? Da werde ich nochmal genauer nachhaken ! Ich wollte auch den Fehlerspeicher auslesen lassen, was aber nicht gemacht wurde.
    Mittlwerweile würde ich mein Auto aber nicht mehr an eine DC Werkstatt geben, sondern an diese Fa.: http://wäwäwägoherrmanns.de
    Soll jetzt keine Schleichwerbung sein, sondern eine Alternative !
    Gruss Josef
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Defekte Hochdruckpumpe

Die Seite wird geladen...

Defekte Hochdruckpumpe - Ähnliche Themen

  1. A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt

    A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt: Also: Mir fehlt hier ein Jammerfred. Vor weniger als einem Jahr (3.16) ging die Serienvaleo (wassergekühlt) über den Jordan. Es wurde ein...
  2. Benzinpumpe defekt - neue zum Starten direkt anschließen?

    Benzinpumpe defekt - neue zum Starten direkt anschließen?: Hallo Experten, meine Benzinpumpe scheint defekt zu sein. Sie ist bei Überbrückung des Relais zwar gut zu hören, aber am Rail ist dann kein Druck...
  3. W168 Diesel Injektoren defekt

    W168 Diesel Injektoren defekt: Hallo erstmal, bin hier ganz neu. Mein w168 cdi mit 45KW stinkt stark nach Diesel im Innenraum. Am Samstag war ich bei einer Werkstatt. Diagnose=...
  4. MB100 Garantie bei Thermostat defekt

    MB100 Garantie bei Thermostat defekt: Hallo zusammen, bei meiner B Klasse leuchtet seit Mittwoch abend die Motorleuchte. Daher bin ich Donnerstag umgehend zur MB Werkstatt. Nach...
  5. A140 Stoßdämpfer oder Querlenker defekt hinten

    A140 Stoßdämpfer oder Querlenker defekt hinten: Hallo liebe Elchfans, ich fahre seid Montag einen A140. Der Vorbesitzer meinte es müsste der Stoßdämpfer hinten rechts gewechselt werden da...
Status des Themas:
Es sind keine weiteren Antworten möglich.