Defekte Ölleitung, Ölflecken unter dem Auto

Diskutiere Defekte Ölleitung, Ölflecken unter dem Auto im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo liebe Leute, wollte hier mal von meinem Erlebnis der letzten Woche berichten. Als ich Mittags zu meinem kleinen Elch ging, fiel mir auf das...

  1. Veit

    Veit Elchfan

    Dabei seit:
    29.03.2019
    Beiträge:
    19
    Zustimmungen:
    41
    Beruf:
    IT Controller
    Ort:
    Alsleben
    Ausstattung:
    MB w169 A170 Benziner Elegance Automatik Bj.03.2005 WDD 169032 1J102 850 PreMopf 215000 KM
    Marke/Modell:
    Mercedes Benz A170, Nissan NV200 Evalia
    Hallo liebe Leute,
    wollte hier mal von meinem Erlebnis der letzten Woche berichten. Als ich Mittags zu meinem kleinen Elch ging, fiel mir auf das direkt unter dem Stoßfänger vorne mehrere Ölflecken auf der Straße waren. Wie das nun mal so ist, macht man sich ja direkt Sorgen, also erst mal Motor Ölstand geprüft, war OK. Danach Kühlwasser, weil es ja direkt unter dem Kühler war. Aber auch alles OK. Was konnte es nun sein. Mir fielen die 2 Leitungen auf die unterm Kühler entlang laufen und dann hoch zum Ölkühler gehen. Google gab dann die Antwort Ölkühler vom Automatikgetriebe. Diese Vermutung wurde mir von Heisenberg bestätigt, der noch hinzufügte das die 2 Leitungen die unter dem Kühler entlang laufen sehr anfällig sind. Also ich unters Auto und wollte erst mal nachschauen. Ach du Schreck dachte ich, der ganze Unterboden ölig, muss wohl doch eine Menge raus gekommen sein. Erst mal wieder Kontakt zu Heisenberg aufgenommen, der mir eine Mappe zusammen stellte wie man Kühler und Getriebe ausbaut, stehen auch diese beiden Leitungen mit drin. Welche der beiden Leitungen den Defekt hatte konnte ich bis dahin noch nicht feststellen, weil man nichts sehen konnte. Nun zuerst die Einfachste Leitung der 2 genommen, sie ist links oben und rechts Unten mit Schläuche verbunden. Die Leitung ist mit einer Schelle am, Lüfterrahmen vom Kühle,r mit einer Torx Schraube befestigt. Diese gelöst und von unten die Leitung aus der Halterung geklickt. Mit ein bisschen Geschick bekommt man die Leitung nach oben gefädelt, da die Schläuche links und rechts lang genug sind. Nun hat man Platz um was zu sehen und um dran zu arbeiten. Motor an und 10 min. laufen lassen und man sah es schon tropfen. Ein kleines Loch. Oxidiert. Schnell in den Nachbarort gefahren, wo sich eine LKW Werkstatt befindet die sich auf Hydraulik spezialisiert haben. Eine 10er Hydraulikverschraubung bis 350 bar abgestaubt, noch ein Kaffee getrunken und wieder ab nach Hause. Die Leitung getrennt und die Verschraubung dazwischen geschraubt und geschaut ob alles dicht ist. Leitung wieder Ordnungsgemäß befestigt, 1/4 Liter VCT Getriebeöl nach gefüllt und das Auto ca. 15 min. auf D mit angezogener Handbremse laufen lassen, bis die Leitung heiß war. Zwischendurch mit einem Infrarotthermometer immer mal die Temperatur der Leitung geprüft, bei 80° dann Öl mit dem dazu gehörigen Meßstab kontrolliert. War zwischen der Makierung 6 und 7. Am Montag noch mal in der Werkstatt gewesen und nachmessen lassen. Passte alles. das Geld hätte ich mir sparen können. Beim nächsten Ölwechsel am Automatikgetriebe, in 14000 KM werde ich dann die Leitung erneuern lassen.
    Vielen Dank für die freundliche Unterstützung von Heisenberg.

    Euer Veit
     
    Obi, de_vmni, Schrott-Gott und einer weiteren Person gefällt das.
  2. Anzeige

  3. #2 Heisenberg, 17.04.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.194
    Zustimmungen:
    6.909
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Bitte nicht wieder machen!
    Bitte, bitte, bitte, lieber Fahren :whistling:
     
    Obi und Veit gefällt das.
  4. Veit

    Veit Elchfan

    Dabei seit:
    29.03.2019
    Beiträge:
    19
    Zustimmungen:
    41
    Beruf:
    IT Controller
    Ort:
    Alsleben
    Ausstattung:
    MB w169 A170 Benziner Elegance Automatik Bj.03.2005 WDD 169032 1J102 850 PreMopf 215000 KM
    Marke/Modell:
    Mercedes Benz A170, Nissan NV200 Evalia
    OK, hatte Irgendwo gelesen das es Werkstätten gibt die das auch so machen. Deswegen hatte ich mir dabei nichts gedacht. Aber das nächste mal werde ich das Getriebe dann warm fahren.
     
    Obi, Schrott-Gott und Heisenberg gefällt das.
  5. #4 Heisenberg, 17.04.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.194
    Zustimmungen:
    6.909
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Ja die machen das! Weil sie Faul sind und keine Azubis mit Führerschein .....
    Mercedes hatte mal eine Anweisung dazu ausgegeben, es nicht so zu machen ... ich such sie gleich mal raus und Poste sie hier.

    Also, so wie ich das jetzt zu deinem FZ Lese darfst du nur kein Extra "Gas" geben ....
    Beim W168 (5 Gang - Automaten) sollte er auf jeden Fall gefahren werden, beim W169 CVT gilt die anhängende Anweisung.
     
    Obi und Veit gefällt das.
  6. Veit

    Veit Elchfan

    Dabei seit:
    29.03.2019
    Beiträge:
    19
    Zustimmungen:
    41
    Beruf:
    IT Controller
    Ort:
    Alsleben
    Ausstattung:
    MB w169 A170 Benziner Elegance Automatik Bj.03.2005 WDD 169032 1J102 850 PreMopf 215000 KM
    Marke/Modell:
    Mercedes Benz A170, Nissan NV200 Evalia
    Gut man weiß ja nie welche Belastungen so ein Getriebe ausgesetzt ist wenn es mit angezogener Handbremse nur so steht und nicht vom Fleck kann. Da denke ich mir das warm fahren da schon besser ist.
     
    Obi und Heisenberg gefällt das.
  7. #6 de_vmni, 27.04.2019
    de_vmni

    de_vmni Elchfan

    Dabei seit:
    15.04.2019
    Beiträge:
    76
    Zustimmungen:
    116
    Ort:
    26xxx
    Ausstattung:
    Autotronic; Audio 5; MB-Nachgerüstet: Tempomat, Lederlenkrad; Selber Nachgerüstet: Sitzheizung, Tagfahrlicht, Chrom Tür Pinne, LED Innenbeleuchtung, Einparksensorik (Vorne), Audio 50 APS, Exterieur Licht & Sicht, Fußraum Leuchten und anderer Krims Krams
    Marke/Modell:
    B-Klasse B200 (T245; Ez.: 2007; Km.: 30 tsd.; Motor M266 E20)
    Jo mich hats auch an der Stelle getroffen.
    Dazu eine Frage: Ich war bis jetzt nicht unterm Auto.
    Kommt man so mit seinen zwei Greifwerkzeugen hin oder muss man die Stoßstange (da diese auch ein gutes Stück Unterboden beheimatet) abnehmen?
    Ich vermute mal, man kommt so hin - aber wollte eben nachfragen.

    Grüße
     
    Obi gefällt das.
  8. Veit

    Veit Elchfan

    Dabei seit:
    29.03.2019
    Beiträge:
    19
    Zustimmungen:
    41
    Beruf:
    IT Controller
    Ort:
    Alsleben
    Ausstattung:
    MB w169 A170 Benziner Elegance Automatik Bj.03.2005 WDD 169032 1J102 850 PreMopf 215000 KM
    Marke/Modell:
    Mercedes Benz A170, Nissan NV200 Evalia
    @de_vmni ich bin von unten so ran gekommen. Ist zwar ein bisschen fummelei aber es geht.
     
    Obi und de_vmni gefällt das.
  9. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Heisenberg, 28.04.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.194
    Zustimmungen:
    6.909
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Hier nochmal etwas Lesestoff:
     

    Anhänge:

    Obi und de_vmni gefällt das.
  11. #9 de_vmni, 28.04.2019
    de_vmni

    de_vmni Elchfan

    Dabei seit:
    15.04.2019
    Beiträge:
    76
    Zustimmungen:
    116
    Ort:
    26xxx
    Ausstattung:
    Autotronic; Audio 5; MB-Nachgerüstet: Tempomat, Lederlenkrad; Selber Nachgerüstet: Sitzheizung, Tagfahrlicht, Chrom Tür Pinne, LED Innenbeleuchtung, Einparksensorik (Vorne), Audio 50 APS, Exterieur Licht & Sicht, Fußraum Leuchten und anderer Krims Krams
    Marke/Modell:
    B-Klasse B200 (T245; Ez.: 2007; Km.: 30 tsd.; Motor M266 E20)
    Das Kartell lässt danken *thumbup*
     
    Obi und Heisenberg gefällt das.
Thema: Defekte Ölleitung, Ölflecken unter dem Auto
Besucher kamen mit folgenden Suchen
  1. Ölleitung kfz reparieren

Die Seite wird geladen...

Defekte Ölleitung, Ölflecken unter dem Auto - Ähnliche Themen

  1. Lenkwinkelsensor defekt

    Lenkwinkelsensor defekt: Hallo, ich habe meinen Winterelch ausgepackt und bin zwei Tage damit gefahren... Jetzt leuchtet die BAS und die ABS Lampe und der Elch fährt im...
  2. Drosselklappe gereinigt und eingebaut danach ruckelt mein Auto w168

    Drosselklappe gereinigt und eingebaut danach ruckelt mein Auto w168: Hallo guten Tag an alle ich hätte da mal eine Frage ich habe an meinem Auto die Drosselklappe gereinigt danach wieder eingebaut danach fing der...
  3. W168 A-140 Benziner Automatik(Kupplung defekt)

    A-140 Benziner Automatik(Kupplung defekt): Hallo, ich biete hier mein Auto als Defekt an. Standort: Mörfelden. Für eine Reparatur der Kupplung lohnt sich für mich wirtschaftlich nicht...
  4. Schlüssel defekt ZV, Erfahrung mit www.autotronics.co.uk

    Schlüssel defekt ZV, Erfahrung mit www.autotronics.co.uk: Einer meiner beiden Fernbedienungs-Schlüssel schliesst nicht mehr. Da ein neuer - incl. neuem Notschlüssel (weil der alte angebl. in die neue...
  5. Allgemeine Sonntag Wartung am Auto

    Allgemeine Sonntag Wartung am Auto: Heute war es mal wieder sehr Warm, und wie jeden Sonntag kontrolliere ich die Flüssigkeiten am Elch. Den Reifendruck brauch ich ja Dank China TPMS...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden