W168 Defekte Servopumpe = Batterie leer?

Diskutiere Defekte Servopumpe = Batterie leer? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute, also seit letzten SA. hat mich der Defekt *teufel* heimgesucht. *kloppe* Als Info Vorab, muss ich sagen, dass ich eine sehr...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Scooby_DooAK, 22.06.2008
    Scooby_DooAK

    Scooby_DooAK Elchfan

    Dabei seit:
    28.05.2003
    Beiträge:
    778
    Zustimmungen:
    0
    Ort:
    Hamburg
    Marke/Modell:
    Jack A-160
    Hallo Leute,

    also seit letzten SA. hat mich der Defekt *teufel* heimgesucht. *kloppe*

    Als Info Vorab, muss ich sagen, dass ich eine sehr regenreiche Autobahnfahrt hatte. Das Wasser stand quasi auf der AB. :o Es lies sich nicht vermeiden, dass der *elch* mehrere tiefere Pfützen durchfuhr. Ich habe es richtig gehört wie die etwas tieferen Wasserpfützen gegen den Unterboden gedroschen sind.

    Jedenfalls merkte ich noch während der Autobahnfahrt, dass meine Lenkung, etwas "schwieriger" ging als gewohnt - da ich aber mit den Witterungsverhältnissen genug um die Ohren hatte, habe ich mich nicht weiter auf die Lenkung eingelassen.... *ulk*

    Ergo: Als ich wieder in den Stadtverkehr kam merkte ich das meine Servopumpe wohl Ihren Dienst nicht mehr verrichten mochte - da die Lenkung sich anfühlte wie bei einem LKW!

    Die Forumssuche ergab mir dann, dass wohl meine elektrische Servopumpe hinüber ist - da diese wohl durch die Wasserfahrt, einen kurzen bekommen hat.

    Da ich ja unter der Woche den Elch nicht wirklich nutze, machte ich also einen Termin beim Bosch Car Service für morgen (23.06.) - für den tausch der Servopumpe ab. Ich hatte ja eh keinen Plan was ich dieses Jahr mit meinem Urlaubsgeld anfangen soll....... ;D

    Ergo, der Elch stand nun also eine Woche aufm Parkplatz ohne bewegt zu werden. Nun wollte ich aber mal aus jux testen, ob evtl. die Servopumpe, durch "glückliche Zustände" evtl. doch wieder geht und was stelle ich zu meinem erstaunen fest?! :o

    Der Elch springt ned mehr an - da die Batterie leer ist. Also der Anlasser hat noch gedreht, aber es war, bzw. sind halt die Symptome einer leeren Batterie.

    Nun muss ich morgen den Elch noch überbrücken,damit ich überhaupt vom Fleck komme..... *drive*

    Frage: Ich habe die SuFu ja schon benutzt und habe gelesen, das eine defekte Servopumpe wohl dazuführen kann, dass die Batterie leer gesaugt wird.
    Ich würde gerne wissen, warum das so ist, bzw. wie steht die defekte Servopumpe, in Verbindung mit der Batterie, bzw. das Sie diese Ihren ganzen Strom zieht?!
    *kratz*

    Sonnige Grüsse aus HH
    Scooby
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Die Servo-Pumpe hängt an Dauer-Plus und nicht an Schaltplus, weil das sonst ein wenig arg viel belastung für den Schaltzweig wäre.

    Funktioniert das Abschalten nicht mehr, eben wegen Kurzschluss, nuckelt sie dir so die Batterie leer.

    Zieh halt die Sicherung der Servopumpe. Wenn ich das richtig im Kopf hab ist das die große blaue 60A, steht aber in jedem Fall im Sicherungsplan.

    Viele Grüße, Mirko
     
  4. joe82

    joe82 Elchfan

    Dabei seit:
    05.02.2005
    Beiträge:
    26
    Zustimmungen:
    0
    Beruf:
    Fahrlehrer
    Ort:
    BAYERN
    Marke/Modell:
    A 160 Avantgarde
    Habe die Ehre!

    Hatte auch mal das Glück, dass die Servolenkung ausgefallen ist. Mir wurde von allen befragten Werkstätten belegt, dass die Servopumpe defekt ist.

    Aber siehe da!

    Unter dem Wischwasserbehälter befindet sich ein kleiner Kasten (schwarz). Dort ist die elektrische Verbindung zur Servopumpe.
    Diesen muss man aufschrauben und kontrollieren, ob die elektrischen Kontakte noch in Ordnung sind, bzw noch vorhanden sind.
    Bei mir ist dort Wasser reingeraten und die elektrischen Kontakte sind verrostet und dadurch kaputt gegangen. Dieses neue Bauteil kostete etwa 6,- € und man kann es ohne Probleme selber einsetzen.
    Die Servolenkung funktioniert seitdem einwandfrei!!! Toi! Toi! Toi! ;D
    Überprüf auch noch mal deinen Wischwasserbehälter! Der könnte irgendwo einen Haarriss haben, wodurch auch Wasser in diesen besagten kleinen schwarzen Kasten geraten kann!

    Viel Erfolg!

    Joe82
     
  5. #4 Scooby_DooAK, 23.06.2008
    Scooby_DooAK

    Scooby_DooAK Elchfan

    Dabei seit:
    28.05.2003
    Beiträge:
    778
    Zustimmungen:
    0
    Ort:
    Hamburg
    Marke/Modell:
    Jack A-160
    Vielen Dank für Eure Postings. *thumbup*

    War heute kurz vor Feierabend beim Bosch Car Service und wollte mein Auto abholen.

    Leider war nur noch ein Geselle da um zu kassieren. Vorm Bezahlen wollte ich noch mal eine Funktionsprüfung haben, halt das alles soweit geht und gemacht wurde.

    Also raus aufm Firmenparkplatz, Motor an..... Et voíla - der Elch lenkt im Stand wieder 1A! :D

    Aaaaaaaaaaaaaber......wenn ich voll links, bzw. voll rechts einschlage, dann kommt stets ein surren aus dem Motorraum, bzw. wohl von der Servopumpe. Es hört sich so an, als würde man bei einem Luftballon, die Luft ganz langsam entlassen. *kratz*

    Fazit: Ich habe nicht bezahlt - damit der Mechaniker der mein Elch in Bearbeitung hatte, es sich noch mal angucken, bzw. anhören kann.

    Ich meinte dann noch zum Gesellen, ob die auch die Lenkung entlüftet haben - er meinte, dann nur:

    "Jo, haben wir, aber evtl. dauert es ein paar Tage und dann geht dieses ominöse Geräusch weg - aber lassen Sie mal das Auto hier, wir checken das morgen mal...:"

    Frage: Was könnte es sein?! Kann es wirklich mit der Entlüftung zusammenhängen und dauert diese wirklich so lange, bis die Pumpe "in Ruhe" ;D arbeitet?" *kratz*

    THX&Greeth@ALL!
    Scooby
     
  6. #5 Dobermann03, 24.06.2008
    Dobermann03

    Dobermann03 Elchfan

    Dabei seit:
    19.10.2007
    Beiträge:
    564
    Zustimmungen:
    0
    Marke/Modell:
    A 160, W108 280 SE
    Dass die Servo bei Volleinschlag Geräusche macht ist eigentlich völlig normal, da dann das Ventil geschlossen ist und die Pumpe mit Volldruck gegen das Ventil arbeitet.
     
Thema: Defekte Servopumpe = Batterie leer?
Besucher kamen mit folgenden Suchen
  1. a klasse w168 servopumpe

    ,
  2. batterie leer elektrische servolenkung

    ,
  3. servolenkung w168 nach kurzschluss defekt

    ,
  4. zieht die Servolenkung strom,
  5. braucht man strom für servolenkung mercedes A klasse,
  6. a klasse w168 erst servo ausgefallen und dann batterie leer,
  7. w168 servopumpe nimmt immer strom,
  8. a klasse ausfall servolenkung batterie,
  9. a 160 servopumpe läuft ohne schlüssel,
  10. servopumpe v50 batterie leer servopumpe,
  11. mercedes a-klasse w168 servopumpe,
  12. mb a 169 servopumpe läuft immer,
  13. mb a klase w168 servo,
  14. servopumpe zieht strom,
  15. a klasse baujahr 99 servopumpe reparieren,
  16. vaneo sicherung servopumpe,
  17. welche auswirkung hat eine defekte batterie auf die servopumpe,
  18. w168 servopumpe reparieren www.elchfans.de,
  19. w168 nach ausschalten bateri leer
Die Seite wird geladen...

Defekte Servopumpe = Batterie leer? - Ähnliche Themen

  1. Servopumpe defekt

    Servopumpe defekt: moinsen Hab da direkt mal eine Frage passt die Servopumpe vom W168 in einen W414 sieht optisch gleich und die Anschlüsse sind auch identisch
  2. W169 - Mopf- Schlüssel Microtaster defekt

    W169 - Mopf- Schlüssel Microtaster defekt: Bei mir funktioniert bei einem Schlüssel das aufschliesen nicht mehr. Ich vermute das der Microtaster defekt ist da beim andern Schlüssel alles...
  3. W414 Servopumpe gesucht

    Servopumpe gesucht: Suche eine Funktionstüchtige Servopumpe für unserem vaneo.
  4. ABS/ESP und Tankuhr defekt

    ABS/ESP und Tankuhr defekt: Also ich habe folgendes Problem: Nach einer gewissen Zeit geht während der Fahrt die ABS Leuchte an. Ich bekomme die Meldung, dass ABS und ESP...
  5. Lamellendach defekt, Reparaturfragen

    Lamellendach defekt, Reparaturfragen: Hallo erst mal, ich bin auch mit Elch und komme aus Hannover, bin eher durch Zufall auf den Elch gekommen. Habe einen gut erhaltenen Elch mit...
Status des Themas:
Es sind keine weiteren Antworten möglich.