W168 die liebe ZV mal wieder....

Diskutiere die liebe ZV mal wieder.... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Moin zusammen, habe folgendes Problem mit meinem 160erD. Die Zentralverriegelung macht sowohl über FB als auch den Knopf unterm...

  1. #1 zwerchmann, 27.02.2010
    zwerchmann

    zwerchmann Elchfan

    Dabei seit:
    27.02.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Moin zusammen,



    habe folgendes Problem mit meinem 160erD.



    Die Zentralverriegelung macht sowohl über FB als auch den Knopf unterm Warnblinker schön brav alle Türen und Kofferraum auf, aber über keins der beiden wieder zu.



    Ich darf also schön alle Türen und Kofferaumdeckel per Hand abschließen, was "etwas" nervig ist.

    Was kann das sein?



    Besten Dank für die Tips und eines schönes Restwochenende!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Als erstes mal prüfen ob die Pneumatikpumpe läuft (ist das Ding in der Reserveradmulde).

    gruss
     
  4. kenny

    kenny
    Mitarbeiter

    Dabei seit:
    13.12.2002
    Beiträge:
    3.176
    Zustimmungen:
    110
    Ort:
    Sprockhövel
    Ausstattung:
    Avantgarde, ILS, Comand, Komforttelefonie
    Marke/Modell:
    S204 C 220 T CDi
    Türkontakte prüfen, evtl. meldet einer Dauer-auf
     
  5. #4 marco28hb, 27.02.2010
    marco28hb

    marco28hb Elchfan

    Dabei seit:
    20.09.2008
    Beiträge:
    365
    Zustimmungen:
    0
    Marke/Modell:
    A140 Avantgarde
    Das ist meistens der Fall bzw. Fehler und wenn gar keine Tür zu geht, dann ist es der Kontakt an der Fahrertür.

    LG
    marco
    --
     
  6. #5 zwerchmann, 27.02.2010
    zwerchmann

    zwerchmann Elchfan

    Dabei seit:
    27.02.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Yo, der wars!
    Stecker am Kontaktschalter leicht locker.
    Dreimal dran gewackelt und mit grober Gewalt gedroht... dann ging's wieder!
    Super, vielen Dank und noch ein schönes WE!
     
  7. Chhth

    Chhth Elchfan

    Dabei seit:
    10.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Erfurt
    Hi,

    ich bin neu hier und habe auch genau diese Problem mit der Tür auf aber nicht wieder zu Sache beim W168, jetz meine Große Frage, wie komme ich an den besagten Stecker ran bzw. wo sitz überhaupt der Kontakt.
    Und als zweites dazu lässt sich der Kofferraum überhaupt nicht mehr verriegeln bzw öffnen, weiß einer was da kauputt ist?

    Danke,
    MfG Chhth
     
  8. Chhth

    Chhth Elchfan

    Dabei seit:
    10.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Erfurt
    Hat denn hier keiner nen Explosionzeichnugn von dem Auto oder sowas in der Art, würde mir echt helfen.

    THX
     
  9. heppo

    heppo Elchfan

    Dabei seit:
    14.11.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Marke/Modell:
    A160 11/99
    Der Türkontaktschalter ist im Prinzip der schwarze Stift bzw. der Kontakt dahinter in der Karosserie in der Nähe vom Schloss. (Wie soll man das groß erklären *kratz*)

    Der geht gerne mal hops, bei den "schweren" Türen durchaus möglich.

    Zum Kofferraumschloss: Was hast du überhaupt fürn Elch? Pre-MoPf oder MoPf?
     
  10. Chhth

    Chhth Elchfan

    Dabei seit:
    10.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Erfurt
    Also ist damit der Schalter gemeint der auch für die Innenraumbelauchtung zuständig ist? Dann müsste die Innenraumbeleuchtung ja als Indiz auch dauerleuchten wenn dieser Schalter quasi auf dauer ``Auf`` stehen würde, sehe ich das richtig?
    Sitzt der vorne in der Tür bzw. im Rahmen oder hinten beim Türschloß?
     
  11. #10 Mr. Bean, 27.05.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    849
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Nach 10 Minuten geht die Innenraumleuchte zwangsweise aus. Das verhindert, das die Leuchte die Batterie leernuckelt ...!
     
  12. Chhth

    Chhth Elchfan

    Dabei seit:
    10.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Erfurt
    Aber die 10 Minuten lang wäre das Licht an obwohl es aus gehen müsste wenn man das Licht auf auf den Türkontakt umschaltet?
     
  13. Chhth

    Chhth Elchfan

    Dabei seit:
    10.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Erfurt
    Hi, hab das Problem immer noch, wie schauts aus, findet sich hier noch jemand der einem Rat geben kann?

    THX
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Mr. Bean, 14.06.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    849
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  16. Chhth

    Chhth Elchfan

    Dabei seit:
    10.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Erfurt
    Was messen, den Kontakt auf Durchgang prüfen bzw. den Wiederstand?

    Mein Problem ist das ich nicht weiß wo der genau sitzt der Kontakt und der Stecker in dem der Fehler ist, und nicht das ich den nicht messen kann.
    Anscheinend haben das ja schon einige Leute reparieren können, mir kann aber keiner sagen wie ich an das betroffene Teil ran komme, zumal ich es nur repaireren muss und das nicht mein Wagen ist, ist das besonders toll wenn man erstmal die Tür zerlegt und dann merkt das das überflpüssig war.

    Also was ich brauche wäre ne Anleitung zum beheben der Fehlers bzw. zum ausbauen des Türkontaktes!
    Wäre nett wenn sich jetzt nun mal endlich jemand findet der mir dazu mal was ausführliches schreiben kann.
     
Thema:

die liebe ZV mal wieder....

Die Seite wird geladen...

die liebe ZV mal wieder.... - Ähnliche Themen

  1. Srs Leuchte mal ja mal nein... 1.6 Family 2005

    Srs Leuchte mal ja mal nein... 1.6 Family 2005: Hallo zusammen, haben seit ein paar Wochen einen Vaneo BJ 2005 als Family mit 1,6 Als wir ihn gekauft hatten war die Srs Lampe oft an... Ging...
  2. A 168 springt mal an mal nicht

    A 168 springt mal an mal nicht: Mahlzeit Ich verzweifel langsam an dem Elch -.- Es handelt sich um einen A140 manuelle Schaltung. Vor ca. einer Woche ließ sich der Wagen...
  3. W168 mal wieder das Automatikgetriebe

    W168 mal wieder das Automatikgetriebe: Wir haben ein Elch- Bj 2000, A160 mit Automatikgetriebe. Baumuster 168033. Getriebenummer 722700. Leider hat das Getriebe einen kleinen Haken...
  4. ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel

    ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel: hallo Gemeinde, ich bin nun ein New Kid in Town und habe erst seit gestern meinen Elch, bj 99, Elegance, Silber A160 . Habe den Elch für 700 Euro...
  5. A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt

    A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt: Also: Mir fehlt hier ein Jammerfred. Vor weniger als einem Jahr (3.16) ging die Serienvaleo (wassergekühlt) über den Jordan. Es wurde ein...