W168 Die Odysee geht weiter !

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von max91111, 06.10.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 max91111, 06.10.2007
    max91111

    max91111 Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    Thüringen
    Marke/Modell:
    170 CDI
    Nun nach dem ganzen Theater mit dem Steuerteil wechseln (vorige Woche) gehts nun weiter.
    War gerade in der Werkstatt da die Bremsbelag Anzeige brannte obwohl neu drauf sind.
    Der Meister Diagnosegerät dran und bei der Gelegenheit mit ins ASP geschaut
    5 x Fehler ESP nicht inialisiert drin aber keine Kontrolllampe leuchtet .
    Man merkt also als Fahrer garnichts davon.
    Heißt wieder Werkstatt ! Die 9
    Was wird das wieder sein ?? *kloppe*
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Michel89, 06.10.2007
    Michel89

    Michel89 Elchfan

    Dabei seit:
    19.03.2007
    Beiträge:
    199
    Zustimmungen:
    0
    Beruf:
    Werkzeugmechaniker (Lehre)
    Ort:
    Saalfeld (Süd - Thüringen)
    Marke/Modell:
    W 168 A160 Benzin
    Du Armer nachedem was wir hier schon alles erfahren haben, ist das ganz schön bitter! Naja kann sogar passieren das sie das Auto nun zurücknehmen, und du dein Geld wiederbekommst! :-/
    Halte uns auf jedenfall auf den Laufenden!
    Gruß Michel
     
  4. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Die Bremsen-Verschleißanzeige ist leider alles andere als zuverlässig. Wenn sie blinkt, sollte man mal nach den Belägen sehen, und ansonsten immer beim Wechsel von Sommer- auf Winterreifen. Die Beläge können nämlich auch komplett runter sein, ohne dass die Anzeige an geht -- oder wie bei dir kann sie an gehen, obwohl nichts ist. Liegt dann sehr wahrscheinlich an einem beschädigten Sensor. Das Lämpchen zeigt einfach nur an, ob das "Sensorkabel" gegen Masse geschlossen wird. Ob das durch Beschädigung oder wegen Feuchtigkeit passiert, ist da egal.

    Die ESP-Fehler führe ich darauf zurück, dass der Lenkwinkelsensor einfach nicht angelernt wurde. Die entsprechenden Lampen gehen nach ein paar 100 Meter nämlich auch so aus, nur ist dann das ESP abgeschaltet. Lösung: Batterie für ne Minute ab, wieder dran und dann anlernen. Die Fehler muss man so weit ich weiß explizit löschen, weil sie sonst dauerhaft gespeichert sind.

    Viele Grüße, Mirko
     
  5. #4 max91111, 06.10.2007
    max91111

    max91111 Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    Thüringen
    Marke/Modell:
    170 CDI
    Nun ja lassen wir uns überaschen,Mitwoch habe ich wieder Termin zum Fehlerspeicher auslesen.Heisst dann kommt wieder ein Termin zur Reparatur.
    Wieder jeweils 53 Km hin 53 Km zurück.
    Naja was das anlernen angeht, auf den Fehler im Speicher hat beim letztem male gar keiner Reagiert einhellige Meinung bei MC wenn die Kontrollleuchte nicht Brennt ist das System auch Aktiv.Es wurde keine Batterie abgeklemmt und dem zufolge auch nix angelernt , obwohl ich im Gespräch mehrmals darauf hingewiesen habe!
    Wie gesagt "Die" sind der Meinung die Kontrolleuchte brennt nicht also kein Fehler gleich System aktiv!!!!
    Davon abgesehen das so eine Kontrollleuchte ja auch mal defekt sein kann,ist doch die Tatsache das der Fehler immer wieder im Speicher autaucht schon ein Zeichen.Aber bis jetzt hat auf dieses Zeichen keiner reagiert bei MC!
    Wieder den Eindruck" ist halt ein Gebrauchter so wenig wie möglich Investieren!" er wirds schon nicht merken so lange die Leuchte nicht Brennt!
    Rechnen ja nicht damit das das Diagnose Gerät faktisch neben dem Auto steht,Bildlich gesehen.
    Habe die Werkstatt auf dem eigenen Grundstück Luftlienie zum Auto 3m.
    Egal bin gespannt was mitwoch raus kommt ist halt wieder ein Freier Tag Essig.
     
  6. #5 Michel89, 06.10.2007
    Michel89

    Michel89 Elchfan

    Dabei seit:
    19.03.2007
    Beiträge:
    199
    Zustimmungen:
    0
    Beruf:
    Werkzeugmechaniker (Lehre)
    Ort:
    Saalfeld (Süd - Thüringen)
    Marke/Modell:
    W 168 A160 Benzin
    Naja kann ich dir ein Café in Saalfed vorschlagen? *LOL*
     
  7. #6 max91111, 07.10.2007
    max91111

    max91111 Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    Thüringen
    Marke/Modell:
    170 CDI
    Nun immer Feste, bin für jeden Tip dankbar auch was ein Cafe angeht.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Michel89, 08.10.2007
    Michel89

    Michel89 Elchfan

    Dabei seit:
    19.03.2007
    Beiträge:
    199
    Zustimmungen:
    0
    Beruf:
    Werkzeugmechaniker (Lehre)
    Ort:
    Saalfeld (Süd - Thüringen)
    Marke/Modell:
    W 168 A160 Benzin
    Da würde ich dir das Café Wien empfehlen, super nette Bedienung, gemütliches Ambiente sprechen für dieses Kleinstattcafé! (Markt)
    Oder doch noch zu jung für sowas?
    Dann lust auf Musik, Selfmadeservice, größere Auswahl von der Zuckerschnecke zum Schnitzelbaguette, dann geh in die Fußgängerzone (Boulevard) ins Meisterbäcker - Café!
    So dann wünsch ich dir noch viel Glück mit deinem Elch und wie gesagt halte uns auf dem Laufenden!
     
  10. #8 max91111, 11.10.2007
    max91111

    max91111 Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    Thüringen
    Marke/Modell:
    170 CDI
    Nun Termin gehabt 3 Std gewartet und 180,00 Euro bezahlt.
    Aber diesesmal Mecker ich nicht !! Da es an der Batterie gelegen hat und diese nun nach 7 Jahren ihren Dienst getan hat.
    Auch über die Bezahlung habe ich nicht gestritten "Bei gebrauchten kann nun mal nicht alles funktionieren" ist auch in meinen Augen ein normaler Verschleiss!!
    Nun warten mir ab was als nächstes kommt.
     
Thema:

Die Odysee geht weiter !

Die Seite wird geladen...

Die Odysee geht weiter ! - Ähnliche Themen

  1. Heitzung innenraum geht nicht mehr

    Heitzung innenraum geht nicht mehr: hallo zusammen ich habe gestern gemerkt das die heitzung also die gesamte innen lüfung nicht mehr geht und die sicherungen 45 und 41 Habe ich...
  2. Umbau auf Audio20 NTG2.5 - Mikrofon geht nicht

    Umbau auf Audio20 NTG2.5 - Mikrofon geht nicht: Hallo zusammen, ich habe in einem W245 BJ 2009 (Mopf) das Audio5 gegen ein (Mopf) Audio20 getauscht. Mikrofon mit Verlängerungskabel von...
  3. Heizungsgebläse geht nur auf Stufe 5

    Heizungsgebläse geht nur auf Stufe 5: Hallo zusammen, habe gerade einen 168er von 2002 gekauft. Das Heizungsgebläse scheint nur auf Stufe 5 zu gehen. Das kenne ich noch von alten...
  4. A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung

    A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung: Guten Morgen, ich bin seit gut 3 Jahren begreisterter Elch-Fahrer. Zuerst hatte ich nen A 140 (Bj. 1999), den ich dann vor einem Jahr gegen einen...
  5. Heckscheibenwischer geht nur wenn ich links blinke

    Heckscheibenwischer geht nur wenn ich links blinke: Hallo zusammen, ich bräuchte mal euren Rat bei einem seltsamen Effekt. Der Heckscheibenwischer macht seit ein paar Wochen Probleme. Beim...
Status des Themas:
Es sind keine weiteren Antworten möglich.