Diesel startet nicht mehr

Diskutiere Diesel startet nicht mehr im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Zusammen ich habe hier jetzt einiges gelesen und komme aber auf keinen grünen Zweig. Und zwar habe ich seit Freitag das Problem das...

  1. med705

    med705 Elchfan

    Dabei seit:
    02.09.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Beruf:
    Hab ich einen
    Marke/Modell:
    A 170 CDI W168
    Hallo Zusammen

    ich habe hier jetzt einiges gelesen und komme aber auf keinen grünen Zweig.

    Und zwar habe ich seit Freitag das Problem das meine A-Klasse 170CDI Bj 98 mit Halbautomatik nicht mehr anspringt.
    Drehe ich den Schlüssel auf Stellung 3 macht das Auto keinen Mucks.

    Lege ich aber ein Überbrückungskabel von dem Minuspol meiner Batterie auf den Motor direkt, springt das Auto sofort wieder an.

    Meine Fragen lauten deshalb an euch.

    Gibt es irgendwo eine direkt Masseverbindung am Motor?
    Kann das Starterrelais mit dem provisorischem Kabel, überlistet werden und das Auto springt trotzdem an?
    Oder such ich in die falsche Richtung und es ist doch etwas anderes defekt?


    Ich hoffe ihr könnt mir helfen, da ich nicht immer mit dem Kabel mein Auto anlassen möchte!


    Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 cryonix, 28.07.2013
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    86
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    Du hast die Diagnose eigentlich schon selber gestellt. Abgefaultes Masseband zw. Motor und Chassis.
    Wäre nicht das erste.

    Wo das genau verläuft und wie gut zugänglich, kann ich aber leider nicht sagen.
     
  4. med705

    med705 Elchfan

    Dabei seit:
    02.09.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Beruf:
    Hab ich einen
    Marke/Modell:
    A 170 CDI W168
    Und vielleicht kann mir noch einer sagen wo ich nach den Massebändern schauen soll?
     
  5. med705

    med705 Elchfan

    Dabei seit:
    02.09.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Beruf:
    Hab ich einen
    Marke/Modell:
    A 170 CDI W168
    Damit wäre mir echt sehr sehr geholfen! Weil das Auto immer so zu starten macht wenig Spaß!
     
  6. med705

    med705 Elchfan

    Dabei seit:
    02.09.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Beruf:
    Hab ich einen
    Marke/Modell:
    A 170 CDI W168
    Habe gestern noch etwas weiter hier und im Netz gelesen und wollte mal nachfragen ob es sich bei dem masseband an der Ölwanne um das handelt was dem Motor die Masse gibt?

    Das müsste ich sehen wenn ich die Verkleidung unten löse oder?
     
  7. #6 CP-1015, 29.07.2013
    CP-1015

    CP-1015 Elchfan

    Dabei seit:
    14.10.2012
    Beiträge:
    388
    Zustimmungen:
    34
    Ich kenne den Diesel nicht und der letzte Blick in den Motorraum eines W168 liegt eine Weile zurück aber diese Massebänder bzw. die Reste davon sind schon zu finden.
     
  8. #7 flockmann, 29.07.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Das Masseband findest Du neben der Ölablassschraube. Verkleidung beim Diesel abmontieren.
    Grüsse vom F.
     
  9. med705

    med705 Elchfan

    Dabei seit:
    02.09.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Beruf:
    Hab ich einen
    Marke/Modell:
    A 170 CDI W168
    So heute habe ich mal unter der Unterbodenverkleidung an der Ölwanne nach dem Massekabeln geschaut und gesehen das beide abgerissen waren!

    Kann ich diese relativ leicht erneuern? Vorallem wäre mir da ne kleine Anleitung sehr hilfreich! Hat das jemand von euch schon gemacht und hat noch ungefähr den Ablauf im Kopf?
    Gehen beide Kabel zur Batterie oder wohin gehen diese?

    Damit wäre mir echt sehr geholfen?


    Grüße
     
  10. #9 flockmann, 30.07.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Du brauchst nur einen neuen Kabelschuh in der richtigen Grösse. Den kannst Du Dir beim Freundlichen holen. Dann die beiden Kabeln wieder in den Schuh reinstecken, verpressen (geht auch zur Not mit einer normalen Zange), und am besten noch verlöten. Dann passt das.
    Grüsse vom F.
     
  11. #10 Mr. Bean, 30.07.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  12. #11 Schrott-Gott, 31.07.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.728
    Zustimmungen:
    839
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Sieht auch mal so aus:
     

    Anhänge:

  13. #12 Mr. Bean, 31.07.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ist schon eine tolle Ide, die Hauptstromversongung in den Regen zu legen, oder .... Diese Konstruktion ist *scheisse*
     
  14. thei

    thei Guest

    Ach was... Ist doch die Unterbodenverkleidung drüber (oder?) ?( *ironie*
     
  15. #14 flockmann, 31.07.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Nur beim Diesel.....
    Grüsse vom F.
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Mr. Bean, 31.07.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Sonst hätte ich ja keine Bilder machen können ...
     
  18. #16 Schrott-Gott, 31.07.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.728
    Zustimmungen:
    839
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Nur, wenn man ihn 2mal seitlich um 90° elchgemäß bewegt - sonst ist sie, jedenfalls beim Diesel, drunter!
    :thumbsup: :thumbsup: *musik* *sorry*
    *wink2*
     
Thema:

Diesel startet nicht mehr

Die Seite wird geladen...

Diesel startet nicht mehr - Ähnliche Themen

  1. Frage zu Diesel Partikelfilter wegen AGR Ventil?

    Frage zu Diesel Partikelfilter wegen AGR Ventil?: Hallo zusammen! Mir stellt sich Frage welches AGR Ventil ich mir besorgen soll? Es gibt welches für, mit Partikelfilter und welches für ohne!?...
  2. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  3. Diesel Zuheizer stinkt und macht krach ?!?!

    Diesel Zuheizer stinkt und macht krach ?!?!: Hallo, warscheinlich schon die 1000ste Frage über den Zuheizer, das unbekannte Wesen.... ich habe da mal so ein paar Fragen... - ist es normal,...
  4. Klimabedienteil - Unterschied zwischen Diesel & Benziner?

    Klimabedienteil - Unterschied zwischen Diesel & Benziner?: Hallo Elchfans, Wegen dem Verdacht auf ein defektes Klimasteuergerät hatte ich mir ein gebrauchtes gekauft. Dabei habe ich festgestellt, dass...
  5. W 168 springt nicht mehr an

    W 168 springt nicht mehr an: Seit mehreren Wochen springt meine A-Klasse nicht mehr an. Der Anlasser sagt keinen Mucks. Überbrücken und anschleppen bringt gar nichts. Sobald...