W168 Diesmal das Getriebe?

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Schnulli, 16.08.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Schnulli, 16.08.2007
    Schnulli

    Schnulli Elchfan

    Dabei seit:
    14.05.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Marke/Modell:
    A 170 L CDI
    Hallo Leute,

    mein Mopf (261.000km) macht wieder mal seltsame Geräusche. Diesmal aber beunruhigende.

    Drehzahlabhängige Mahlgeräusche unter Last. Wenn ich vom Gas gehe sind die Geräusche weg. Auch im Leerlauf nix zu hören.

    Die Suche im Forum lässt vermuten dass jetzt das Getriebe langsam in die Binsen geht. Oder kann es doch was anderes sein?

    Was kostet denn aus Eurer Erfahrung ne Reparatur/Austausch? Rechnet sich das bei der Laufleistung überhaupt noch? Oder muß ich mich jetzt doch langsam nach 'nem neuen Elch umseh'n? *heul*


    Gruß

    Schnulli
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Vielleicht solltest du das W169 mal in W168 ändern und auch dazu schreiben um was für ein Getriebe es sich handelt ;).

    gruss
     
  4. #3 Schnulli, 19.08.2007
    Schnulli

    Schnulli Elchfan

    Dabei seit:
    14.05.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Marke/Modell:
    A 170 L CDI
    Hallo Jupp,

    habe ich schon probiert, geht aber nicht (nur max. 60 Min nach Erstellung).

    Nen Tipp wie ich das trotzdem hinbekommen könnte?

    Getriebe ist 5-Gang manuell. Mehr kann ich dazu auch nicht sagen.

    Zudem ist mir gerade noch die Servolenkung ausgefallen - mein Batterielämpchen leuchtet mich permanent an. Irgendwie will mein Elch jetzt wohl unbedingt in den Ruhestand.

    Gruß

    Schnulli
     
  5. #4 Monarch, 19.08.2007
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Rottweil
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    Dann wird die Batterie nicht mehr geladen. Ab zur Werkstatt, weit kommen wirst du so nicht mehr, wenn du es noch dorthin schaffst...
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Vielleicht hast du ja Glück und das Getriebe ist heile und nur der Generator macht die Geräusche und arbeitet nicht mehr.
    Leuchtende Batterielampe bedeutet es fließt Strom von der Batterie weg, obwohl es das nicht sollte.
    Ist richtig, dass du damit nicht mehr weit kommen wirst. Wenn du fährst, dann mach so wenig elektrische Verbraucher an wie möglich (Tags fahren, Lüftung aus, Radio aus, etc.).

    gruss
     
  7. #6 Elchvater, 19.08.2007
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.206
    Zustimmungen:
    13
    Ort:
    Wirdum
    @ Schnulli

    schau auch mal nach dem Keilriemen.

    Dietmar
     
  8. #7 Schnulli, 20.08.2007
    Schnulli

    Schnulli Elchfan

    Dabei seit:
    14.05.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Marke/Modell:
    A 170 L CDI
    @ Jupp

    Also das Getriebe dürfte es auf alle Fälle sein. Der Chef von der Freien bei der ich bisher gut bedient wurde meinte nach einer Probefahrt es wären die "Schaltmanschetten" - wenn ich ihn richtig verstanden habe. Austauschgetriebe 2.000€ (ziemlich happig - oder) - rechnet sich aber laut ihm nicht mehr.

    @ Elchvater

    Ich hatte die ganze Zeit schon so ein Quitschgeräusch - hatte hier im Forum auch schon mal gestöbert und festgestellt, dass der Riemenwechsel auch recht heftig ist, da der Motor abgesenkt werden muß.

    Aber kann das auch zum Ausfall der Servolenkung führen?

    Oder ist das nur ein wildes Sammelsurium an Problemen die mein Elchlein jetzt auf einmal produziert.

    Meine Freie hat mir übrigens angeboten meinen Langläufer zu kaufen - ich soll mir mal ein Angebot beim Freundlichen holen und sie würden sicher noch was drauf legen.

    Kriegt man denn für nen 2001er mit 260.000km, Getriebe mit starken Mahlgeräuschen und nicht funktionierender Servolenkung überhaupt noch was oder am besten gleich ab in den Libanon mit dem Teil?

    Gruß

    Schnulli (der jetzt richtig Muckis kriegt, weil er ohne Servo fährt)
     
  9. #8 A-160Fahrer, 20.08.2007
    A-160Fahrer

    A-160Fahrer Elchfan

    Dabei seit:
    17.01.2007
    Beiträge:
    354
    Zustimmungen:
    0
    Beruf:
    Energieelektroniker
    Ort:
    Neumünster
    Marke/Modell:
    Blacki (A 160)
    moin,

    ja, sobald die lichtmaschine nicht mehr läuft, geht auch die servolenkung aus,
    hatte das leider bei meinem alten elch... bei 160km/h auf der BAB ist mir damals die plastikaufnahme für den keilriemen an der lichtmaschine gebrochen ... der einbau einer neuen aufnahme hat mich lediglich 120€ gekostet ... allerdings hatte ich damals nen benziner *kratz* , in wieweit es da unterschiede zum diesel gibt kann ich dir net sagen *keks*
     
  10. #9 Schnulli, 22.08.2007
    Schnulli

    Schnulli Elchfan

    Dabei seit:
    14.05.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Marke/Modell:
    A 170 L CDI
    Moin zusammen,

    also - seit gestern steht mein Dauerläufer in der Werkstatt. Die Tipps mit Keilriemen/Lichtmaschine waren anscheinend goldrichtig. Auf dem Weg zur Werkstatt war nämlich plötzlich Weihnachten im Auto - alle möglichen Lämpchen gingen so nacheinander an (ABS, ESP .....). Auto vor der Werkstatt abgestellt, kurz mit dem Meister geschwätzt - der meinte auch gleich Hauptverdächtiger: Keilriemen und ich soll gleich reinfahren in die Werkstatt. Aber Hustebonbon - nix mehr. Kein Mux. Batterie ausgelutscht. Das hat gepasst wie die Faust aufs Auge. Wäre ich noch einmal einkaufen gefahren, hätte ich wahrscheinlich nen Abschlepper holen dürfen.

    Also Danke nochmal für die Tips.

    Bin inzwischen wieder schwer ins Grübeln geraten ob ich nicht doch Getriebe austauschen lassen soll. Hat zwar jetzt schon die 260.000 auf dem Buckel - aber irgendwie hänge ich an dem Kleinen. Was meint ihr? Rentiert sich das noch? 2000€ für ein AT-Getriebe ist zwar happig, aber 22.000 (B-Klasse Grundausstattung) für nen Jahreswagen is noch happiger. Bin da momentan in einer Entscheidungskrise. *kratz*

    Was meint Ihr?

    Gruß

    Schnulli
     
  11. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Ist denn sicher, dass das Getriebe im Arsch ist?

    gruss
     
  12. #11 Schnulli, 22.08.2007
    Schnulli

    Schnulli Elchfan

    Dabei seit:
    14.05.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Marke/Modell:
    A 170 L CDI
    Hi Jupp,

    also der von meiner Freien meint ja - hat ne Probefahrt gemacht und dann sofort auf die "Schaltmanschetten" getippt (was immer das auch ist).

    Das Geräusch tritt im Leerlauf und bei getretener Kupplung nicht auf. 1. Gang und 2. Gang ist auch noch ok, ab dem 3 setzt es ein. Im Schiebebetrieb dann wieder kaum zu hören.

    Vermute wenn ich beim Freundlichen direkt anfrage und ne Probefahrt machen lasse wird das Ergebnis das gleiche sein, nur teurer.

    Was könnte es denn noch sein? Bin als mit mir am kämpfen ob ich notfalls noch ein Austauschgetriebe nehme oder ob ich es lassen soll.

    Gruß

    Schnulli
     
  13. #12 Tsunami, 22.08.2007
    Tsunami

    Tsunami Elchfan

    Dabei seit:
    11.05.2005
    Beiträge:
    1.111
    Zustimmungen:
    2
    Ort:
    Hamburg
    Marke/Modell:
    ZZZZ EX: A 170 CDI
    Ich persönlich würde den noch bis zum bitteren Ende jetzt fahren.
    Getriebe würde ich nur dann tauschen, wenn gerade alles rundum auch gemacht wurde, oder in hervorragender Kondition ist.
    Weil wenn sonst alles noch an Teilen von der Auslieferung ist, dann geht sicherlich mal wieder das nächste Teil kaputt, Injektoren, Turbo, Hochdruckpumpe usw...
    Ab das Getriebe jetzt nur Geräusche macht, oder hin ist, das wird sicherlich nicht den großen Unterschied beim Restwert machen.
    Gleichzeitig ADAC Mitgliedschaft o.ä. bedenken, falls du wirklich mal liegen bleiben solltest dann.
    Als letztes die 2000€ schonmal als Grundstock für den Nachfolger zurücklegen, könnte ja irgendwann dann mal akut werden.
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Schnulli, 22.08.2007
    Schnulli

    Schnulli Elchfan

    Dabei seit:
    14.05.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Marke/Modell:
    A 170 L CDI
    Hi Tsunami,

    gerade auch dafür entschieden - da kam der Anruf der Werkstatt. Grund für das ständige Leuchten der Batterielampe war nicht der Keilriemen sondern eine defekte Lichtmaschine. Die soll jetzt auch 1.000€ (600€ das Teil, 400€ Einbau) kosten. Verbauen die vergoldete Lichtmaschinen bei MB? Der Typ aus meiner Werkstatt hat mir gesagt, das hat er auch noch nicht gesehen, das ne LiMa so nen stolzen Preis hat. Ich denke das war jetzt das Ende von meinem Elch. Mal sehen was ich jetzt noch an Restwert bekomme.

    Gruß

    Schnulli
     
  16. #14 Tsunami, 22.08.2007
    Tsunami

    Tsunami Elchfan

    Dabei seit:
    11.05.2005
    Beiträge:
    1.111
    Zustimmungen:
    2
    Ort:
    Hamburg
    Marke/Modell:
    ZZZZ EX: A 170 CDI
    besorg dir eine Instandgesetzte Lima, oder gib die defekte beim Boschservice zum Instandsetzen ab, das sollte um 200 kosten. Einbau nochmal ein 100er und gut.
    Ist zwar ein bisschen frickelig da unten, aber machbar, ohne Absenken usw.
    Doof ist das du vermutlich eine Wassergekühlte Lima hast, funktioniert aber genauso wie bei der ungekühlten.
     
Thema:

Diesmal das Getriebe?

Die Seite wird geladen...

Diesmal das Getriebe? - Ähnliche Themen

  1. W169 CVT-Getriebe ruckt beim anfahren.

    W169 CVT-Getriebe ruckt beim anfahren.: Guten Tag, Bei meinem W169 A 180 CDI '2007 Elegance mit CVT, und 150.000km geht was im Getriebe nicht richtig: Beim Anfahren, ganz am Anfang der...
  2. "Getriebe Werkstatt aufsuchen"

    "Getriebe Werkstatt aufsuchen": Hallo Elchfans! Mein Elchlein hat's auch erwischt, Getriebe Steuereinheit im Eimer.*thumbdown* Hat mir 1250€ gekostet!*mecker*Hab im Forum dieses...
  3. Automatik getriebe zeigt F an und leuft auf notlauf

    Automatik getriebe zeigt F an und leuft auf notlauf: Hi habe folgens Probleme mit mein vaneo er fahrt nur in notlauf und zeigt F Und epc an laut Diagnose folgende fehler kann mir jemand sag wie...
  4. W169 A200 CDI CVT Getriebe Probleme bitte helfen

    W169 A200 CDI CVT Getriebe Probleme bitte helfen: Hallo, Ich bin im Besitz einer w169 A-Klasse mit unmengen an Problemen. Sobald ich eines behebe kommt schon das nächste. Fahrzeug : W169 A200 CDI...
  5. Antriebswelle oder Getriebe ?

    Antriebswelle oder Getriebe ?: Moin ... das nächste Problem ist da, drehzahlabhängiges klackern. Klingt wie rrrrrrrrrrrrrrr :) Beim beschleunigen wird es schneller ... wenn ich...
Status des Themas:
Es sind keine weiteren Antworten möglich.