W168 Diverse Probleme mit 170 CDI

Diskutiere Diverse Probleme mit 170 CDI im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Ich war mit meinem Elch in Skandinavien. Nach etwa 1000 km problemloser Fahrt machte ich eine etwa 1 stündige Rast. Als ich danach weiterfuhr,...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Järvi

    Järvi Elchfan

    Dabei seit:
    28.12.2009
    Beiträge:
    50
    Zustimmungen:
    0
    Marke/Modell:
    170 CDI
    Ich war mit meinem Elch in Skandinavien. Nach etwa 1000 km problemloser Fahrt machte ich eine etwa 1 stündige Rast. Als ich danach weiterfuhr, hörte ich ein schleifendes Geräusch, vorne, rechts. Dieses Geräusch verstärkte sich, wenn ich das Lenkrad nach rechts einschlug, wurde weniger wenn ich es nach Links einschlug. Das Problem besteht nach wie vor, es ist ein nicht sehr lautes, aber konstantes Geräusch.

    Dann: bei minus 30 wollte der Elch nicht mehr anspringen. Nach Aufladen der Batterie und einem Temperaturanstieg auf Minus 20 Grad sprang er dann doch, wenn auch widerwillig an. Seitdem rasselt nach dem Anlassen etwas im Motorraum und auch wenn ich zb. an der Ampel stehe.

    Dazu kommt, dass sich das Auto seit diesem Tag überhaupt anders anhört. Teilweise leiser, teilweise lauter. Schwer zu beschreiben. Manchmal hört es sich an, als ob er weniger Leistung bringen würde (leiser als früher), manchmal wird er (jedenfalls so ab 130 lauter).

    Hat jemand eine Idee was da los ist?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Von den Geräuschen hätte ich irgendwo auf den Riementrieb getippt, z.B. auf den Freilauf der Lichtmaschine.
    Da du jedoch sagst das Geräusch ist konstant und nicht drehzahlabhängig passt das eigentlich wieder nicht *kratz*.

    gruss
     
  4. Järvi

    Järvi Elchfan

    Dabei seit:
    28.12.2009
    Beiträge:
    50
    Zustimmungen:
    0
    Marke/Modell:
    170 CDI
    Das Schleifgeräusch ist konstant.

    Das andere Geräusch verändert sich bei zunehmender Geschwindigkeit. Das Auto wird lauter, obwohl ich nicht den Eindruck habe, dass der Motor lauter wird. Es ist schwer zu beschreiben.
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Also es ist weder geschwindigkeits- noch drehzahlabhängig?

    gruss
     
  6. #5 Mr. Jiggy, 17.03.2010
    Mr. Jiggy

    Mr. Jiggy Elchfan

    Dabei seit:
    07.03.2006
    Beiträge:
    285
    Zustimmungen:
    0
    Beruf:
    Azubi Industriemech.-Masch.bau koop.
    Ort:
    Jüchen, aber oft in Grevenborich und Mönchengladba
    Marke/Modell:
    A 170 CDI Pre-Mopf
    beim schleifen kann ich dir nichts festes sagen, aber tippe mal auf radlager oder ausgeschlagenen Bremssattelhalter.

    Das rasseln machen die diesel normalerweise nur bei ausgeschalteter klimaanlage, wenn die an ist, brummelt er was mehr und rasselt nicht mehr.
    wenn das en facelift ist, könntest du mal ne zeit lang mit ausgeschalteter klimaanlage rumfahren und gucken, ob sich etwas verändert.

    ich kenns von mir nur so:

    klima aus: motor hört sich rasselnd an und fährt sich spritziger bei gasannahme

    klima an: brummelt ruhig vor sich hin (etwas lautereres motorgeräusch, aber rasseln weg), fährt sich etwas träger und kommt aus tiefen drehzahlen eher zäh raus.

    INFO: Bei mir ist ALLES am Keilriementrieb (spannrolle und umlenkrollen, lichtmaschine, klimakompressorlager, gesamte spannvorrichtung für keilriemen, wasserpumpe) erst 40.000km alt und seit km 1 geräuschmäßig unverändert, also denk ich mal, dass mein elch sich am riementrieb so anhört, wie er soll.
     
  7. Järvi

    Järvi Elchfan

    Dabei seit:
    28.12.2009
    Beiträge:
    50
    Zustimmungen:
    0
    Marke/Modell:
    170 CDI
    So. Gestern längere Zeit gefahren und genau auf die Geräusche geachtet.

    Bei 140 ist das Auto sehr sehr laut. Kein Schleifen sondern eher ein Brummen. Der Motor scheint es aber nicht zu sein. Es kommt auch noch ein Rappeln dazu.

    Bei 80 ist das Auto auch sehr laut, bei 120 geht es so.

    Ich habe an die Hinterbremsen gegriffen - eine warm warm, die andere kalt.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Järvi

    Järvi Elchfan

    Dabei seit:
    28.12.2009
    Beiträge:
    50
    Zustimmungen:
    0
    Marke/Modell:
    170 CDI
    Doch. Es ist Geschwindigkeits abhängig. Mit 80 gehts los, mit 120 wirds besser, bei 140 ist er sehr laut.
     
  10. Järvi

    Järvi Elchfan

    Dabei seit:
    28.12.2009
    Beiträge:
    50
    Zustimmungen:
    0
    Marke/Modell:
    170 CDI
    Zusatz:

    Wenn ich beim Fahren das Lenkrad nach rechts drehe ist zumindest ein Geräusch weg, es wird widerlich laut wenn ich das Lenkrad gerade stelle. Ab 140 ist es unerträglich laut. Nach links hin wird es weniger laut aber das Geräusch ist noch da.
    Der Motor ist im Leerlauf auch sehr laut.
     
Thema:

Diverse Probleme mit 170 CDI

Die Seite wird geladen...

Diverse Probleme mit 170 CDI - Ähnliche Themen

  1. Zentralverriegelung klackert A 169 (170), Bj. 2005

    Zentralverriegelung klackert A 169 (170), Bj. 2005: Hallo, meine neuerstandene A-Klasse, die sich im übrigen super fährt, hat ein kleines Thema mit der Zentralverriegelung auf der Beifahrerseite:...
  2. W168 a170 cdi bj 2000 Tachometer modding?

    W168 a170 cdi bj 2000 Tachometer modding?: Hallo Leute, Ich habe bei der sufu leider nichts gefunden. Meine Frage lautet: kann mann überhaupt bei der a170 cdi bj 2000 einen anderen KI...
  3. Gebläsemotor macht Probleme

    Gebläsemotor macht Probleme: Hallo, ich fahre seit Oktober einen 1.7 Vaneo Diesel und hatte bis dato nur Probleme. Das neuste Problem ist, dass mein Lüfter kurz anläuft und...
  4. Probleme mit Vaneo Gebläsemotor

    Probleme mit Vaneo Gebläsemotor: Hallo, ich fahre seit Oktober einen 1.7 Vaneo Diesel und hatte bis dato nur Probleme. Das neuste Problem ist, dass mein Lüfter kurz anläuft und...
  5. Cdi 180 8.8 Liter verbrauch?

    Cdi 180 8.8 Liter verbrauch?: Hallo Elchfans! Mein 180er verbraucht in letzter Zeit zu viel Diesel! Zwischen ca. 7.7 und jetzt bei der letzten Dankfüĺlung 8,8 Liter, sonst...
Status des Themas:
Es sind keine weiteren Antworten möglich.