diverse Probleme mit A160

Diskutiere diverse Probleme mit A160 im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Guten Morgen elch-liebhaber, leider muss ich Euch schreiben, das ich wahrscheinlich bald nicht mehr dazu gehören werde. Eigentlich lieb ich...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. rainbo

    rainbo Elchfan

    Dabei seit:
    01.03.2003
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A 160
    Guten Morgen elch-liebhaber,

    leider muss ich Euch schreiben, das ich wahrscheinlich bald nicht mehr dazu gehören werde.

    Eigentlich lieb ich meinen Elch (A160, aus 10/99, Vollautomatik) doch aufgrund diverser Probleme, die ich mal nachfolgend aufliste, fällt es mir schwer, diese Liebe aufrecht zu erhalten.

    - er nimmt nur ruckartig Gas an (kein Dauerzustand)
    - wenn ich vom Gas gehe, bremst er abrupt an
    - er geht nach stärkerem Murren und bocken auch schon mal einfach aus, sowohl nach dem Starten, als auch zuletzt beim Fahren
    - zuletzt leuchtete beim Fahren kurz die ESP-Leuchte auf und siehe da, er fuhr nur noch mit 10 km/h und nahm auch kein Gas mehr an, nach dem ausschalten (begleitet von einem wunderschönen Geräusch, wie ein Zählwerk) lief er wieder

    So langsam fühl ich mich nicht mehr sicher in diesem Auto.

    ach ja bei DC war ich auch schon:

    - 1. Besuch -> 5 Fehlermeldungen ausgelesen (Kurbelwellensensor verdreckt, Luftmengenfilter defekt, Gemisch zu mager, Drosselklappensteuerung defekt ...), Reaktion: "Wir können alles austauschen für ??? EUR, garantieren jedoch nicht, dass der Fehler weg ist!! Lassen Sie sich beim nächsten Mal einschleppen und wir schauen noch einmal."

    - 2. Besuch -> Bezinpumpe gewechselt EUR 523,00 -> keine Veränderung

    - 3. Besuch -> Relais für Bezinpumpe gewechselt EUR 0,00 -> keine Veränderung

    - jetzt warte ich auf den Rückruf, wann die neue Drosselklappe da ist, um diese einbauen zu lassen

    Hat irgendjemand ähnliche Problem und kann mir irgendwie weiterhelfen ???

    Bin für jede Antwort dankbar.

    Ein etwas verzweifelter rainbo
     
  2. Anzeige

    Schau mal hier: diverse Probleme mit A160. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Lutzi

    Lutzi Elchfan

    Dabei seit:
    22.08.2003
    Beiträge:
    1.036
    Zustimmungen:
    0
    Beruf:
    System Programmierer
    Ort:
    Stuttgarter
    Marke/Modell:
    A160CDI+ Arroganz
    Also, so 100% kenne ich mich nicht aus, aber aus der Schilderung würde ich mal auf die Gemischzufuhr, insbesondere die Luftzufuhr tippen, also Luftmengengeber oder -sensor. Bei Einspritzmotoren gibt man ja nicht Gas, sondern Luft. Bei der A-Klasse ist das Gaspedal - soweit ich weiß - elektronisch und nicht mechanisch. Vielleicht ist es sogar nur ein Wackelkontakt und es müßte gar nichts getauscht werden.
    Die Spinnereien der Elektronik könnten Folgefehler sein, da die mit der Fehlfunktion nicht klarkommt. Wünsche viel Erfolg! :D

    PS: eine getauschte Benzinpumpe für über 500€ würde ich nicht bezahlen, wenn der Fehler nicht behoben ist! Finde ich unverschämt, was Deine Werkstatt da treibt! *mecker*
     
Thema:

diverse Probleme mit A160

Die Seite wird geladen...

diverse Probleme mit A160 - Ähnliche Themen

  1. Krachende Geräusch vorne . a160 Advangarde BJ 1998 68000 gelaufen

    Krachende Geräusch vorne . a160 Advangarde BJ 1998 68000 gelaufen: Hallo Leute, ich habe einen A160 Advangard BJ 1998 ,68000 gelaufen ,TÜV ganz neu . Wenn man ihn stark nach links einlenkt ,zB beim einparken...
  2. Wo befindet sich die Getriebenummer am Automatikgetriebe A160 CDI

    Wo befindet sich die Getriebenummer am Automatikgetriebe A160 CDI: Hallo zusammen, ich suche zwecks Bestellung Ölfilter usw. die Nummer des Automatikgetriebes. Wo befindet sich diese denn am Getriebe? Fahrzeug...
  3. ich habe ein A160 baujahr 2011 und kuerzlich gab er eine fehlermeldung auf dem display getriebe werk

    ich habe ein A160 baujahr 2011 und kuerzlich gab er eine fehlermeldung auf dem display getriebe werk: statt aufsuchen.der ADAC hat die memory ausgelesen und meinte,ein sensor im getriebe sei defekt. nun habe ich bei mercedes das auslesen nochmal...
  4. ESP und BAS Problems

    ESP und BAS Problems: W168 A190 zeigt ESP BAS nach Start. Kein D/R oder P 50 Km Notlauf. Vor Start Anzeige manchmal D/R P aber flackernd Fehlerhinweis: C1024 - 002...
  5. ESP BAS Problems

    ESP BAS Problems: W168 A190 zeigt ESP BAS nach Start. Kein D/R oder P 50 Km Notlauf. Vor Start Anzeige manchmal D/R P aber flackernd Fehlerhinweis: C1024 - 002...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden