W168 Diverse Probleme nach Gebrauchtkauf BITTE UM HILFE !

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Can, 11.03.2011.

  1. Can

    Can Elchfan

    Dabei seit:
    11.03.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W168
    Halli Liebe Elch fans,
    habe mir bzw. meiner Frau einen W168 BJ 1998/99 A-Klasse A140 gekauft, selber fahre ich den W202 C180 der auch im Sommer mit dem Nachgänger W203 Kompressor gewechselt wird, soweit alles GUT geht !

    Habe den Neuen Elch mit einer Laufleistung von knapp 90.000 KM gekauft, soweit alles Gut, TÜV und AU NEU, das eigentliche Thema was ich ansprechen möchte ist, der verbraucht wirklich bei einer sehr sehr bewusst Sparsamen Fahrt (Nur innerorts) an die 7 Liter / 100km, viele schaffen aber auch das Fahrzeug nur mit 5 Liter zu bewegen, mache ich da was falsch oder sollten evtl. die Zündkerzen gewechselt werden, damit der verbrauch weniger wird.

    Dazu kommt noch, als meine Frau heute mit dem Fahrzeug fuhr, (Sie ist Fahranfängerin, also schaltet nicht optimal und lenkt auch rückartig) blinkten auf einmal ESP&BAS, also diese leuchtetet auf, habe sofort im Handbuch nachgeschaut, da stand natürlich wieder mal das sehr hilfreiche Text ab zur näschsten Mercedes Fachwertstatt. Auch stand drin, das es wenn es länger aufleuchtet beim Fahren, das man ebend dahin muss, aber wenn es wieder weg geht darf man dan normal weiterfahren?

    Also stoppten wieder einmal das Auto komplett, Zündung raus, und wieder an, und es war weg, es leuchtete nix mehr. was soll das heißen, eine warnmeldung, dazu kommt, wenn ich jedes mal das Fahrzeug Starte, dauert es so ca. 1-2 Sekunden, bis die Servolenkunf 100% funktioniert, ist bei meiner C-Klasse nicht so, ist das auch normal?

    Ansonsten, sind wir mit dem Elch sehr zu frieden, ein Top Fahrzeug für den Stadt verkehr !

    Vielen Dank für die Antworten und schöne Grüße aus NRW !

    Achso nochwas ganz wichtiges, was mir auf jeden fall garnicht gefallen hat, machmal spüre ich so ein ganz leichtes zittern bzw. rückdruck nenne ich das mal jetzt, wenn ich die Kupplung durchgerdrückt halte, und das selbe spiel ist beim leichten bis mittelmäßigen Gas geben auch beim Gaßpedal zu spüren, was ist das, habe oft gehört das das auto schrierigkeiten mit Grtiebe und motorisierung hat! Bitte um Hilfe, falls das jemand auch schonmal hatte !
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. aequi

    aequi Elchfan

    Dabei seit:
    19.09.2010
    Beiträge:
    219
    Zustimmungen:
    16
    Ausstattung:
    Avantgarde
    Marke/Modell:
    C320 S203, Ex: A 190 W168
    Bzgl ESP&BAS: Stimmen Spur und Sturz? Reifen und Aufhängung in Ordnung?

    Wenn es an bleibt dann wäre die erste Ursache die man leicht Prüfen kann der Bremslichtschalter ( dieser sitzt unten am Pedal -> Kontakte säubern und Kontaktspray drauf und schauen obs nochmal passiert )


    Und bzgl des Spritverbrauchs: Besonders da sie Fahranfängerin ist kann das schon gut hinkommen mit dem Verbrauch, da dort je eher eine ( wie von dir beschriebene ) ruckelige Fahrweise mit mehr Gas und Bremsen normal ist. Außerdem fährt man am Anfang auch nicht so vorausschauend...
    Zündkerzen wechseln schadet aber sicher nicht.
     
  4. #3 Elfe12e, 11.03.2011
    Elfe12e

    Elfe12e Elchfan

    Dabei seit:
    09.09.2005
    Beiträge:
    810
    Zustimmungen:
    50
    Wenn das Auto im Stadtverkehr mit 7 Litern auskommt, preise dein Schicksal!
    Weniger geht nicht!
    Daß "viele" das mit 5 Litern schaffen halte ich für komplett ausgeschlossen.
     
  5. thei

    thei Guest

    Hallo,

    Also die 7 Liter sind ein absolut realistischer Verbrauch für den Elch.

    Das mit der ESP/BAS Lampe kann auch an einer zu schwachen Batterie liegen, vielleicht gibt deine Batterie bald den Geist auf, oder sollte mal geladen werden. Das ESP Steuergerät wird nämlich bei Unterspannung zum Schutz ausgeschaltet, das kann schon mal vorkommen wenn man bei langsamer Fahrt (Lichtmaschine erzeugt nicht die volle Leistung), schnell einlenken tut (Servolenkung verbraucht viel strom), dann muss der "fehlende" Strom aus der Batterie entnohmen werden, wenn die aber auch zu schwach ist, dann ist eben Unterspannung! ;)

    Edit: Ein "Zittern" hab ich auch im Stand am Kupplungspedal. Mach mal folgendes, lass dein Elch im Leerlauf drehen und trett die Kupplung voll durch, dann solltest du das Zittern auch wieder spühren. Und dann schalt einfach mal die Klimaanlage aus, also den Drehschalter auf Stellung 0! Dann sollte das Zittern aufhören, ist nämlich bei mir auch so.
     
  6. Can

    Can Elchfan

    Dabei seit:
    11.03.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W168
    Halo,
    Vielen Dank für die schnellen Anworten, werde es mal mit dem Leerlauf testen !

    Werde auch mal paar Bilder von meinem Elch reinsetzen !
     
  7. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    777
    Zustimmungen:
    63
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    Volle Zustimmung; 7l/100km in der Stadt sind ein guter Wert.

    Gruß

    RENE
     
  8. #7 Himbeere, 11.03.2011
    Himbeere

    Himbeere Elchfan

    Dabei seit:
    21.12.2009
    Beiträge:
    176
    Zustimmungen:
    0
    Beruf:
    Industriemechaniker
    Ort:
    Ostfildern
    Marke/Modell:
    A160 Avantgarde
    @ aequi

    Wie soll das den der Grund dafür sein? Kannst du das mal bitte näher erklaren, den weil als meine Spur und mein Sturz nicht gestimmt haben hat da nichts geleuchtet... Nur die Reifen waren einseitig abgefahren.

    Wegen dem Spritverbrauch, woher weißt du den das welche mit so wenig auskommen? Ich kann doch nicht mit einem A160 doppelt so viel brauchen wie die A140 fahrer oder?

    Wenn du das von den Spritmonitoren hast klick mal drauf und schau nach was die leute da für einen Schotter rein schreiben...

    Grüße
    Himbeere
     
  9. aequi

    aequi Elchfan

    Dabei seit:
    19.09.2010
    Beiträge:
    219
    Zustimmungen:
    16
    Ausstattung:
    Avantgarde
    Marke/Modell:
    C320 S203, Ex: A 190 W168
    Wenn Spur und Sturz nicht stimmen kann es doch auch zu instabilität im Fahrverhalten des Fahrzeugs kommen... so wars bei einem von unseren Autos mal... deshalb könnte das ein verfrühtes Eingreifen des ESPs erklären dachte ich... lasse mich natürlich gerne eines besseren belehren.
     
  10. #9 maddy0815, 11.03.2011
    maddy0815

    maddy0815 Elchfan

    Dabei seit:
    11.11.2010
    Beiträge:
    33
    Zustimmungen:
    0
    Hi,


    ich würde meinen Elch huldigen so er es schafft im Stadtverkehr soooo tief runter zu gehen (5Liter/h)....... Bei 7 Liter wäre ich zufrieden, allerdings geht meiner -A160 -im Stadtverkehr selten unter die 10er Marke.......

    Ergo sei zufrieden. *thumbup*
     
  11. #10 viragoo, 11.03.2011
    viragoo

    viragoo Elchfan

    Dabei seit:
    04.01.2011
    Beiträge:
    101
    Zustimmungen:
    4
    Ort:
    Papenburg
    Marke/Modell:
    W168 170CDI Bj 2/01 * 90 PS *
    Lade mal die Batterie richtig voll, dann soll wohl ESP&BAS aus bleiben....
    da gibt es auch schon Beiträge genug drüber.... such such.
     
  12. #11 hennilein, 11.03.2011
    hennilein

    hennilein Elchfan

    Dabei seit:
    27.11.2009
    Beiträge:
    67
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W168 A160 cdi 75PSMO
    Ich hatte ESP/BAS probleme, die waren wie weg geblasen, nachdem die Lagerung der Hinterachse neu gemacht wurde.
    Ich denke mit Fehlerspeicher auslesen/StarDiagnose kommt man hier am ehesten weiter, denn die ESP/BAS Mimik wird von sovielen Faktoren beeinflußt, kommt man mit der Glaskugel nicht weiter.
     
  13. #12 dtunjic1, 11.03.2011
    dtunjic1

    dtunjic1 Elchfan

    Dabei seit:
    30.01.2009
    Beiträge:
    106
    Zustimmungen:
    0
    Beruf:
    nasenbohrer
    Ort:
    kroatien
    Marke/Modell:
    a 160
    mady 0815
    Da kann ich dir nur zustimmen...ich fahre echt mit bedacht und komme{A160-top gepflegt} in der Stadt nie unter 10 Liter!Ich bin immer wieder erstaunt wenn ich von Werten um die 7-8 Liter hoere!
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.353
    Zustimmungen:
    46
    Ort:
    Landkreis Leipzig
    Marke/Modell:
    W168 A140 Avantgarde Automatik 03/2001 MoPf
    7l/100km sind absolut normal *thumbup* . das andere 5l verbrauchen halte ich für ein gerücht, zumindest unter normaler alltagsfahrt.

    das mit dem esp/abs ist nicht normal und sollte in einer werkstatt geprüft werden
     
  16. #14 BodenseeFerdi, 12.03.2011
    BodenseeFerdi

    BodenseeFerdi Elchfan

    Dabei seit:
    19.09.2010
    Beiträge:
    200
    Zustimmungen:
    3
    Beruf:
    Maschineneinrichter
    Ort:
    Bodensee
    Marke/Modell:
    A 160 CDI Coupe
    Nur 7 Liter innerorts???
    Von fünf kannst du nur träumen.....
    mfg
    BodenseeFerdi
     
Thema:

Diverse Probleme nach Gebrauchtkauf BITTE UM HILFE !

Die Seite wird geladen...

Diverse Probleme nach Gebrauchtkauf BITTE UM HILFE ! - Ähnliche Themen

  1. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
  2. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...
  3. Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht

    Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht: Ich fahre seit 11/15 einen BMW X1 20d/A mit Vollausstattung für 30400 Euro gekauft. Der Wagen hat jetzt 31000km und noch nie eine Reparatur auch...
  4. Probleme mit den Gängen

    Probleme mit den Gängen: Hi! Pünktlich zum Beginn meiner Ausbildung ab Dienstag fängt mein Elch an, eine blöde Eigenart zu zeigen. (BJ 2003, Classic-Reihe, gekauft mit...
  5. W168 Automatikgetriebe Probleme

    W168 Automatikgetriebe Probleme: Hallo Community, undzwar suche ich schon sehr lange nach einer Lösung für mein problem. Ich habe ziemlich viele themen und beiträge gelesen wo...