Domlager kaputt ?

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von JOJO, 18.02.2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. JOJO

    JOJO Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Marke/Modell:
    jetzt Toyota Corolla
    Hallo ,

    ich hab mal wieder ein Problem mit Elchi. Seit ca. 3 Monaten gibt es wenn ich irgendwo langsam den z.B. den Bordstein hochfahre vorne Rechts ein Plonk. Und seit ca. 1 Woche muss ich das Lenkrad waehrend der Fahrt leicht nach links stellen sonst driftet er nach Rechts ab. Das ganze kam ohne Vorschaden also nicht zu schnell den Randstein hoch ueber nichts drueber gefahren. Kann es sein das es das Domlager ist das schon seit ca. 3 Monaten vorgeschaedigt ist und sicht jetzt richtig verabschiedet hat ?
    Irgendwie versteh ich das ganze bei dem Auto net hatte vorher 2er Golf bin gefahren wie die Sau gab nur 2 Pedal Stellungen 0 und 1 ist nie geschont worden , dann mit 160000 km verkauft fehlerfrei nur eine Kopfdichtung zerblasen (selbstschuld). Und was ist mit Elchi fahre fast wie Opi durch die Gegend und das FAhrwerk macht schlapp 35000 Stabis , 54000 Laenkslenker lager , 57000 ????

    Gruss JOJO
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Webking, 19.02.2004
    Webking

    Webking Guest

    bist nicht allein,
    deiner zieht nach rechts,
    meiner vibriert recht ;(
     
  4. #3 saschakohlmann, 20.02.2004
    saschakohlmann

    saschakohlmann Guest

    Vielleicht liegt es doch an Deiner Fahrweise. So viele Schäden sind nicht normal. Ausserdem sind es keine teuren Teile. Es muss irgendeinen Grund dafür geben das Du so viele Probleme damit hast.
     
  5. JOJO

    JOJO Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Marke/Modell:
    jetzt Toyota Corolla
    Hallo ,

    glaube nicht das es daran liegt , Stabis gehen kaput da Konstruktionsfehler , und wenn du mal da schaust
    http://www.pixum.de/members/jojoelch/

    weisst du auch warum die Laengslenker hinten kaputt gehen , Abdichtung nicht ausreichend , Fett rausgespuelt, Lager Kaefig reisst ein Kugeln fallen raus , Ende Gelaende.
    Mit der Suche hab ich schon gefunden das ich nicht der einzige bin der Probs mit dem Domlager hat , wobei noch gar nicht feststeht ob es das ueberhaupt ist werde das heute Abend oder Morgen Frueh mal nachschauen.

    Gruss JOJO
     
  6. JOJO

    JOJO Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Marke/Modell:
    jetzt Toyota Corolla
    Hallo ,

    so hab am Wochenende den Elchi mal aufgebockt und geschaut bzw. extrem Ruetteltest gemacht , heraus kam nicht da hat nix Spiel wackelt oder klappert. Dann hab ich noch die Winterreifen von Vorne nach Hinten und umgekehrt. Und das wars er fahert jetzt wieder gerade aus , das komische dabei ist die sind vorne nicht einseitig oder schief abgefahren gewesen sind nur nicht mehr vom Profil die besten also im naechsten Winter brauch ich eh neue.

    Gruss JOJO
     
  7. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    3
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    hallo JOJO,

    das jetzt der Geradeauslauf wieder gegeben ist, ist schon verständlich, aber was ist (war) mit dem Plonk-Geräusch? auch weg :o

    Gruss Jogi
     
  8. JOJO

    JOJO Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Marke/Modell:
    jetzt Toyota Corolla
    Hallo Jogi ,

    Nein Plonk ist noch nicht weg leider , hab ich aber auch so waehrend der Fahrt nicht ehrlich gesagt ist es nur wenn ich zu Hause oder sonst wo langsam denn Randstein hochfahre dann macht es Rechts einmal Plonk mehr nicht. Hab alles moegliche am WE gemacht um die Gerauesch zu reproduzieren im Aufgebocketen Zustand gewackelt geschuettelt gelenkt , nichts.


    Gruss JOJO
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Basti-85, 09.03.2004
    Basti-85

    Basti-85 Elchfan

    Dabei seit:
    11.06.2003
    Beiträge:
    620
    Zustimmungen:
    0
    Beruf:
    Manager :-)
    Ort:
    Brensbach(Odenwald)
    Marke/Modell:
    W168,W169,W203,AP1
    Hallo,

    genau dieses Problem hatte ich auch,bei mir gabs beim Lenken immer ein Knacken,aber nur wenn ich stand und beim fahren auch das Plonk,bei mir war eine Feder gebrochen von H&R also gleich zu DC gefahren und noch dazu gesagt das es beim Lenken und bei Schlaglöchern immer solche komische Geräusche gibt,da haben die gemeint das gibt es bei 80000 km nicht beim Elch und da habe ich gemeint schaut nach den Domlagern und was haben sie gemacht,die neuen Federn rein und sonst nix *mecker*

    So,dann ein bißchen gefahren bis die Federn sich richtig gesetzt hatten weil die dann gemeint hatten ich sollte erst mal ein bißchen damit fahren das geht dann schon weg.

    Naja,dann zu DC gefahren,diesmal war es ein anderer,der hatte sich das angeschaut und sofort gemeint,dass es die Domlager seien,also alles nochmal raus und auseinader bauen und wieder rein und nochmal die Spur einstellen,etc.

    Naja,dann am Ende hatte ich zwei riesig hohe Rechnungen und sonderlich gut haben die ihre Arbeit auch nicht erledigt weil das Auto leicht nach rechts zieht.


    Also,fahr am besten mal zu deinem DC Händler des Vertrauens und schildere ihm das genau,es müssten eigentlich die Domlager sein.

    Gruß Basti
     
  11. JOJO

    JOJO Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Marke/Modell:
    jetzt Toyota Corolla
    Hallo ,

    @Basti

    also Federn fallen weg hab ich alle erst kontrolliert und das Domlager hat auch kein Spiel sowie die gesamte andere Fahrwerksaufhaengung. Habe das Geräusch nur wenn ich einen Bordstein langsam hochfahre sonst nie.

    Gruss JOJO
     
Thema:

Domlager kaputt ?

Die Seite wird geladen...

Domlager kaputt ? - Ähnliche Themen

  1. Auspuffschelle Kaputt

    Auspuffschelle Kaputt: Nach nunmehr 80000km die ich auf meinen A200CDI draufgerödelt hab und bisher nur der bekanten Fischtank in der Reserveradmulde Problematik, nun...
  2. Lichtmaschine ausgebaut ... Servopumpe kaputt ... ??

    Lichtmaschine ausgebaut ... Servopumpe kaputt ... ??: moin Ich sollte es ja eigentlich wissen ,,, erst Batterie abklemmen dann an der Lima basteln :pinch: ... habs vergessen erst als ich den dünnen...
  3. W168 Domlager schwergängig?

    W168 Domlager schwergängig?: Hallo, hab ´ne Frage bzgl. Stoßdämpferwechsel. Ich habe zuerst am Federbein die beiden unteren Schrauben und den Stabianschluss entfernt. Danach...
  4. Lima Wicklung, oder Dioden oder doch der Regler kaputt ?

    Lima Wicklung, oder Dioden oder doch der Regler kaputt ?: Mein Elch lädt auf den Kurzstrecken meiner Frau nicht mehr genug (zugegeben: Lüftung volle Pulle, Sitzheizung an und und und) Batterie ist etwa...
Status des Themas:
Es sind keine weiteren Antworten möglich.