Drehe am Rad :(( HELP w168 a140

Diskutiere Drehe am Rad :(( HELP w168 a140 im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Mein babybenz ist sehr komisch geworden zuerst ging die Bas leuchte an und hatte keine leistung mehr nur ab 2000 umdrehung dann erst. Zündkerzen...

  1. #1 Roadrunner1984VK, 02.02.2014
    Roadrunner1984VK

    Roadrunner1984VK Elchfan

    Dabei seit:
    02.02.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W168 A140
    Mein babybenz ist sehr komisch geworden zuerst ging die Bas leuchte an und hatte keine leistung mehr nur ab 2000 umdrehung dann erst.

    Zündkerzen gewechselt, Kraftstofffilter gewechselt , Ölfilter neu , Luftfilter neu.

    Danach wurde es besser suf nicht mehr ab aber was seltsam ist

    wenn der Motor warm wurde keine leistung aber keine bas leuchte. Mir viel der kleine schlauch auf was zur Drosselplappe geht den habe ich mir einer Schelle befestigt und siehe da keinerleri probleme. dachte liegt am kleinen
    Schlauch, schlauch neu bestellt drangemacht wieder das selbe problem beim alten schlauch war schlamm drinne. Schelle drauf hatte wieder Power bis vor zwei tagen Motor wurd warm und wieder keine leistung. ich weis echt nicht was ich machen soll. LMM habe ich auch schon gesäubert und drosselklappe habe ich auch gesäubert. an dem tankdeckel ist auch bischen gelbes Öl. Siehe bilder.

    Mein nächster schritt wäre eventuell den Thermostat zu wechseln :(( kann mir jemand helfen ??
    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]
     
  2. Anzeige

  3. Skubi

    Skubi Elchfan

    Dabei seit:
    21.03.2012
    Beiträge:
    369
    Zustimmungen:
    152
    Beruf:
    muss leider wie viele von uns arbeiten! :-)
    Ort:
    Köln
    Marke/Modell:
    w168 1,6 L / 102 PS
    Hallo,
    bei mir war die Zündspule defekt.

    Hatte auch keine Leistung unter 2000 Umdrehungen.

    Gruß Skubi
     
  4. #3 Roadrunner1984VK, 02.02.2014
    Roadrunner1984VK

    Roadrunner1984VK Elchfan

    Dabei seit:
    02.02.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W168 A140
    vor dem zündkerzen wechsel hatte ich das problem aber nach dem ich die zündkerzen gewechselt habe hat er keine leistung wenn der Motor warm wird.
     
  5. #4 Roadrunner1984VK, 03.02.2014
    Roadrunner1984VK

    Roadrunner1984VK Elchfan

    Dabei seit:
    02.02.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W168 A140
    kann mir keiner helfen :(
     
  6. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    96
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    Ab in die Werkstatt und auslesen lassen.
     
  7. #6 Roadrunner1984VK, 03.02.2014
    Roadrunner1984VK

    Roadrunner1984VK Elchfan

    Dabei seit:
    02.02.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W168 A140
    Was kostet sowas
     
  8. #7 Schrott-Gott, 03.02.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    4.203
    Zustimmungen:
    2.872
    Beruf:
    Kfz-Schlosser
    Ort:
    Plochingen bei Stuttgart
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 150.000, Bj.'98/'01
    Geld ? !! *teufel* *teufel* *teufel*
    Ne im Ernst: Unterschiedlich - von 20 Euro aufwärts - gern mal mit "Komplikationen" bis 100 ...
    Also bei "Deiner" Werkstatt vorher fragen!
     
  9. #8 Homer_MCSM, 04.02.2014
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    702
    Zustimmungen:
    164
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Es muss ja keine MB-Werkstatt sein, auch z.B. ein Boschdienst kann das problemlos machen. Ich hab damals incl. einer ausführlichen Diagnose vom Meister 46€ bezahlt. Nicht ganz günstig, aber du weisst (hoffentlich), woran du bist.
     
  10. #9 Martin K, 04.02.2014
    Martin K

    Martin K Elchfan

    Dabei seit:
    08.02.2012
    Beiträge:
    66
    Zustimmungen:
    5
    Ort:
    Ettlingen
    Marke/Modell:
    V168, Benzin
    Dann ist der Thermostat ja wohl noch in Ordnung, sonst würde er ja nicht richtig warm werden und du hättest keine Probleme :D
    Also entweder (wie schon geschrieben) Fehlerspeicher auslesen lassen oooooder defekten Thermostat verbauen (wäre günstiger) *doll* *ironie*
     
  11. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Roadrunner1984VK, 04.02.2014
    Roadrunner1984VK

    Roadrunner1984VK Elchfan

    Dabei seit:
    02.02.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W168 A140
    so richtig warm macht er auch nicht eher termostat oder temparaturfühler ??
     
  13. #11 Mr. Bean, 05.02.2014
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    903
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Wasserthermostat? Was soll der damit zu tun haben?


    Was dein Auto hat kann dir hier leider niemand sagen! Ohne Fehlerspeicherauslesen kannst du dich mit Try und Error tot suchen ... Macht das sinn?
     
Thema: Drehe am Rad :(( HELP w168 a140
Besucher kamen mit folgenden Suchen
  1. mercedes vaneo motor temparaturfühler wechseln

    ,
  2. w168 zündkerzen

    ,
  3. A klasse öl filter

    ,
  4. Thermostat mercedes a-klasse w168 wechseln,
  5. ölfilter mercedes c280 bj 99 wechseln,
  6. w168 thermostat wechseln,
  7. oelfilterwechsel a140,
  8. w168 a 190 motoröl,
  9. a klasse ölfilter,
  10. drosselklappe a klasse
Die Seite wird geladen...

Drehe am Rad :(( HELP w168 a140 - Ähnliche Themen

  1. Der 2. Zündschlüssel läßt sich im Zündschloß nicht drehen

    Der 2. Zündschlüssel läßt sich im Zündschloß nicht drehen: Hallo Freunde, unser Zweitschlüssel läßt sich nicht mehr als Zündschlüsel einsetzen (kann nicht mehr gedreht werden) - die Fernbedienfunktion...
  2. Motor auf OT drehen

    Motor auf OT drehen: Ich hab im WIS leider nix finden können (evtl. nicht gut genug gesucht), dafür aber hier was im Forum gefunden. Nämlich: [IMG] Im Thema:...
  3. Abblendlicht Elektronikproblem, ich dreh durch...

    Abblendlicht Elektronikproblem, ich dreh durch...: Hallo Ihr Lieben! Heute habe ich mir mal die Zeit genommen, und wollte die H4 Birnen tauschen. Nun bin ich schon soweit, dass ich das...
  4. W168 Räder drehen recht schnell durch

    Räder drehen recht schnell durch: Hallo elchfans :) mir ist folgendes bei meinem A aufgefallen: wenn ich etwas zügiger beschleunige, drehen die Reifen vorne durch. Mit zügiger...
  5. Räder lassen sich nicht 100 % zig frei drehen

    Räder lassen sich nicht 100 % zig frei drehen: Hallo, mir ist gestern aufgefallen, dass sich meine Vorderräder (Gang draußen) bei aufgebockten Fahrzeug (A160) nicht 100% frei drehen lassen....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden