Drehe am Rad :(( HELP w168 a140

Diskutiere Drehe am Rad :(( HELP w168 a140 im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Mein babybenz ist sehr komisch geworden zuerst ging die Bas leuchte an und hatte keine leistung mehr nur ab 2000 umdrehung dann erst. Zündkerzen...

  1. #1 Roadrunner1984VK, 02.02.2014
    Roadrunner1984VK

    Roadrunner1984VK Elchfan

    Dabei seit:
    02.02.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W168 A140
    Mein babybenz ist sehr komisch geworden zuerst ging die Bas leuchte an und hatte keine leistung mehr nur ab 2000 umdrehung dann erst.

    Zündkerzen gewechselt, Kraftstofffilter gewechselt , Ölfilter neu , Luftfilter neu.

    Danach wurde es besser suf nicht mehr ab aber was seltsam ist

    wenn der Motor warm wurde keine leistung aber keine bas leuchte. Mir viel der kleine schlauch auf was zur Drosselplappe geht den habe ich mir einer Schelle befestigt und siehe da keinerleri probleme. dachte liegt am kleinen
    Schlauch, schlauch neu bestellt drangemacht wieder das selbe problem beim alten schlauch war schlamm drinne. Schelle drauf hatte wieder Power bis vor zwei tagen Motor wurd warm und wieder keine leistung. ich weis echt nicht was ich machen soll. LMM habe ich auch schon gesäubert und drosselklappe habe ich auch gesäubert. an dem tankdeckel ist auch bischen gelbes Öl. Siehe bilder.

    Mein nächster schritt wäre eventuell den Thermostat zu wechseln :(( kann mir jemand helfen ??
    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Skubi

    Skubi Elchfan

    Dabei seit:
    21.03.2012
    Beiträge:
    282
    Zustimmungen:
    89
    Beruf:
    muss leider wie viele von uns arbeiten! :-)
    Ort:
    Köln
    Marke/Modell:
    w168 1,6 L / 102 PS
    Hallo,
    bei mir war die Zündspule defekt.

    Hatte auch keine Leistung unter 2000 Umdrehungen.

    Gruß Skubi
     
  4. #3 Roadrunner1984VK, 02.02.2014
    Roadrunner1984VK

    Roadrunner1984VK Elchfan

    Dabei seit:
    02.02.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W168 A140
    vor dem zündkerzen wechsel hatte ich das problem aber nach dem ich die zündkerzen gewechselt habe hat er keine leistung wenn der Motor warm wird.
     
  5. #4 Roadrunner1984VK, 03.02.2014
    Roadrunner1984VK

    Roadrunner1984VK Elchfan

    Dabei seit:
    02.02.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W168 A140
    kann mir keiner helfen :(
     
  6. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    92
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    Ab in die Werkstatt und auslesen lassen.
     
  7. #6 Roadrunner1984VK, 03.02.2014
    Roadrunner1984VK

    Roadrunner1984VK Elchfan

    Dabei seit:
    02.02.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W168 A140
    Was kostet sowas
     
  8. #7 Schrott-Gott, 03.02.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.720
    Zustimmungen:
    833
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Geld ? !! *teufel* *teufel* *teufel*
    Ne im Ernst: Unterschiedlich - von 20 Euro aufwärts - gern mal mit "Komplikationen" bis 100 ...
    Also bei "Deiner" Werkstatt vorher fragen!
     
  9. #8 Homer_MCSM, 04.02.2014
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    701
    Zustimmungen:
    151
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Es muss ja keine MB-Werkstatt sein, auch z.B. ein Boschdienst kann das problemlos machen. Ich hab damals incl. einer ausführlichen Diagnose vom Meister 46€ bezahlt. Nicht ganz günstig, aber du weisst (hoffentlich), woran du bist.
     
  10. #9 Martin K, 04.02.2014
    Martin K

    Martin K Elchfan

    Dabei seit:
    08.02.2012
    Beiträge:
    66
    Zustimmungen:
    5
    Ort:
    Ettlingen
    Marke/Modell:
    V168, Benzin
    Dann ist der Thermostat ja wohl noch in Ordnung, sonst würde er ja nicht richtig warm werden und du hättest keine Probleme :D
    Also entweder (wie schon geschrieben) Fehlerspeicher auslesen lassen oooooder defekten Thermostat verbauen (wäre günstiger) *doll* *ironie*
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Roadrunner1984VK, 04.02.2014
    Roadrunner1984VK

    Roadrunner1984VK Elchfan

    Dabei seit:
    02.02.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W168 A140
    so richtig warm macht er auch nicht eher termostat oder temparaturfühler ??
     
  13. #11 Mr. Bean, 05.02.2014
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Wasserthermostat? Was soll der damit zu tun haben?


    Was dein Auto hat kann dir hier leider niemand sagen! Ohne Fehlerspeicherauslesen kannst du dich mit Try und Error tot suchen ... Macht das sinn?
     
Thema: Drehe am Rad :(( HELP w168 a140
Besucher kamen mit folgenden Suchen
  1. drosselklappe a klasse

Die Seite wird geladen...

Drehe am Rad :(( HELP w168 a140 - Ähnliche Themen

  1. Getriebegeräusche W168/A140

    Getriebegeräusche W168/A140: Hallo Leute ! Was könnte es sein ? Motor läuft, Getriebe ruhig, Gang eingelegt angefahren hört sich das mahlend und klackernd an und ist schon...
  2. Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?

    Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?: Hallo! Unser Elch hat seit gestern Nachmittag startprobleme. Die Frage ist, wie geht man systematisch an das Thema ran um die Fehlerquelle zu...
  3. Problem nach Anlaser-Wechsel A140

    Problem nach Anlaser-Wechsel A140: Hallo, bin hier im Auftrag der Autofummler. ES handelt sich um einen A140 BJ1998, ohne Klima. Gestern haben beide in stundenlanger Kleinarbeit den...
  4. Anlasserwechsel beim A140 / 170 W168

    Anlasserwechsel beim A140 / 170 W168: Da sich viele nicht trauen den Anlasser an einer A-Klasse zu wechseln oder irgendwann aufgeben weil sie nicht wissen wie, hier ml eine kleine...
  5. W168 Bj2003 A140

    W168 Bj2003 A140: Hallo Elchfans, zuallerst muss ich sagen, dass ich neu hier bin und allen Elchen ein gutes neues Jahr wünsche. Habe zu meinem Problem keine...