W168 Drehradsensor defekt???

Diskutiere Drehradsensor defekt??? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen Ich habe auch die tolle Krankheit der W168 (BJ98, A160), dass nach ca. 3-4 Minuten Fahrt die ABS und ESP Lampen angehen. Also war...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Kai81

    Kai81 Elchfan

    Dabei seit:
    21.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen

    Ich habe auch die tolle Krankheit der W168 (BJ98, A160), dass nach ca. 3-4 Minuten Fahrt die ABS und ESP Lampen angehen. Also war ich heute bei Werkstatt mit der Hoffnung, dass nur ein Radsensor bzw. Bremslichtschalter kaputt ist.
    Meine Werkstatt könnte den Fehler anscheinend finden. Nach dem die den Speicher ausgelesen hatten, haben die anscheinend mehreren Fehler gefunden, die sie gelöscht haben. Daraufhin folgte eine Testfahrt, in der die o.g. Lampen wieder angingen, und anschließend wurde der Speicher wieder ausgelesen und einen Fehler beim DREHRADSENSOR festgestellt. Dieser soll Neu 900€ zzgl. MwSt. kosten!!!! (Ich muss sagen, dass ich gutes Vertrauen zu meiner Werkstatt habe)

    Zum einen würde ich gerne wissen, ob jmd. hier diese bittere Erfahrung schon gehabt hat und außerdem möchte ich gerne wissen, ob die Originalbezeichnung wirklich Drehradsensor lautet, da ich mit diesem Begriff keinen Erfolg bei der Suche nach Ersatzteile hatte.

    Besten Dank im Voraus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BlackElk, 21.01.2010
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.727
    Zustimmungen:
    94
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
  4. Kai81

    Kai81 Elchfan

    Dabei seit:
    21.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    oh das war aber eine schnelle Antwort. VIelen DAnk!
    und 1000 Dank für den Link, sollte das korrekt sein, habe ich aber ein schnäppchen gemacht.

    Also ich habe gerade mit meiner Werkstatt telefoniert und nach Teilenummer gefragt damit ich sie mit dem eBay Angebot vergleichen kann. Die können sie leider nicht finden!

    Dieser Sensor soll im Kofferraum auf der Beifahrerseite sitzen und zwar untere dem Staufach. Kann jmd. mir das bestätigen?

    Weiß jmd. zufälligerweise was ich alles ausbauen muss um mir ein Foto von dem Teil machen zu können?
     
  5. #4 BlackElk, 21.01.2010
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.727
    Zustimmungen:
    94
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    laut EPC sollte die angegebene Teilenummer korrekt sein

    verbaut ist das Teil (bis 07/99) "irgendwo hinten rechts", ist leider nicht ganz genau auf dem Bild im EPC zu erkennen

    du mußt nur die Seitenverkleidung hinten rechts demontieren:

    - die sichtbare Schraube mit dem Plastikhaken ganz hinten entfernen
    - IN der Seitenklappe OBEN den Spreizniet entfernen
    - am besten den rechten Teil der Rücksitzbank ausbauen
    - Zurrösen rechts ausbauen (Torx 40)
    - Türdichtung der rechten hinteren Tür im Bereich der Verkleidung abziehen
    - die Verkleidung aus den zutage tretenden Klammern raushebeln
    - Mittelteil (Kunststoff) unten an der Kofferraumöffnung demontieren (4 Spreizniete)
    - Türdichtung Kofferraum rechts im Bereich der Verkleidung abziehen
    - Verkleidung nach unten aus der Plastikverkleidung C-Säule und Kofferraum rausziehen

    ... und schon hast du es geschafft .... ;D

    EDIT: Sicherheitsgurt rechts hinten natürlich auch abschrauben ....
     
  6. Kai81

    Kai81 Elchfan

    Dabei seit:
    21.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Besten Dank BlackElk

    Nun habe ich die Teilenummer und die stimmt mit dem in deinem Link angebotenen Artikel überein! witzigerweise kostet der Sensor heute nur noch 79euro :D (gestern Abend hat er 99€ gekostet :D)
     
  7. #6 BlackElk, 22.01.2010
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.727
    Zustimmungen:
    94
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    ... es wird wohl nicht mehr sehr viel Bedarf dafür geben ..... ab 08/99 wurden andere Steuergeräte eingesetzt, d.h. dieser spezielle Sensor wurde woanders mit integriert
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Drehradsensor defekt???
Besucher kamen mit folgenden Suchen
  1. Drehradsensor

Die Seite wird geladen...

Drehradsensor defekt??? - Ähnliche Themen

  1. Rückfahrlichtschalter defekt

    Rückfahrlichtschalter defekt: Hallo, beim Rückwärtsgang einlegen geht bei mir das Rückfahrlich nicht mehr richtig. Wahrscheinlich ist ja der Rückfahrschalter defekt. Hat...
  2. A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt

    A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt: Also: Mir fehlt hier ein Jammerfred. Vor weniger als einem Jahr (3.16) ging die Serienvaleo (wassergekühlt) über den Jordan. Es wurde ein...
  3. Benzinpumpe defekt - neue zum Starten direkt anschließen?

    Benzinpumpe defekt - neue zum Starten direkt anschließen?: Hallo Experten, meine Benzinpumpe scheint defekt zu sein. Sie ist bei Überbrückung des Relais zwar gut zu hören, aber am Rail ist dann kein Druck...
  4. W168 Diesel Injektoren defekt

    W168 Diesel Injektoren defekt: Hallo erstmal, bin hier ganz neu. Mein w168 cdi mit 45KW stinkt stark nach Diesel im Innenraum. Am Samstag war ich bei einer Werkstatt. Diagnose=...
  5. MB100 Garantie bei Thermostat defekt

    MB100 Garantie bei Thermostat defekt: Hallo zusammen, bei meiner B Klasse leuchtet seit Mittwoch abend die Motorleuchte. Daher bin ich Donnerstag umgehend zur MB Werkstatt. Nach...
Status des Themas:
Es sind keine weiteren Antworten möglich.