W168 Drehzahl fällt beim Auskuppeln unter 500 + Startpr

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von alexa08, 28.09.2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 alexa08, 28.09.2008
    alexa08

    alexa08 Elchfan

    Dabei seit:
    12.05.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    A160
    Hallo Forum!

    Habe folgendes Problem mit meiner A-Klasse (A160 Benziner, AKS, EZ 2001, Vormopf):

    Der Wagen geht sofort nach dem Anlassen aus (Drehzahl geht erstmal hoch, dann fällt sie und der Wagen geht aus). Wenn ich den Wagen zum Laufen bringen will, dann muss ich nach dem Starten Gas im Leerlauf geben, damit die Drehzahl nicht abfällt. Beim Fahren fällt die Drehzahl beim Auskuppeln (im Leerlauf) unter 500 (gegen Null). Dabei erscheint manchmal im KI das Batteriezeichen, der Wagen geht ab und zu aus. Manchmal kann ich den Wagen durch Gang einlegen und Gas geben wieder zum Laufen bringen. Beim Beschleunigen ruckelt der Wagen ab und zu. Ausser dem Batteriezeichen erscheinen keine weiteren Fehlermeldungen im KI.
    Das Ganze ist erst seit Donnerstag aufgetreten. Woran könnte es liegen? Vielleicht die Batterie?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 funkenmeister, 28.09.2008
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Fehlerspeicher auslesen und schauen ob der Drosselklappensteller ein Problem hat in zusammenspiel mit dem Luftmassenmesser.

    Gruß Funki
     
  4. #3 Mr. Bean, 29.09.2008
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Im Bereich der Drosselklappe könnte sich Schmutz abgesetzt haben. Das schnürt dem Motor die Luft ab.
     
  5. #4 alexa08, 29.09.2008
    alexa08

    alexa08 Elchfan

    Dabei seit:
    12.05.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    A160
    Ich habe zwar dieses Thread gefunden zur Reinigung der Drosselklappe,

    Drehzahlschwankungen beim Auskuppeln.

    weiß aber noch nicht genau, wie ich den schwarzen Gummischlauch von der Drosselklappe wegbekomme, einfach ziehen? Muss ich noch etwas beachten?
    Kann man die Reinigung wirklich als Laie selbst durchführen? Danke!
     
  6. #5 alexa08, 03.10.2008
    alexa08

    alexa08 Elchfan

    Dabei seit:
    12.05.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    A160
    Seit 3 Tagen kann ich den Wagen gar nicht starten. Der Wagen geht sofort an (ohne orgeln), geht aber auch sofort danach wieder aus und es hilft nichts, um den Motor am laufen zu halten. Bin schon verzweifelt, was kann ich jetzt noch machen? (Ausser ADAC rufen). Könnte es wirklich an der verschmutzten Drosselklappe liegen?
     
  7. #6 Mr. Bean, 03.10.2008
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Wenn der Wagen auch mit Gasgeben abstirbt, kannst du gar nicht anderes machen, als ihn in die Werkstatt zu bringen ...


    Ich habe erst gestern wieder bei meinem Händler nach Glaskugeln nachgefragt. Aber er wartet auch immer noch auf eine zugesagte Lieferung. Da auch andere hier das gleiche Problem haben, können wir dir nicht helfen *ulk*
     
  8. #7 alexa08, 03.10.2008
    alexa08

    alexa08 Elchfan

    Dabei seit:
    12.05.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    A160
    Als der Wagen noch lief, fiel die Drehzehl beim Auskuppeln ab und es leuchtete die Batterielade Kontrollleuchte. Jetzt beim Starten leuchtet kurz vor dem Ausgehen des Wagens auch diese Batteriekontrollleuchte.

    Jetzt lese ich in der Betriebsanleitung zum Wagen:

    "wenn die Batterieleuchte bei laufendem Motor angeht, wird die Batterie nicht geladen - es leigt ein Defekt vor. Der Keilrippenriemen kann gerissen sein. Es kann durch den Ausfall der Kühlmittelpumpe zu einer Überhitzung des Motors und dadurch zu einem Motorschaden kommen."

    Hat der Wagen evtl. einen defekten Keilrippenriemen? Die Leuchte leuchtete aber beim Fahren nie, wenn der Gang eingelegt war, nur im Leerlauf und beim Abbremsen.
     
  9. #8 stroker, 03.10.2008
    stroker

    stroker Guest

    Nein, hat er -höchstwarscheinlich*- nicht; wie gesagt, die Lieferung der Kristallkugeln
    ist im Rückstand und ich habe meine eigene grade an Funkenmeister verliehen.


    Doch wenn es Dich beruhigt: Meiner macht es (wenn er kalt ist) auch manchmal.
    Bei meinem ist aber ein Luftschlauch defekt, der (bei geöffneter Motorhaube)
    deutlich hörbare Resonanzgeräusche macht.


    * = Zu 99,9%
     
  10. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Du siehst die Batterieleuchte deshalb, weil während du die Zündung eingeschaltet hast aufgrund der geringen Drehzahl der Generator nicht mehr die vorgesehene Spannung liefert. Wie sollte er auch. Das ist also völlig in Ordnung.

    Bring das Auto endlich in die Werkstatt. Dort wird man dir sagen, ob's der LMM war, die Drosselklappe, oder vielleicht auch nur ein verstopfter Spritfilter oder eine zu leistungsschwache Spritpumpe.

    Viele Grüße, Mirko
     
  11. #10 funkenmeister, 03.10.2008
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8

    ab in die Werkstatt damit. Ich denke das du da nicht rumkommen wirst.

    Wenn die Werkstatt sagt Luftmassenmesser = neues Motorsteuergerät dann bitte eine zweite Meinung einholen. Meist sind die Prognosen nicht richtig und dann sehr teuer.
    Ich würde zuerst bevor ich das MSG erneuere den Drosselklappensteller reinigen.Wenn das nichts bringt kann das MSG repariert werden. Siehe Suchfunktion.


    Gruß an die Studierende

    Funki
     
  12. #11 alexa08, 05.10.2008
    alexa08

    alexa08 Elchfan

    Dabei seit:
    12.05.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    A160
    Hallo, Danke für euere Antworten.
    Ich will ja den Wagen jetzt in die Werkstatt bringen, aber wie?
    Der Wagen springt nicht an und bin leider kein ADAC Mitglied.
    Haben die Werkstätten einen Abschleppdienst oder so etwas?
     
  13. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Wenn ich davon ausgehen darf, dass du die Inspektionen regelmäßig bei Mercedes hast machen lassen, dann brauchst du keinen ADAC -- sondern rufst einfach bei der Mobilo-Life-Hotline an, deren kostenlose Telefonnummer auf dem Aufkleber an der B-Säule auf der Beifahrerseite steht.

    Dort wird man dir einen Service-Wagen rausschicken oder auch gleich einen Abschlepper. Die Kosten übernimmt Mercedes.

    Ansonsten rufst du die Werkstatt deiner Wahl an, dann schleppen die dich sicher auch ab. Entweder gleich mit nem Abschleppwagen oder mit nem anderen Auto und Schleppseil, je nach Distanz. Allerdings solltest du dich dann nach den Kosten erkundigen.

    Leider hast du uns auch nicht verraten, wo du in NRW wohnst. Wir haben da nämlich einen sehr kompetenten Meister aller Funken, der auch die Möglichkeit (und Fähigkeit) besitzt, den Defekt zu diagnostizieren. Sollte der gleich um die Ecke bei dir wohnen...

    Im aller aller größten Notfall, wenn's gar nicht anders geht, machen wir halt nen Aufruf hier unter den NRW-Elchfans. Irgend wer wird bestimmt in deiner Nähe wohnen und dir sicher helfen, den lahmen Elch in die Werkstatt zu bekommen.

    Viele Grüße, Mirko
     
  14. #13 alexa08, 11.10.2008
    alexa08

    alexa08 Elchfan

    Dabei seit:
    12.05.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    A160
    Ein Bekanter, der mehr Ahnung von Autos hat hat mal den Wagen angesehen. Beim Starten geht der Wagen sofort an und dann sofort wieder aus. Er meinte es hört sich so an, als ob der Motor etweder keine Luft oder kein Benzin bekommt.
    Er hatte den Schlauch der Drosselklappe abgemacht, die Drosselklappe aufgemacht und dort ein wenig gereinigt. Er sagte, da wäre nicht so viel Dreck drin gewesen. Dann hat er den Wagen einfach mal mit offener Drosselklappe gestartet.
    Es klappte nicht. Dann den Schlauch der Drosselklappe zugemacht, der Wagen sprang irgendwie ein, wir haben den Motor ein Paar Minuten im Leerlauf drehen lassen. Hörte sich ganz normal an. Dananch ausgemacht, wieder gestartet - lief nur unrund. Keine Fahrprobe gemacht. Nach ca. 3 Stunden startete der Wagen wieder wie vorher - springt an und geht sofort wieder aus. Mein Bekannter meinte der Wagen muss zur Motordiagnose, seiner meinung nach hatte die offene Drosselklappe zur Folge, dass die Benzinpumpe mehr Benzin gepumpt hatte und somit konnten wir den Wagen starten. Danach war wieder alles beim Alten. Also noch keine genaue Fehlerursache festgestellt.
    Was meint Ihr? Vielleicht doch die Drosselklappe besser putzen, der Wagen sprang danach doch an? Oder die Benzinpumpe defekt?

    Werde voraussichtilich nächste Woch Zeit haben, um den Wagen in eine Werksatt abschleppen zu lassen.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 A-Klasse-Problem, 12.10.2008
    A-Klasse-Problem

    A-Klasse-Problem Elchfan

    Dabei seit:
    13.12.2006
    Beiträge:
    161
    Zustimmungen:
    0
    Ich hatte dieses Problem ein ganzes halbes Jahr...

    mercedes wollte mir immer einen neuen LMM verkaufen... bis ich dann einen Mechaniker fand, der mir innerhalb von 5 min die Dosselklappe sauber gemacht hat und seitdem läuft er perfekt.

    Kosten 10 € *daumen*
     
  17. Troll

    Troll Elchfan

    Dabei seit:
    22.03.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Marke/Modell:
    A160 Classic
    Wo kriegt man solch gute Mechaniker? Kann mir jemand etwas in Berlin empfehlen?
    Habe auch ein Problem mit der Drosselklappe, würde die auch gerne reinigen lassen.
     
Thema:

Drehzahl fällt beim Auskuppeln unter 500 + Startpr

Die Seite wird geladen...

Drehzahl fällt beim Auskuppeln unter 500 + Startpr - Ähnliche Themen

  1. Neuer Versuch, Lenkstockschalter beim W168 umgehen

    Neuer Versuch, Lenkstockschalter beim W168 umgehen: Leider kann der alte Beitrag weder bearbeitet noch gelöscht werden bzw. ich kann es nicht. Daher ein neuer Versuch, diesmal mit dem ganzen Text....
  2. Lenkstockschalter beim W168 umgehen

    Lenkstockschalter beim W168 umgehen: Hi, habe seit gestern das Problem, dass die Frontscheibe nicht mehr nass wird. Hinten geht es, Pumpe ist also leider i.O. Habe eine Lampe an den...
  3. Was taugt die Automatik beim W169 ?

    Was taugt die Automatik beim W169 ?: Hallo Ich überlege einen gebrauchten W169 zu kaufen, mit Automatik. Aktuell habe ich einen A180CDI im Augemit 60TKM. Beim W168 ist das ja ein sehr...
  4. Motor springt beim Abschnallen an

    Motor springt beim Abschnallen an: Hallo, sinnloserweise geht meine Start/Stop-Automatik nicht, wenn man nicht angeschnallt ist. Das schärfste ist, wenn man sich abschnallt...
  5. SRS Problem beim Vaneo

    SRS Problem beim Vaneo: Hi @ all, ich habe ein Problem mit SRS. Diagnose: Kurzschluss am Pluspol. Anfangs : war es das Airbag Steuergerät - ausgetauscht - ok...
Status des Themas:
Es sind keine weiteren Antworten möglich.