W168 Drehzahlabfall beim Starten

Diskutiere Drehzahlabfall beim Starten im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Morgen Leute, mein Elch (A140 Benziner Halbautomatik Bj.1998 ca. 120.00 Km ) hat seit 3 Wochen ein Problem beim Starten. Wenn ich den Wagen...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 pille73, 18.07.2009
    pille73

    pille73 Elchfan

    Dabei seit:
    22.12.2005
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A 140 Elegance
    Morgen Leute,

    mein Elch (A140 Benziner Halbautomatik Bj.1998 ca. 120.00 Km ) hat seit 3 Wochen ein Problem beim Starten.
    Wenn ich den Wagen morgens (oder nach mehreren Stunden Standzeit) starte, fällt die Drehzahl rapide ab.

    Im ersten Moment regelt er hoch , und fällt dann sofort wieder ab.
    bis er kurz vorm ausgehen ist, dann regelt er sich wieder hoch, usw.....
    Das Spiel geht ca. 2-3 Min.
    Danach läuft er einwandfrei.

    Ich hab mir angewöhnt das Gaspedal gar nicht anzurühren, bis er sich eingekriegt hat.Wenn ich Gas gebe verschluckt er sich.

    Als ich es eilig hatte bin ich auch schon mal sofort losgefahren.Ging zwar, aber er nahm das Gas nicht richtig an(verschluckte sich). Nicht dolle, aber war schon bemerkbar.

    In den letzten 3 Tagen war wieder das gleiche Spiel, allerdings ist er diesmal ausgegeangen.d.h. er hat es nicht mehr geschafft den Drehzahlabfall einzufangen.

    Hoffe mir kann jemand sagen was das sein könnte, und, wenn bekannt, was die Rep. kostet.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. kzeidi

    kzeidi Elchfan

    Dabei seit:
    28.06.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Beruf:
    teschniker
    Ort:
    wuppertal
    Marke/Modell:
    w168
    guten tag,
    ich hatte das gleiche problem gehabt(auch halbautomatik,bj.98.176000 km)
    und es war nockensensor,
    ps: schau mal auf einem schrottplatz,hat mir 10 E gekostet)
    neu kostet :70E
    Viel erfolg
    kimo
     
  4. #3 allgäu-blitz, 18.07.2009
    allgäu-blitz

    allgäu-blitz Guest

    Hallo Fans,

    fahre einen A 170 cdi . Die Leerlaufdrehzahl ist beim Start bei ca. 730 U/min, und bleibt da, bis ich aufs Gas gehe, oder den Zündschlüssel wieder abziehe.

    Aber wie geschrieben, ist halt ein Diesel, der sich nicht so richtig rechnet.

    Beste Grüße
     
  5. #4 pille73, 18.07.2009
    pille73

    pille73 Elchfan

    Dabei seit:
    22.12.2005
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A 140 Elegance
    Was macht den der Nockensensor und wo sitzt der denn? *kratz*
     
  6. Troll

    Troll Elchfan

    Dabei seit:
    22.03.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Marke/Modell:
    A160 Classic
    bei mir war bei ähnlichen Symptomen die Benzinpumpe defekt
     
  7. kzeidi

    kzeidi Elchfan

    Dabei seit:
    28.06.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Beruf:
    teschniker
    Ort:
    wuppertal
    Marke/Modell:
    w168
    *elch*--------------------------------------------------------------------------------

    Der Nockenwellensensor arbeitet nach dem Induktivgeberprinzip und informiert in Form eines Wechselspannungssignals das Motorsteuergerät
    über die jeweilige Stellung des Bezugszylinders (z.B. Zylinder 1 in OT Arbeitstakt).
    In Zusammenarbeit mit dem Kurbelwellensensor sind die Voraussetzungen für eine optimale Einspritzung gegeben.

    Für die Ermittlung der Motordrehzahl ist der Kurbelwellensensor zuständig.

    er sitzt in linke seite von motor,also beifarer seite
    ps,fahr einfach zu atu oder werkstat,und frag danach(kostet auch nichts)
    austauschen kannst du selber,nur mit eine kleine schraube befistigt
    kimo
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. kzeidi

    kzeidi Elchfan

    Dabei seit:
    28.06.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Beruf:
    teschniker
    Ort:
    wuppertal
    Marke/Modell:
    w168
  10. #8 Vaneo freund, 21.07.2009
    Vaneo freund

    Vaneo freund Guest

    @troll

    Wie soll das mit der Benzinpumpe gewesen sein. Hattest du sonst keine weiteren Störungen? Wie war das bei hoher Drehzahl, am besten mit voller Leistung. Ging das oder hat der Motor da auch Schwierigkeiten? Wo ist denn dein alter Beitrag.
     
Thema:

Drehzahlabfall beim Starten

Die Seite wird geladen...

Drehzahlabfall beim Starten - Ähnliche Themen

  1. Anlasserwechsel beim A140 / 170 W168

    Anlasserwechsel beim A140 / 170 W168: Da sich viele nicht trauen den Anlasser an einer A-Klasse zu wechseln oder irgendwann aufgeben weil sie nicht wissen wie, hier ml eine kleine...
  2. Start Error nach 2 Jahre Standzeit

    Start Error nach 2 Jahre Standzeit: Hallo :) Bin neu hier und möchte einen 2 Jahre gestanden A170 w168 90ps cdi wieder flott machen. So nur das Problem wie im Titel beschrieben...
  3. Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor

    Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor: Hallo, Ich habe hier mal eine kleine Geschichte, die eigentlich nichts mit unserem Elch zu tun hat. Ich schreibe sie trotzdem, da viele A-Klasse...
  4. Getriebeölwechsel beim A170, W169, Baujahr 2004

    Getriebeölwechsel beim A170, W169, Baujahr 2004: Hallo, in der im Forum angezeigten Anleitung zum Getriebeölwechsel werden diese Getriebeöle genannt: Original: Fuchs Titan Sintofluid FE 75W)...
  5. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
Status des Themas:
Es sind keine weiteren Antworten möglich.