Allgemeines Drehzahlprobleme

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von corsado, 23.12.2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 corsado, 23.12.2009
    corsado

    corsado Elchfan

    Dabei seit:
    23.12.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Beruf:
    schrauber
    Ort:
    dortmund
    Hilfe,
    mein kleiner dreht nur noch bis 3000 und fährt nicht schneller wie 120.
    Sag mir bitte einer ,das das nicht der Turbo ist.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 umberto, 23.12.2009
    umberto

    umberto Elchfan

    Dabei seit:
    29.11.2006
    Beiträge:
    644
    Zustimmungen:
    5
    Ort:
    Böblingen
    Marke/Modell:
    Renault Zoe, war: A200cdi Autotronic
    Was hast Du denn für ein Auto? Nen W169 A200T, Axx0cdi oder nen W168 1x0cdi?

    Dein Auto ist im Notlauf, ab in die Werkstatt zum Fehlerspeicher auslesen, vielleicht ist es auch was billigeres (z.B. das AGR, wenn Du einen W169 hast).

    Gruss
    Umbi
     
  4. #3 corsado, 23.12.2009
    corsado

    corsado Elchfan

    Dabei seit:
    23.12.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Beruf:
    schrauber
    Ort:
    dortmund
    Ich danke Dir für die schnelle Antwort.
    Ich hatte ein paar Beiträge gelesen und alle kommen zum gleichen ergebniss.
    LMM oder der Unterdruckschlauch.
    Ich fahre einen 170cdi
     
  5. #4 General, 23.12.2009
    General

    General Guest

    Unterdruckschlauch würde man durch ruckeliges Fahren bemerken.
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Turbo unwahrscheinlich.

    Aber hier wird dir keiner sagen können was es ist mit dem einzigen Symptom des Notlaufs.

    gruss
     
  7. #6 Mustafa, 23.12.2009
    Mustafa

    Mustafa Elchfan

    Dabei seit:
    03.11.2009
    Beiträge:
    78
    Zustimmungen:
    1
    Beruf:
    Student
    Ort:
    München
    Marke/Modell:
    A170 CDI (W168)
    Zieht er zumindest ordentlich an bis hunderzwanig oder dauert das ne ewigkeit?

    Zweitens, hörst du ein Pfeiffen beim beschleunigen?

    Ich vermute, dass es der LMM. Wenn der Turbo ausfällt, kannste nicht mal 50 fahren.

    Hatte das mal mit unserem Viano 2,2 CDI. Beim berganfahren hörte ich auf einmal ein lautes pfeiffen, nach einem kilometer konnte ich nur noch mit 20 km/h den Berg hochfahren. Die Schelle vom Turboschlauch hat sich gelöst. :)
     
  8. #7 idefix1963, 30.12.2009
    idefix1963

    idefix1963 Elchfan

    Dabei seit:
    13.11.2006
    Beiträge:
    28
    Zustimmungen:
    0
    Auf jedenfall Notlaufprogram!!!
    Das auslesen wird zu 98% Luftmassenmesser defekt ergeben!
    Was aber nicht unbedingt heist das er auch defekt ist.
    Hatte das gleiche Problem mit meinem Elch
    Luftmassenmesser ausgetauscht und der Fehler war trotzden noch da.
    Habe dann selbst stundenlang gesucht und gelesen,
    bis ich den Fehler endlich selbst entdeckt habe,
    und zwar: die kleinen gebogenen Gummischläuche an der Unterdruckdose waren porös! Ausgetauscht und wech war der Fehler kosten: 7,50€
     
  9. uwelem

    uwelem Elchfan

    Dabei seit:
    12.03.2007
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Schalksmühle
    Marke/Modell:
    W168-A170CDI Bj.2003
    Hallo Idefix..
    habe aufmerksam deine Tips gelesen...
    möchte nun auch die kleinen gebogenen Schläuche an der Unterdruckdose kontrollieren...wie bitte sieht diese Dose aus..und wo sitzt sie?
    Mfg Uwe
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Mr. Bean, 15.01.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    @idefix1963:


    Waum steht das nicht, wie bei allen anderen, im Profil *kratz*

    Und bei uwelem und corsado genauso *kratz*


    Soll man das erraten? Ist das ein Geheimnis *kratz*
     
  12. uwelem

    uwelem Elchfan

    Dabei seit:
    12.03.2007
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Schalksmühle
    Marke/Modell:
    W168-A170CDI Bj.2003
    Sorry Mr.Bean....
    gerade korregiert. :)
     
Thema:

Drehzahlprobleme

Die Seite wird geladen...

Drehzahlprobleme - Ähnliche Themen

  1. W168 Drehzahlprobleme

    Drehzahlprobleme: Heute musste ich etwas misteriöses an meinem Elch feststellen. Wenn ich im Stand (ohne Gang) das Gas durchtrete dreht der Elch bis auf 4000...
Status des Themas:
Es sind keine weiteren Antworten möglich.