W168 Drehzahlschwankung, Leistungsloch

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Kölner, 14.01.2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Kölner, 14.01.2008
    Kölner

    Kölner Elchfan

    Dabei seit:
    30.07.2007
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Köln
    Marke/Modell:
    W168, A140, PreMoPf
    Hallo Elch-Gemeinde,

    besser konnte ich das Problem schlecht betiteln.

    Mein Elch (W168, gerade noch so Pre-Mopf, A140, Benziner) hat mich neulich geschockt: Kaum fahre ich auf die Autobahn auf, nimmt er plötzlich das Gas nicht mehr richtig an, mittlerer Drehzahlbereich, etwa 100km vorher vollgetankt, er war so etwa "halbwarm" gefahren. Nächste Ausfahrt (glücklicherweise im AB-Kreuz, also etwa 2km später) bin ich raus, an der Ampel merkte ich, wie das Standgas rhytmisch schwankte (ging immer wieder runter), wenn ich im Leerlauf behutsam Gas gab das selbe, er "schaukelte" sich dann hoch auf die entsprechende Drehzahl. Der Motor schien normal zu klingen (nein, ich hatte nicht das Gefühl, Trecker zu fahren, wie ich es bei Zündaussetzern sonst kannte). Die Motorkontrollleuchte ging nicht an.

    Abnorme Lasten (Klima o.ä.) waren nicht an, es war zwar kalt, aber nicht sibirisch kalt.

    An der nächsten Möglichkeit Motor und Zündung aus, nach 15 Sekunden wieder gestartet, seitdem murrt er nicht mehr.

    Kennt einer von euch das Phänomen und kann zumindest einen *möglichen* Ansatz verraten? Ich hatte fast das Gefühl, als habe sich in der Elektronik irgendetwas "verschluckt", der Fehler ist aber nicht mehr aufgetreten.

    Die Suche habe ich bemüht, wenn Infos fehlen fragt mich gerne.

    Vielen Dank und schöne Grüße, Tim
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Peter Hartmann, 14.01.2008
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.700
    Zustimmungen:
    36
    Beruf:
    Immobilien-Ökonom
    Ort:
    Frankfurt am Main
    Marke/Modell:
    A45 AMG
    Hallo Tim,

    das hört sich sehr nach dem Luftmassenmesser (LMM) an. Da gibts einige Threads im Forum, such da mal nach. Sofern das Problem nicht mehr auftritt, vergiss es - ein Neuer kostet runde 1000€, da es ihn nur in Kombination mit dem Motorsteuergerät gibt.

    Beste Grüße
    Peter
     
  4. #3 Kölner, 14.01.2008
    Kölner

    Kölner Elchfan

    Dabei seit:
    30.07.2007
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Köln
    Marke/Modell:
    W168, A140, PreMoPf
    Hallo Peter,

    herzlichen Dank für die fixe und gute Antwort. Ich werde dann mal abwarten, ob es wieder auftritt, rechne aber nicht damit. Mir war vor allem wichtig, nicht mit einem kleinen Defekt herumzufahren und dadurch den Schaden zu vergrößern. Wie beschrieben, ich hatte den Eindruck, die Elektronik hatte Schluckauf, wirkte wie ein permanentes "um den richtigen Punkt herumregeln".

    Gruß und Danke nochmals, Tim
     
Thema:

Drehzahlschwankung, Leistungsloch

Die Seite wird geladen...

Drehzahlschwankung, Leistungsloch - Ähnliche Themen

  1. A-140 springt schlecht an bei Kaltstart,hat 1 minute Drehzahlschwankungen

    A-140 springt schlecht an bei Kaltstart,hat 1 minute Drehzahlschwankungen: Hallo Leute, ich hätte gerne mal ein zwei Tips zum beheben meines Problems. Immer wenn der Wagen kalt ist springt er zwar an,aber dann geht der...
  2. permanente Drehzahlschwankungen im Tempomatbetrieb

    permanente Drehzahlschwankungen im Tempomatbetrieb: Hallo zusammen, ich hätte mal eine Frage an die Tempomatfahrer unter den Belchen. Wenn wir mit unserem B200 mit eingeschaltetem Tempomat fahren...
  3. W168 Drehzahlschwankungen beim Auskuppeln.

    Drehzahlschwankungen beim Auskuppeln.: Hi Elchgemeinde. Bin neu hier also erstmals ein freundliches Hallo! :) Habe Problem mit Drehzahlen gehabt. Das wurde hier im Forum schon...
  4. W168 Drehzahlschwankungen bei Kaltstart

    Drehzahlschwankungen bei Kaltstart: Hallo alle miteinander, W168 , A160 benziner BJ:1999 Nachdem mein problem des unwillig anspringenden :elch: 's durch tausch des...
Status des Themas:
Es sind keine weiteren Antworten möglich.