W168 Drei Probleme mit dem Benz

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Gott666, 03.07.2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Gott666, 03.07.2008
    Gott666

    Gott666 Elchfan

    Dabei seit:
    03.07.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Marke/Modell:
    W168 AMG
    Moin,

    ich hätte da mal drei Fragen an euch A-Klasse Spezialisten ;-) Und zwar hat meine Freundin ne fertig gemachte A160 W168 (wurde komplett neu in schwarz (041 von VW) 2-schicht uni lackiert, amg stoßis ringsrum. weitec federn u. 17er amg felgen usw.) Advantgard (schreibt man das so?) und da haben wir jetzt folgende probleme:

    1. Ich bin nen Astra G schrauber und kenne mich mit den "Tücken" der A-Klasse nicht so aus. (Siehe den "WWW" im Index *thumbup*)

    2. Lief der Benz immer ca. 210km/h laut Tacho und nun läuft er nur noch max 180 und dann kommt nix mehr. Es leuchtet keine Warnlampe oder ähnliches. Der Benz läuft im Leerlauf schön ruhig und macht keinen Mucks..... Bitte jetzt nicht schreiben, dass es an den Felgen liegt, denn die hat er während des Umbaues bekommen und davor sind wir noch nicht mit gefahren. Also hatte er die von Anfang an drauf.

    3. Der Gurt auf der Beifahrerseite hinten lässt sich nicht mehr heraus ziehen.

    4. Der Kofferraum lässt sich nicht mehr öffnen. Also man hört, wenn das Auto zu ist und man es auf schließt, dass der Stellmotor im kofferraumdeck arbeitet und auch entriegelt. Aber wenn man dann den Knopf außen drück, dann geht kann man den bis anschlag ganz leicht drücken. also normalerweise müsste man ja einen widerstand merken.

    Wäre klasse, wenn ihr mir etwas weiter helfen könntet und ich mir nicht nen Wolf schrauben muss.

    Gruß Jan
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Hallo,

    das sind aber 4 Fragen ;D

    1. Avangarde mit e am Ende ;D

    2. ...Laut Tacho... - na dann scheint er ja jetzt zu funktionieren ;D Spass bei Seite, da du im Vergleich zu der Serienbereifung etwas an V-Maxx einbüsst und durch den etwas grösseren Radumfang der Tachowert bei gleicher Geschwindigkeit sinkt, bekommst du nun eine andere Geschwindigkeit angezeigt.
    Da die 210 von vorher vollkommen fernab der Realität waren, freu dich darüber, dass nun die richtige Geschwindigkeit angezeigt wird, den 180 ist die Höchstgeschwindigkeit deines *elch* . (Rückenwind und Türen auf ;D dazu noch bergab, dann sind vll. 200 drin da ist aber Ende)

    3. Dafür kann es zig Gründe geben, ne Ferndiagnose ist da nicht möglich. Kann sein, dass die Rolle im Ar... ist oder sich der Gurt "verknotet" hat. Alles recht unwahrscheinlich/ selten aber möglich. Demontiere am Besten mal die Verkleidung und schau dir den Gurt/ die Rolle an.

    4. da wird das Schloss defekt sein - schau mal hier:

    http://www.elchfans.de/diy/w168/hecktuerschloss_erneuern.pdf

    Hier findest du ne Anleitung.


    Gruß
    Über
     
  4. #3 Gott666, 03.07.2008
    Gott666

    Gott666 Elchfan

    Dabei seit:
    03.07.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Marke/Modell:
    W168 AMG
    hm,ich hatte ja geschrieben, dass der tacho mit den 17er Felgen (205/40 R17) am anfang 210km/h angezeigt hat und jetzt macht er mit den selben Reifen/ Felgen nur noch seine 180. D.h. am veränderten Abrollumfang kann es nicht liegen.

    Und 180 für nen 100PS Auto ist auch ganz schön mager. und halte ich nicht für richtig. Da die Astra´s (auch mit nem 1.6 16V) ihre 200 laut GPS laufen. Und das ist definitiv kein Einzellfall.

    Aber Danke schon mal für die Antwort.

    Die Anleitung ist leider für die hintere Tür und nicht für den Kofferraumdeckel ;-)

    Gruß Jan
     
  5. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    92
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    Hi!

    Vielleicht hilft das:
    http://www.elchfans.de/diy/w168/heckschloss.php?st=3&um=1
    Etwas schwierig, wenn man die Heckklappe garnicht aufbekommt *kratz*

    Und dann schau nochmal hier rein:
    http://www.elchfans.de/aklasse_w168/technische_daten_a-klasse_w168.php?st=1&um=2

    Da steht die offizielle VMax. Und die ist nunmal 180km/h. Wenn dein Elch dir 210 angezeigt hat, kann das zu 90% eigentlich nicht gestimmt haben, ausser du bist mit Rückenwind einen Berg runter.
    Im Vergleich zum Astra verliert der Elch schon anhand seiner Form. Mit dem CW-Wert ist er nunmal kein wirklicher Renner, leider.

    mfg,
    moose
     
  6. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Sorry - falschen Link kopiert.
    Schau doch mal auf der Hauptseite unter Do It Yourself, dort sind zig Anleitungen.

    Zur Geschwindigkeit, was soll das mit den 102 PS zu tun haben? Getriebeübersetzung, Luftwiederstand, Radgrösse etc,pp spielen hier ebenfalls eine Rolle. Zudem ist die Höchstgeschwindigkeit mit 180 km/h angegeben, warum sollte Daimler diese 30 km/h !! immerhin über 16% !! zu gering angeben??

    Aber egal.


    Gruß
    Über
     
  7. #6 A200 Coupé, 03.07.2008
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Nur damit es hier mal richtig geschrieben ist:

    -> Avantgarde<-


    *spam* *spam* *spam*

    ;) ;) ;)

    aber um mal Ernst reinzubringen. Natürlich fährt der 160er keine 210. Laut Tacho ohne weiteres....
    Habt ihr irgendwann die Spur oder den Sturz verstellt an dem Auto?
     
  8. #7 General, 03.07.2008
    General

    General Guest

    *hust* wolltest du nen Rennwagen biste beim Elch falsch *LOL*
    Mein W169 hat 109 PS und läuft auch nur ne Vmax von 186km/h, OK Diesel aber da haben wir es wieder mit der Übersetzung etc. pp. ;)

    Ach ja und pack ma in nen Sprinter 100 PS na rennt der 200? ???

    Kurz um die Vmax ist korrekt und die 210 habt ihr euch eingebildet oder seit ne andere Strecke gefahren, ja mit unserem alten A140 82PS konnte man auch 200 fahren ;D schön bergab und vollgas war schon klasse *thumbup*
     
  9. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Mist - klugscheissen wollen und's "t" vergessen ;D ;D

    Gruß
    Über
     
  10. #9 Gott666, 03.07.2008
    Gott666

    Gott666 Elchfan

    Dabei seit:
    03.07.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Marke/Modell:
    W168 AMG
    Okay, mir ist ja relativ egal wie schnell der ist - muss ihn ja nicht fahren sondern meine uschi^^

    Aber dann kann Sie ja nun beruhigt fahren, wenn sie weiß, dass das kein defekt ist, sondern die wahrheit.

    gut, dann haben wir ja die Probleme schonmal geklärt. Danke dafür!!!

    Also der Sturz/spur wurde natürlich nacht dem ich die federn eingebaut habe korrigiert...

    Dann nun zum kofferraumdeckel problem. jemand ne Idee wie ich das ding auf bekomme? Weil das ist denke ich mal das größte problem. den Deckel dann zu öffnen und mal gucken was da drin los ist, ist ja einfach.

    Gruß Jan
     
  11. IPx200

    IPx200 Elchfan

    Dabei seit:
    07.11.2004
    Beiträge:
    2.193
    Zustimmungen:
    71
    Beruf:
    Werbetechniker • BWL'er
    Ort:
    Nastätten
    Ausstattung:
    classic2AMG
    Marke/Modell:
    150 PS DiesElch ;)
    also wenn die verkleidung ab ist geht der ganz einfach zu öffnen...


    kannst nicht ggf. von innen die verkleidung oben abmachen so das du unten ans schloss kommst? dann kannst du mim finger den hebel betätigen zum manuellen öffnen
     
  12. #11 Gott666, 03.07.2008
    Gott666

    Gott666 Elchfan

    Dabei seit:
    03.07.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Marke/Modell:
    W168 AMG
    ich denke mal, dass ich das so machen werde. Am wochenende werde ich mich mal daran setzen. mache dann mal nen paar fotos für die nachwelt ;-) und werde euch dann berichten wie´s gelaufen ist

    Gruß Jan
     
  13. lexes

    lexes Elchfan

    Dabei seit:
    07.03.2005
    Beiträge:
    394
    Zustimmungen:
    4
    Marke/Modell:
    A 160
    Hi, wollte auch nur noch schnell was zu den 210 sagen. Bin ich selber auch schon einmal mit meinem elch gefahren, allerdings zu 5t bergab und mit serienbereifung. der drezahlmesser war schon fast im roten bereicht. war übrigens ein steiler berg. das war das höchste der gefühle für mich. da sagte keiner mehr ein wort bis wir wieder bei ca. 180 waren. *gg*

    mfg lexes
     
  14. #13 Gott666, 08.07.2008
    Gott666

    Gott666 Elchfan

    Dabei seit:
    03.07.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Marke/Modell:
    W168 AMG
    Moin,

    also am WE habe ich mich mal an den Benz gemacht. Das Problem mit dem Kofferraumdeckel war in 5min erledigt. ich habe einfach die eine Seite von der Rücksitzbank nach vorne geklappt und mich dann in den kofferraum geschwungen. und dann die teppichverkleidung mit nen bissel zärtlichergewalt abgerissen und dann kommt man auch super einfach an das schloss. Der deckel ist nun wieder offen. Was im Grunde das problem war, weiß ich nicht, da er jetzt wieder ohne probleme funktioniert.

    Dann wollte ich diese hässlichen chrom Rückleuchten umbauen, da in den Rüllis beim Waschen immer so ca 2cm wasser drin steht, und bei öffnen der Rüllis ist mir leider bei einer das "Glas" gebrochen. So ein Scheiß......

    Hat vielleicht noch jemand so eine hässliche chrom rückleuchte? Ich brauche die Fahrerseite also links! Würde die dann gerne käuflich erwerben....

    Was für Rückleuchten gibt es eigentlich alles für den Benz?

    Hm, irgendeine Frage hat ich noch an euch, aber irgendwie fällt Sie mir gerade nicht ein....

    Gruß
     
  15. 2501

    2501 Elchfan

    Dabei seit:
    14.03.2007
    Beiträge:
    367
    Zustimmungen:
    0
    Beruf:
    IT-Systemplaner
    Ort:
    Rödermark/Hessen
    Marke/Modell:
    Nissan Navara 2.5
    die serienmäßigen in den diversen ausführungen (mopf/pre-mopf und da jeweils dann classic, avantgarde und elegance) und die hässlichen klarglas-chrom-ich-will-nen-lexus-dinger von ebay, eventuell bei näherem hinsehen auch verschiedene versionen die sich aber nur minimalst unterscheiden. die auswahl ist also durchaus überschaubar ;D
    in der fahrerdatenbank auf der hauptseite findest du alle versionen beim bisschen durchklicken.
     
  16. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    92
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    z. B. diese hier:

    [​IMG]

    Classic MoPf (Modell Pflege).

    Davon hätte ich noch einen Satz zu Hause liegen ;)

    mfg,
    moose
     
  17. #16 iZeppelin, 08.07.2008
    iZeppelin

    iZeppelin Elchfan

    Dabei seit:
    14.01.2008
    Beiträge:
    323
    Zustimmungen:
    1
    Ort:
    Bürgstadt
    Marke/Modell:
    V168 - A170 CDI Black Pearl
    Und in moose's Signatur sieht man auch gleich noch die Avantgarde MoPf Rücklichter. ;)
     
  18. #17 Gott666, 11.07.2008
    Gott666

    Gott666 Elchfan

    Dabei seit:
    03.07.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Marke/Modell:
    W168 AMG
    Moin,

    da ich von euch so gute Hilfe bekomme, erstmal vielen DANK an euch!

    Dann habe ich aber auch gleich schon die nächste Frage an euch. Wie kann ich die Inspektionsanzeige im Tacho zurücksetzen?

    Weil die Inspektion und so mache ich für den Benz meiner Freundin nur bekomme ich den blöden Intervall nicht zurück gesetzt ;-)

    Gruß Jan
     
  19. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Hallo,

    1. Zündung an
    2. Die Umstelltaste innerhalb einer Sekunde zweimal drücken - dann bekommst du die Restlaufzeit/ Strecke angezeigt.
    3. Zündung aus - Schlüssel im Schloss lassen.
    4. Die Umstelltaste drücken und gedrückt halten
    5. Zündung wieder an - die Umstelltaste immernoch gedrückt halten

    Nach ca. 10 Sek hörst du nen Piepen und die neue Restlaufstrecke wird angezeigt.

    6. Fertig ;D


    Gruß
    Über


    P.S.: Umstelltaste ist die untere der zwei linken Tasten unter dem Kombiinstrument - oder war's die Obere? Ne die Untere !! Oder? *ulk*
     
  21. #19 Gott666, 11.07.2008
    Gott666

    Gott666 Elchfan

    Dabei seit:
    03.07.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Marke/Modell:
    W168 AMG
    Hey,

    Danke! Hat super geklappt ;-)

    Gruß Jan
     
Thema:

Drei Probleme mit dem Benz

Die Seite wird geladen...

Drei Probleme mit dem Benz - Ähnliche Themen

  1. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
  2. Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht

    Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht: Ich fahre seit 11/15 einen BMW X1 20d/A mit Vollausstattung für 30400 Euro gekauft. Der Wagen hat jetzt 31000km und noch nie eine Reparatur auch...
  3. Probleme mit den Gängen

    Probleme mit den Gängen: Hi! Pünktlich zum Beginn meiner Ausbildung ab Dienstag fängt mein Elch an, eine blöde Eigenart zu zeigen. (BJ 2003, Classic-Reihe, gekauft mit...
  4. W168 Automatikgetriebe Probleme

    W168 Automatikgetriebe Probleme: Hallo Community, undzwar suche ich schon sehr lange nach einer Lösung für mein problem. Ich habe ziemlich viele themen und beiträge gelesen wo...
  5. A-Klasse A170 CDI Diverse Probleme

    A-Klasse A170 CDI Diverse Probleme: Hallo zusammen, Ich habe mich mal spontan hier angemeldet in der Hoffnung das mir die Experten hier weiterhelfen können! Vor einiger Zeit musste...
Status des Themas:
Es sind keine weiteren Antworten möglich.