Drosselklappenteil

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Flitzpieper, 19.01.2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Flitzpieper, 19.01.2003
    Flitzpieper

    Flitzpieper Guest

    Problem.Bei Temperaturen so um ca. –9°C u. nach 30km Autobahn ist meinem Elch in einem Rückstau der Motor ausgegangen indem d. Drehzahl bis auf unter 500U/min runterging.Nach erneutem Startversuch lief d.Motor wieder ganz rund im Drezahlbereich um die 900–1000U/min.Als ich dann d. 1.Gang einlegte zeigte mir mein Display (AKS) ein„F“ u. ich konnte Gas geben wie ich wollte,es tat sich nichts.Die Drehzahl blieb im Standgasbereich.Dies wiederholte sich auch nach w. Startversuchen.Nach einer pause von 5 min.startete ich erneut u.alles lief wieder ganz normal.Jetzt habe ich den Wagen nach DC gegeben u.gegen eine Rechnung von 108 Euro wieder abgeholt mit der Aussage,dass Drosselklappenteil wäre defekt (lt.Fehlerspeicher) u.eine Reparatur würde so um die 600 Euro kosten.Da das Teil im Moment aber nicht lieferbar wäre u.ich ja unter„normalen“Wetterbedingungen noch fahren könne würde ich Informiert wenn das Teil lieferbar ist. Kennt einer ein ähnl. Problem?Ich danke Euch schon mal im vorraus!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Heizerchen, 19.01.2003
    Heizerchen

    Heizerchen Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    Aus dem Kreis ME = Motorisierte Elche
    Marke/Modell:
    A 160 AVA
    Hallo Flitzpieper,
    bei mir gabs ein identisches Fehlverhalten - aber mit anderem (preiswerterem) Grund !!!
    Habe kein AKS aber A160 Benziner und bei mir ging die Drehzahl auch plötzlich in den Keller - allerdings während der Fahrt und natürlich auch in Roll - Leerlaufbereich bis zum Motorabsterben war alles dabei. Nach Neustart mit wartezeit gings dann öfters wieder ganz normal.
    Schuld bei meinem Elchi war der Potentiometer für das elektronische Gaspedal - da sitzen 2. Drehpotis drin und einer davon war defekt und wenn der 2. Poti dann einen Wert an den Can Bus übertrug erzeugte das eine Fehlermeldung im Steuermanagement und die Kiste schaltete auf min. Drehzahl bis hin zum AUS....
    Potis getauscht - Elch lief wieder und das ganze ging nach ca. 2 Jahren noch auf Garantie.

    Wünsche viel Erfolg und hau auf den Putz - aber zahl bloß nicht die 600 Teuros !!!! Denn der Fehler ist schon sehr außergewöhnlich....
     
  4. #3 Flitzpieper, 19.01.2003
    Flitzpieper

    Flitzpieper Guest

    Hey Heizerchen.
    Dank Dir für die schnelle Antwort. Werde im Laufe der Woche mal wieder nach DC fahren und so richtig auf die K.... hauen. (nee, ich beiss nicht, will nur spielen ;D ). Aber Spaß beiseite. Werde dann mal Deine Erfahrung ins Spiel bringen und sehen was mein Gegenüber dann dazu sagt. Ich werde auf jeden Fall wieder dazu schreiben, wenn ich genaueres weiß.
    Bin aber natürlich für weitere Hilfen sehr, sehr dankbar.
     
Thema:

Drosselklappenteil

Status des Themas:
Es sind keine weiteren Antworten möglich.