Düsen vorne defekt / verstellt...keine Ahnung

Diskutiere Düsen vorne defekt / verstellt...keine Ahnung im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; hallo an meinem w169 funktionieren die Waschwasserdüsen vorne nur sporadisch. Mal aus allen Rohren dann nur aus einem Loch.... Beifahrerseite...

  1. #1 beepbeep, 21.02.2014
    beepbeep

    beepbeep Elchfan

    Dabei seit:
    10.02.2014
    Beiträge:
    102
    Zustimmungen:
    6
    Ort:
    Brakel
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A170 LPG
    hallo

    an meinem w169 funktionieren die Waschwasserdüsen vorne nur sporadisch. Mal aus allen Rohren dann nur aus einem Loch.... Beifahrerseite funktioniert fast überhaupt nicht...

    Kann mir jemand einen Tipp geben woran das liegen kann?
     
  2. Anzeige

  3. #2 footloosenx, 21.02.2014
    footloosenx

    footloosenx Elchfan

    Dabei seit:
    26.07.2011
    Beiträge:
    69
    Zustimmungen:
    13
    Ort:
    Flensburg
    Marke/Modell:
    a 170
    Düsen mit geeigneter Zange abziehen, ins Ulrtaschallbad legen fertig.
     
  4. #3 13thfloor, 21.02.2014
    13thfloor

    13thfloor Elchfan

    Dabei seit:
    21.01.2014
    Beiträge:
    229
    Zustimmungen:
    38
    Marke/Modell:
    Mercedes Benz W169, A180 CDI
    Ich kann mir vorstellen, dass die Düsen ziemlich verkalkt sind.
    In dem Fall Düsen abbauen und ein paar Stunden in Essig einlösen. Das löst die Verkalkung.

    Außerdem scheint der Stecker an der Waschwasserpumpe (findest du unter dem Waschwasserbehälter) öfter mal schlechten Kontakt zu haben.
    In dem Fall Waschwasserbehälter mal ausbauen, Stecker auseinanderziehen, schauen ob die Kontakte korrodiert sind. Wenn sie korrodiert sind kannst du sie etwas sauberkratzen oder etwas Kontaktspray draufsprühen und ein paar mal drauf und wieder abstecken.

    Natürlich kann auch die Waschwasserpumpe defekt oder verstopft sein. Das würde auch erklären, warum die Düsen mal richtig spritzen und mal nicht. Möglicherweise ist ein Blatt oder sonstiger Dreck im Waschwasserbehälter und wird dann sporadisch angesaugt. In dem Fall den Waschwasserbehälter ausbauen, leermachen und z.B. mit Geschirrspülbürste von innen sauber schrubben.
    Außerdem die Waschwasserpumpe ausbauen (ist nur gesteck) und versuchen so gut wie möglich zu reinigen.
     
  5. #4 beepbeep, 22.02.2014
    beepbeep

    beepbeep Elchfan

    Dabei seit:
    10.02.2014
    Beiträge:
    102
    Zustimmungen:
    6
    Ort:
    Brakel
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A170 LPG
    vielen Dank...

    ich werde mich mit der Sache mal auseinandersetzen müssen... habe davon nämlich null Ahnung.
     
  6. #5 beepbeep, 04.03.2014
    beepbeep

    beepbeep Elchfan

    Dabei seit:
    10.02.2014
    Beiträge:
    102
    Zustimmungen:
    6
    Ort:
    Brakel
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A170 LPG
    sry muss nochmal blöd fragen...



    kann man die düsen einfach abziehen und dann wieder aufstecken? Hab da bisschen Respekt vor die abzubrechen :( von unten kommt man ja scheinbar nicht dran... :?:
     
  7. #6 13thfloor, 04.03.2014
    13thfloor

    13thfloor Elchfan

    Dabei seit:
    21.01.2014
    Beiträge:
    229
    Zustimmungen:
    38
    Marke/Modell:
    Mercedes Benz W169, A180 CDI
    Das schlaue Buch schreibt sinngemäß (ich werde die Anleitung nicht 1 zu 1 abschreiben, da der Herr Etzold sonst meckert):

    Ausbau:

    - Zündung aus und Schlüssel aus dem Zündschloss
    - Motorhaube auf
    - Lüftungsgitter in der Motorhaube ausbauen
    - auf der Rückseite des Lüftungsgitters ist ein Haken der weggedrückt werden muss
    - Spritzdüse vom Lüftungsgitter lösen
    - Wasserschlauch von der Spritzdüse ziehen

    Zur Reinigung steht noch der Hinweis, dass es sich lohnt die Spritzdüse entgegen der Spritzrichtung mit Wasser zu spülen und dann in beide Richtungen mit Druckluft durchzupusten
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Düsen vorne defekt / verstellt...keine Ahnung

Die Seite wird geladen...

Düsen vorne defekt / verstellt...keine Ahnung - Ähnliche Themen

  1. Lenkwinkelsensor defekt

    Lenkwinkelsensor defekt: Hallo, ich habe meinen Winterelch ausgepackt und bin zwei Tage damit gefahren... Jetzt leuchtet die BAS und die ABS Lampe und der Elch fährt im...
  2. W168 für Mopf 2002 beide Leisten Stoßstange vorne

    für Mopf 2002 beide Leisten Stoßstange vorne: Hallo! Suche für meinen W168 Mopf linke und rechte Leiste (Zierleiste /Rammschutz, Bumper oder wie das genannt wird) für die Stoßstange...
  3. W168 A-140 Benziner Automatik(Kupplung defekt)

    A-140 Benziner Automatik(Kupplung defekt): Hallo, ich biete hier mein Auto als Defekt an. Standort: Mörfelden. Für eine Reparatur der Kupplung lohnt sich für mich wirtschaftlich nicht...
  4. Schlüssel defekt ZV, Erfahrung mit www.autotronics.co.uk

    Schlüssel defekt ZV, Erfahrung mit www.autotronics.co.uk: Einer meiner beiden Fernbedienungs-Schlüssel schliesst nicht mehr. Da ein neuer - incl. neuem Notschlüssel (weil der alte angebl. in die neue...
  5. W168 Feder vorn

    Feder vorn: Hallo, aus Umbau ist hier eine Feder W168 überzählig. Farbcodierung: rot / rot / blau Kam aus einem A140. ... [ATTACH]
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden