Düsen vorne defekt / verstellt...keine Ahnung

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von beepbeep, 21.02.2014.

  1. #1 beepbeep, 21.02.2014
    beepbeep

    beepbeep Elchfan

    Dabei seit:
    10.02.2014
    Beiträge:
    102
    Zustimmungen:
    6
    Ort:
    Brakel
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A170 LPG
    hallo

    an meinem w169 funktionieren die Waschwasserdüsen vorne nur sporadisch. Mal aus allen Rohren dann nur aus einem Loch.... Beifahrerseite funktioniert fast überhaupt nicht...

    Kann mir jemand einen Tipp geben woran das liegen kann?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 footloosenx, 21.02.2014
    footloosenx

    footloosenx Elchfan

    Dabei seit:
    26.07.2011
    Beiträge:
    69
    Zustimmungen:
    13
    Ort:
    Flensburg
    Marke/Modell:
    a 170
    Düsen mit geeigneter Zange abziehen, ins Ulrtaschallbad legen fertig.
     
  4. #3 13thfloor, 21.02.2014
    13thfloor

    13thfloor Elchfan

    Dabei seit:
    21.01.2014
    Beiträge:
    229
    Zustimmungen:
    37
    Marke/Modell:
    Mercedes Benz W169, A180 CDI
    Ich kann mir vorstellen, dass die Düsen ziemlich verkalkt sind.
    In dem Fall Düsen abbauen und ein paar Stunden in Essig einlösen. Das löst die Verkalkung.

    Außerdem scheint der Stecker an der Waschwasserpumpe (findest du unter dem Waschwasserbehälter) öfter mal schlechten Kontakt zu haben.
    In dem Fall Waschwasserbehälter mal ausbauen, Stecker auseinanderziehen, schauen ob die Kontakte korrodiert sind. Wenn sie korrodiert sind kannst du sie etwas sauberkratzen oder etwas Kontaktspray draufsprühen und ein paar mal drauf und wieder abstecken.

    Natürlich kann auch die Waschwasserpumpe defekt oder verstopft sein. Das würde auch erklären, warum die Düsen mal richtig spritzen und mal nicht. Möglicherweise ist ein Blatt oder sonstiger Dreck im Waschwasserbehälter und wird dann sporadisch angesaugt. In dem Fall den Waschwasserbehälter ausbauen, leermachen und z.B. mit Geschirrspülbürste von innen sauber schrubben.
    Außerdem die Waschwasserpumpe ausbauen (ist nur gesteck) und versuchen so gut wie möglich zu reinigen.
     
  5. #4 beepbeep, 22.02.2014
    beepbeep

    beepbeep Elchfan

    Dabei seit:
    10.02.2014
    Beiträge:
    102
    Zustimmungen:
    6
    Ort:
    Brakel
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A170 LPG
    vielen Dank...

    ich werde mich mit der Sache mal auseinandersetzen müssen... habe davon nämlich null Ahnung.
     
  6. #5 beepbeep, 04.03.2014
    beepbeep

    beepbeep Elchfan

    Dabei seit:
    10.02.2014
    Beiträge:
    102
    Zustimmungen:
    6
    Ort:
    Brakel
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A170 LPG
    sry muss nochmal blöd fragen...



    kann man die düsen einfach abziehen und dann wieder aufstecken? Hab da bisschen Respekt vor die abzubrechen :( von unten kommt man ja scheinbar nicht dran... :?:
     
  7. #6 13thfloor, 04.03.2014
    13thfloor

    13thfloor Elchfan

    Dabei seit:
    21.01.2014
    Beiträge:
    229
    Zustimmungen:
    37
    Marke/Modell:
    Mercedes Benz W169, A180 CDI
    Das schlaue Buch schreibt sinngemäß (ich werde die Anleitung nicht 1 zu 1 abschreiben, da der Herr Etzold sonst meckert):

    Ausbau:

    - Zündung aus und Schlüssel aus dem Zündschloss
    - Motorhaube auf
    - Lüftungsgitter in der Motorhaube ausbauen
    - auf der Rückseite des Lüftungsgitters ist ein Haken der weggedrückt werden muss
    - Spritzdüse vom Lüftungsgitter lösen
    - Wasserschlauch von der Spritzdüse ziehen

    Zur Reinigung steht noch der Hinweis, dass es sich lohnt die Spritzdüse entgegen der Spritzrichtung mit Wasser zu spülen und dann in beide Richtungen mit Druckluft durchzupusten
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Düsen vorne defekt / verstellt...keine Ahnung

Die Seite wird geladen...

Düsen vorne defekt / verstellt...keine Ahnung - Ähnliche Themen

  1. MB100 Garantie bei Thermostat defekt

    MB100 Garantie bei Thermostat defekt: Hallo zusammen, bei meiner B Klasse leuchtet seit Mittwoch abend die Motorleuchte. Daher bin ich Donnerstag umgehend zur MB Werkstatt. Nach...
  2. W168 Beifahrertür und Kotflügel vorne, Mondsilber

    Beifahrertür und Kotflügel vorne, Mondsilber: Hallo, ich suche die og. Teile in gutem Zustand. Mein Standort ist 21244 Nordheide, bei Hamburg. Sie sollten nicht allzu weit entfernt oder eben...
  3. Achsmutter Vorne

    Achsmutter Vorne: Hallo, Kann mir jemand sagen warum ich für meine W168 A160 nur Achsmuttern mit 24mm Gewinde im Netz finde?? Habe aber ein viel kleineres Gewinde...
  4. A140 Stoßdämpfer oder Querlenker defekt hinten

    A140 Stoßdämpfer oder Querlenker defekt hinten: Hallo liebe Elchfans, ich fahre seid Montag einen A140. Der Vorbesitzer meinte es müsste der Stoßdämpfer hinten rechts gewechselt werden da...
  5. Einparkhilfe PDC Vorne

    Einparkhilfe PDC Vorne: Hallo, ich möchte beim Elch PDC nachrüsten für vorne und hinten. Hinten ist einfach (hab ich schon mehrfach gemacht bei anderen Modellen). Die...