W168 eilig: probleme mit regensensor

Diskutiere eilig: probleme mit regensensor im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; hoi, bin ja morgen in der werkstatt und wäre gerne etwas gerüsteter :) sind probleme mit dem regensensor bekannt? meiner ist heute absolut...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. gustav

    gustav Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    2.435
    Zustimmungen:
    1
    Marke/Modell:
    verkauft
    hoi,

    bin ja morgen in der werkstatt und wäre gerne etwas gerüsteter :) sind probleme mit dem regensensor bekannt?

    meiner ist heute absolut ausgerastet (hat ja seitdem ich elchi habe nie wirklich geregnet). nach anfänglichem intervallwischen (und das war schon zu kurz) hat er dann bei normalem (leichten) regen begonnen auf dauerwischen zu schalten. nach einer zeit dauerwischen (wischergummi knatscht ja netterweise in ecke oben links auch schön *grrrrr*) gings dann weiter mit dauerturbowischen..... habe die scheibe dann mit silikonentferner gereinigt - aber keine besserung...

    das kanns ja net sein? da war das manuelle intervall im smart ja besser :-X
     
  2. Anzeige

  3. hoschy

    hoschy Elchfan

    Dabei seit:
    06.05.2003
    Beiträge:
    16
    Zustimmungen:
    0
    Marke/Modell:
    A 170CDI Avantgarde
    Hallo Gustav,

    ich habe den Regensensor auch drin, habe aber keine Probleme mit dem Intervall. Was aber wohl war ist, dass die Wischintervalle, die der Sensor vorgibt, etwas kürzer sind, als man als Manuellbediener einstellen würde. Gerade wenn man hinter einen anderen Fahrzeug hinterherfährt und nur den leichten Wassernebel abbekommt, wischt er schon wie wild.

    Aber im großen und ganzen bin ich sehr zufrieden mit dem Sensor. Gerade auf Autobahnfahrten möchte ich ihn nicht mehr missen.

    Gruß,

    Eike
     
  4. #3 okoetter, 19.05.2003
    okoetter

    okoetter Guest

    @ Gustav

    schau mal hier und da war doch noch was schau auch hier

    da wurde schon mal über den Sensor diskutiert
     
  5. gustav

    gustav Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    2.435
    Zustimmungen:
    1
    Marke/Modell:
    verkauft
    naja, ich war heute nur am manuellen antippseln weil unzumutbar...

    gibt es nicht die möglichkeit, den sensor per computer unsensibler zu machen?
     
  6. #5 revoman, 20.05.2003
    revoman

    revoman Elchfan

    Dabei seit:
    10.05.2003
    Beiträge:
    71
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Marke/Modell:
    A190 Avantg.
    Hi Gustav,
    ich habe auch einen Regensensor und manchmal (wirklich nur alle paar Minuten) schaltet der Wischer ebenfalls kurz auf "Turbo" *mecker* aber, dann schalte ich schnell auf Stufe 2 und wieder zurück auf 1 8) .
    Ist Dir auch schon aufgefallen, dass v.a. bei Tröpfchenregen der Wischer schon etwas mit seinem Einsatz auf sich warten lässt?
    Auf der Autobahn ist aber so ein Regensensor schon toll *thumbup* .
     
Thema:

eilig: probleme mit regensensor

Die Seite wird geladen...

eilig: probleme mit regensensor - Ähnliche Themen

  1. W169 Habe ich auch Autotronic-Probleme?

    Habe ich auch Autotronic-Probleme?: Hallo! Da im Moment einige Threads zur Autotronic im Forum aktiv sind wollte ich kurz fragen ob jemand zu den kleinen Sachen meines W169 etwas...
  2. W169 A140 3. Gang macht Probleme

    A140 3. Gang macht Probleme: Hallo Weiß jemand in welche Richtung das gehen könnte? 1. Gang ist kein Problem, wenn ich aber vom 2 in den 3 will erwisch ich meistens den 1....
  3. W168 A190 Automatik Probleme bei kaltem Motor

    A190 Automatik Probleme bei kaltem Motor: Moin moin, seit kurzem zickt mein A190 beim Losfahren oder an der Ampel. Der Wagen schiebt recht stark voran, so als wenn die "Kupplung" schlecht...
  4. B 170 Probleme mit Saugrohrdrucksensor / Drosselklappe

    B 170 Probleme mit Saugrohrdrucksensor / Drosselklappe: Ab 10:50 [MEDIA]
  5. W169 Probleme beim Soft/Firmwareupdate beim Comand APS bekannt?

    Probleme beim Soft/Firmwareupdate beim Comand APS bekannt?: Liebes Forum, zunächst einmal Hallo! Ich bin neu hier und habe meinen w169 Avantgarde erst vor ein paar Wochen gebraucht erworben. Also ein...
Status des Themas:
Es sind keine weiteren Antworten möglich.