Eine Millionen Fehler in der A-Klasse...

Diskutiere Eine Millionen Fehler in der A-Klasse... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; So Hallo zusammen, möchte mal fragen was ihr für Erfahrunghen mit einer "betagten" A-Klasse gemacht habt. Mein 160er Baujahr 97 mit nun mehr...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 BenLeino, 08.02.2003
    BenLeino

    BenLeino Elchfan

    Dabei seit:
    05.01.2003
    Beiträge:
    23
    Zustimmungen:
    0
    Beruf:
    Selbstständig (IT)
    Ort:
    Taunus (Hessen)
    Marke/Modell:
    A160
    So Hallo zusammen, möchte mal fragen was ihr für Erfahrunghen mit einer "betagten" A-Klasse gemacht habt.
    Mein 160er Baujahr 97 mit nun mehr 65.000 km hat, wie das Thema verlauten lässt, sehr viele Probleme gehabt:
    Stabis (is klar), Achse hinten (is auch klar), wieder Stabis und wieder Achse, Benzinpumpe, Scheibenwischermotor, Halbautomatische Getriebe hat sich verstellt, Fahrersitz knarzt wie Hölle. Das ist alles mehr oder minder repariert worden aber nun kommt der Hammer:
    Das ESP und Bordcomputer Schlag mich tot Steuergerät ist im Sack soll heissen (nach MB): Mal geht das ESP/ABS/BAS mal nciht und nun ist mir auch noch der Heckscheibenwischer, die Heckscheibenheizung und das SRS ausgefallen....
    Wer zum Teufel hat nocvh solche Erfahrungen gemacht? Da kommt man aus der Werkstatt und alles istr wieder kaputt...und Kulanz ist bei der KM Zahl angeblich unmöglich obwohl ich trotz tausend Beschwerden seit einem viertel jahr ein "Verfahren oder wie auch immer" bei MB laufen habe, das die Kulanz genehmigen soll.

    Würde mich mal interesieren ob ich der einzige bin der den wahrscheinlich kaputtesten Elch (trotz normaler Fahrweise) der Welt besitzt.

    Gruß
    Tim
     
  2. Anzeige

  3. #2 eddi@AMG, 09.02.2003
    eddi@AMG

    eddi@AMG Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    547
    Zustimmungen:
    0
    Ort:
    Pfalz
    Marke/Modell:
    BMW 525i/ BMW 325i
    Das hört sich aber nicht gut so viele defekte hatte ich noch nicht.
     
  4. #3 Patlake, 09.02.2003
    Patlake

    Patlake Elchfan

    Dabei seit:
    26.12.2002
    Beiträge:
    101
    Zustimmungen:
    0
    Ort:
    Rems-Murr-Kreis
    Marke/Modell:
    A 160
    mein Beileid, so viel hatte ich auch noch nicht. Bei mir fängt jetzt der rechte Fensterheber an, na mal sehen was da raus kommt. *thumbdown*
     
  5. #4 Ghostdog, 09.02.2003
    Ghostdog

    Ghostdog Guest

    Mein Elch war gleich nach der ertsen Woche beim DC Händler Handy defekt. 3 Wochen später Stabis defekt und und und ....
    und das bei einen Mercedes für 25.000 € naja
     
  6. #5 Patlake, 09.02.2003
    Patlake

    Patlake Elchfan

    Dabei seit:
    26.12.2002
    Beiträge:
    101
    Zustimmungen:
    0
    Ort:
    Rems-Murr-Kreis
    Marke/Modell:
    A 160
    :-[ das ist schon ärgerlich :-[
     
  7. Beni

    Beni Elchfan

    Dabei seit:
    16.01.2003
    Beiträge:
    1.583
    Zustimmungen:
    0
    Ort:
    Schwobaländle
    Marke/Modell:
    A170CDI Pseudo Eleg.
    Tag,
    bei mir hats ne Zeit lang öfters ne Sicherung rausgehauen (DC VT hat gemeint Kurzschluss im Heckwischermotor). Dann ging die Heckscheibenheizung, das Scheibenwischerintervall vorne, der Heckscheibenwischer und die Scheibenwaschpumpe nicht mehr. Jedesmal wenn ich dann vorne gewischt habe hat das SRS Zeichen aufgeleuchtet. Mit neuer Sicherung wars weg. Aber keine Ahnung obs da Verbindungen zu deinem Problem hat.

    Gruß Beni
     
  8. #7 Ghostdog, 09.02.2003
    Ghostdog

    Ghostdog Guest

    na dann auf zum auto BenLeino und seh was deine sicherungen machen
     
  9. #8 BenLeino, 09.02.2003
    BenLeino

    BenLeino Elchfan

    Dabei seit:
    05.01.2003
    Beiträge:
    23
    Zustimmungen:
    0
    Beruf:
    Selbstständig (IT)
    Ort:
    Taunus (Hessen)
    Marke/Modell:
    A160
    So schlau war ich auch schon und das SRS beim Wischen hatte ich auch....genau dasselbe Problem! Aber alle Sicherungen sehen top aus....mist verdammt!
     
  10. #9 Ghostdog, 09.02.2003
    Ghostdog

    Ghostdog Guest

    Ist echt sch...
     
  11. Beni

    Beni Elchfan

    Dabei seit:
    16.01.2003
    Beiträge:
    1.583
    Zustimmungen:
    0
    Ort:
    Schwobaländle
    Marke/Modell:
    A170CDI Pseudo Eleg.
    "Sehen" sie Top aus oder "sind" sie Top?
    Mein erster Gedanke damals waren auch die Sicherungen hab aber nix gefunden- sahen halt auch top aus. Als dann die beim DC Händler geschaut haben ham se die kaputte Sicherung gefunden und die hatte nur einen kleinen kaum sichtbaren Riss. Schaust nochmal.

    Gruß Beni
     
  12. #11 BenLeino, 10.02.2003
    BenLeino

    BenLeino Elchfan

    Dabei seit:
    05.01.2003
    Beiträge:
    23
    Zustimmungen:
    0
    Beruf:
    Selbstständig (IT)
    Ort:
    Taunus (Hessen)
    Marke/Modell:
    A160
    Gut, dann werde ich gleich mal die Sicherung für "Scheibenwischer etc." austauschen. Da habe ich ja noch einen Ersatz über.... Aber die von der Heckheizung kann ich ja nicht austauschen, das nen Relais soweid ich weiss... gut. Mache das gleich. Morgenstund hat Gold im Mund....
     
  13. #12 Ghostdog, 10.02.2003
    Ghostdog

    Ghostdog Guest

    ...und geht es
     
  14. #13 BenLeino, 10.02.2003
    BenLeino

    BenLeino Elchfan

    Dabei seit:
    05.01.2003
    Beiträge:
    23
    Zustimmungen:
    0
    Beruf:
    Selbstständig (IT)
    Ort:
    Taunus (Hessen)
    Marke/Modell:
    A160
    Unglaublich aber wahr. Mein Elch funzt wieder einwandfrei...es war die beschissene Sicherungsnummer 14 die excellent durchgeschmort ist. So ein Schmarn!
    Besten Dank an Benni! Bin erleichtert das es nicht wieder diverse Euros kosten wird.

    Also nochmals Dank und Gruß
    Tim
     
  15. #14 Ghostdog, 10.02.2003
    Ghostdog

    Ghostdog Guest

    Und deine Werkstatt sagt was dazu. Die wollten dir doch nicht im ernst ein neues Teil andrehen oder.
     
  16. Jochen

    Jochen Elchfan

    Dabei seit:
    03.02.2003
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Wegberg
    Marke/Modell:
    A-160 Eleg
    Hi Tim (leidensgenosse),

    habe ebenfalls nen 160er der aber nur 3 1/2j. und 45.000km aufm Buckelhat.
    Mein Jahr fing auch gut an,Lenker der Hinterachse defekt,BEIDE auf einmal.Kulanz,
    2 Wochen später BAS/ESP Anzeige.Laut Werkstatt der Löseschalter des Bremskraftv. defekt *thumbdown* jetzt Kulanz Dc=0
    Eigenkosten ca. 550,--€. ;(

    Da war ich froh das ich im Sep.2002 meinen DC V-230 wegen unendlicher Defekte und 0-Kullanzen los war. :o Mir wollte mein DC-Händler doch tatsächlich wieder einen A oder Vaneo auf Auge drücken. ;) Hätte Ich das gemacht ich würde Schläge verdienen *thumbup* .
    Und nun fängt mein letzter Benz auch mit Macken an. *mecker*

    DC hat schon eine Begabung seine Kunden zu vergraulen. ;D

    Bei den Mängeln weiß ich schon welches Fahrzeug gegen ein nicht DC-Wagen ersetzt wird.
    Und dann warens nur noch 3 von 5 Mercedesfahrzeugen in der Familie.
    Die restlichen wird DC auch noch schaffen zu vergraulen!!!! :]

    Es gibt bessere Qualität für das gleiche Geld!!!!!!!! :]
     
  17. Beni

    Beni Elchfan

    Dabei seit:
    16.01.2003
    Beiträge:
    1.583
    Zustimmungen:
    0
    Ort:
    Schwobaländle
    Marke/Modell:
    A170CDI Pseudo Eleg.
    Dann sind wir ja jetzt froh das es wieder einen A-Klasse Fahrer mehr gibt der mit einem Smile :) durch die Gegend cruist.

    Gruß Beni
     
  18. #17 BenLeino, 10.02.2003
    BenLeino

    BenLeino Elchfan

    Dabei seit:
    05.01.2003
    Beiträge:
    23
    Zustimmungen:
    0
    Beruf:
    Selbstständig (IT)
    Ort:
    Taunus (Hessen)
    Marke/Modell:
    A160
    meiner Werkstatt hatte ich das gar nicht gezeigt weil die mir eh nen neuen Motor und ne neue Karosserie eingebaut hätten *g*. Und dank Benni hats mich Null Eurocent gekostet (also eine Sicherung halt)... hach bin ich glücklich!
     
  19. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 mikeontop1, 08.03.2003
    mikeontop1

    mikeontop1 Elchfan

    Dabei seit:
    02.03.2003
    Beiträge:
    283
    Zustimmungen:
    0
    Marke/Modell:
    ex a 190 jetzt ken
    habe schon zu anderem thema meine erfahrung
    mit A klasse mitgeteilt - hier nochmals kurz

    1998 A 160 ohne mängel

    1999 A 190 - bekannte spurstangen/ achse
    und das andere übersehe ich-
    kombiinstrument (tankanzeige usw)
    quitschen bremse hinten obwohl
    neue beläge -
    plastiksift def. bei Schaltung
    Rückbank viel zu hart und unbequem
    *thumbdown*
    soll man nicht so kleinlich sein, hauptsache ist zuverlässig
    springt immer an und top leistung im alltag über land und autobahn
    *thumbup*

    ---- kein rost --- aber viel zu viel steinschlag
    auf motorhaube
    ;D ;D ;D ;D ;D ;D ;D
     
  21. makumo

    makumo Elchfan

    Dabei seit:
    07.03.2003
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Norddeutschland
    Marke/Modell:
    A170 CDI
    Liebe Leidensgenossen der ersten Serie,
    oder soll ich lieber Testfahrer sagen?
    Wer einen A(rsch) der ersten Serie fährt ist immer
    der Doofe = Kiste ständig woanders kaputt und immer schön alles selbst bezahlen!!!
    Ich fahre auch (noch!) so einen, den haue ich jedoch bei nächster Gelegenheit weg. Hatte übrigens auch 2 verschiedene neue C-Klassen als Firmenwagen. "Genauso gute Qualität nur in der 40 T-Euro Klasse, einfach nur peinlich !"
    Mercedes kaufe ich nie wieder, wenn doch soll mich der Blitz treffen. Bessere Qualität, bessere Preise und besseren Servide finde ich an jeder (Jeder!!!!) Tankstelle !

    Ich wünsche allen Elchis viel Glück. ich hatt auch mal ´ne Zeit in der ich Mercedes als Krönung der Autos empfand! Jedoch wurde ich d u r c h w e g enttäuscht! Ich bin kein Pedant oder Dauernörgler doch wer das erlebte was ich durchmachte der zweifelt wieso Mercedes so einen Erfolg hat !?
    Nur eine Frage der Zeit bis mehr und mehr aufwachen!

    Gruß
    Makumo
     
Thema:

Eine Millionen Fehler in der A-Klasse...

Die Seite wird geladen...

Eine Millionen Fehler in der A-Klasse... - Ähnliche Themen

  1. Gebläse Elektronik Fehler

    Gebläse Elektronik Fehler: Hi an alle Elchfans und Bastler, meinem Elch hat das Gebläse den Geist aufgegeben. Als ich ihn letztes Jahr gekauft hab ging es noch hin und...
  2. Mercedes A-Klasse springt nur im Kalt Zustand an und heute garnicht mehr.

    Mercedes A-Klasse springt nur im Kalt Zustand an und heute garnicht mehr.: Guten Tag, bin vor 2 Tagen bei Starken Regenfällen unter eine Überfluttete Unterführung gefahren. Es war Stark Regen und dadurch habe ich eine...
  3. hintere linke tür beim 160ziger a klasse ist trotz sich unten befindenen pin nicht abgeschlossen

    hintere linke tür beim 160ziger a klasse ist trotz sich unten befindenen pin nicht abgeschlossen: öffnen und schliessen mit der fb funktioniert perfekt, nur die hintere linke tür zeigt keine Reaktion-pin bleibt unten,bewegt sich nicht,tür ist...
  4. Leuchtet die Uhr-Km-Anzeige eigentlich permanent beim A 140

    Leuchtet die Uhr-Km-Anzeige eigentlich permanent beim A 140: Hallo, mal ne dumme Frage. Bei dem Wagen meiner Mutter war die Beleuchtung für Uhr/km ausgefallen und ich hab die Birne erneuert. Nun leuchtet...
  5. A Klasse w 176 alles am spinnen

    A Klasse w 176 alles am spinnen: Hallo Meine a Klasse springt nicht an , wenn das Auto dann irgendwann anspringt ist alles am leuchten. Dann kann man zwar los fahren aber es ist...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden