Einige (auch einfache) Fragen

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Thomas_IN, 12.07.2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Thomas_IN, 12.07.2004
    Thomas_IN

    Thomas_IN Elchfan

    Dabei seit:
    12.06.2004
    Beiträge:
    111
    Zustimmungen:
    0
    Ort:
    Ingolstadt Donau
    Marke/Modell:
    A 170 CDI Lang
    Hallo zusammen,

    nachdem ich jetzt meinen Elch schon einige Wochen habe und schon alles ausprobiert und getestet hab sind noch einige Fragen offen bzw. erst aufgetaucht. Bitte schreibt jetz nicht gleich wieder "benutz mal die suche" das hab ich schon getan und auch schon viele Antworten gefunden aber leider nicht alle...
    Also:
    Zum Thema wann schalten:
    Wann ihr hochschaltet hab ich gelesen aber meine Frage: Wie ist es bei langen Fahren mit konstanter Geschwindigkeit ?
    z.B. 30 und 50 ?? Eher nen Gang höher mit 1500 u/min oder doch lieber mit 2000 u/min

    Zum Thema Zuheizer:
    Läuft das ding (nach MoPF) jetzt immer wenn die Temparatur zu niedrig ist oder nur dann wenn ich an der Klimasteuerung die Temparatur auf "vollgas" also ganz heiß drehe ? In der Bedienungsanleitung steht was von nur wenn Temp auf anschlag wird zugeheitzt. Im Forum schreiben viele es geht nach Kühlwasser/Motor Temparatur. Wenn das Ding nur heizen würde wenn ich auf "ganz heiß" drehe würde ja auch das Temparatur einstellen keinen Sinn machen. Müßte doch normal den Regler auf 22°C stehen lassen können und die Steuerung soll dann selber entscheiden ob sie nun zuheizen muß oder nicht ??

    Noch eine Frage zum Zuheizer:
    Läuft das Ding auch wenn die Zündung eingeschalten ist aber der Motor nicht läuft ? Hoffe mal nicht weil sonst wird einem ja in kürzester Zeit die Batterie leer gesaugt.....

    Zum Thema Standheizung:
    Wann (ab welcher ausen Temparatur) nutzt Ihr die so ?? Und ab wann macht es Sinn für den Motor ? Heute früh war mir ordentlich kalt wie ich aus dem Haus gegangen bin. Mein Elch meinte es hat 8°C. Da hab ich mich gefragt "hättest die Heizung wohl einschalten sollen???" Ein Bekannter (allerdings hat der nen Benziner) hat mir erzählt das er mit Standheizungsbetrieb im Winter nicht mehr Sprit braucht wie im Sommer weil der Motor weniger nimmt wenn er gleich warm ist. Ist ja beim Diesel wohl auch so, aber ab wann meint ihr macht das Sinn nen halben Liter für Heizen zu "verblasen" ?? 8°C is mir persönlich jetzt noch zu kalt das ich die Heizung einschalten würde, aber wenn ich damit dann den Motor schone und insgesamt nicht mehr Diesel brauch würd ichs schon machen...

    Noch ne Frage zur Standheizung:
    ich hab ne 77 Ah Batterie im auto, die 2 Jahre alt ist. Fahre immer längere Strecken, also sollte die Batterie auch immer voll geladen sein. Wie lang meint ihr kann ich die Heizung ohne Bedenken laufen lassen ?? Das man nur solang heizen soll wie man dannach auch fährt weiß ich schon, aber das hat ja auch Grenzen. Fahre immer min. ne halbe Stunde kann ich dann auch bedenkenlos ne halbe Stunde heizen und dann noch sicher Starten ?

    Zum Thema Vorglühen:
    Wie ist das wenn ich die Zündung einschaltet wird ja automatisch vorgeglüht bis die Lampe ausgeht. Wenn ich aber nicht gleich den Motor Starte weil ich z.B. noch ein Ziel ins Navi eintippe oder so, soll ich dann die Zündung nochmal aus machen und nochmal an damit er nochmal glüht, oder macht der das automatisch wenn er merkt das zu lang nicht gestartet wird ?? Weil die ganze Zeit können ja die Glühkerzen wohl nicht an sein vom Zündung einschalten bis Motor starten. Sonst würd ja wenn ich im Stand mal länger die Zündung an hab um was zu testen nach 10 Minuten die Batterie leer sein oder so..... Bei den alten Diesel mußte man ja noch selber entscheiden wie lang man vorglüht und wann man den Starter dann ganz rausziehn kann. Aber da hab ich ja dann erst geglüht wenn ich dann auch starten wollte und nicht schon beim Zündung einschalten.

    So ich glaub das war jetzt alles was ich wissen will und keine oder keine genaue Antwort im Forum und Bedienungsanleitung gefunden habe.
    Danke schon mal für die Antworten !!

    Gruß,

    Thomas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schosch, 12.07.2004
    schosch

    schosch Elchfan

    Dabei seit:
    22.05.2003
    Beiträge:
    957
    Zustimmungen:
    0
    Beruf:
    Teamleader
    Ort:
    Maintal
    Marke/Modell:
    A 140
    ich kann dir nur eine frage beantworten
    lieber mit mehr drehzahl dann macht das beschleunigen noch mehr spass
    allein schon wegen dem luftfilter K&N offen ;D ;D
    standheizung habe ich nicht diesel auch nicht :]
     
  4. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Um spritsparend zu fahren immer den höchsten Gang wählen. Also in der 30 Zone im 4. Gang (da fährt man ja eh 40) und ab 50 km(h in den 5 Gang. Zum beschleunigen kann man etwas höhertourig fahren, aber im Teillastbetrieb um die Geschwindigkeit nur zu halten so niedrigtourig wie möglich.

    Zum Zuheizer: Du hast einen elektrischen Zuheizer, der nach dem Fön Prinzip arbeitet, also nichts mit dem Kühlwasser zu tun hat, bis auf die Tatsache, dass wenn das Kühlwasser warm genug ist, das die Heizleistung übernimmt. Heizen tut der Zuheizer natürlich nur, wenn auch Heizleistung gefordert ist. So warm wie es aus der Lüftung kommt so viel heizt der auch (gilt natürlich nur in der Motorwarmlaufphase). Laufen tut er nur wenn der Motor an ist. Daher brauchst du dir um die Batterie aus Sicht des Zuheizers auch keine Sorgen machen.
    Also ich schalte die Standheizung erst ein wenn es friert. Drunter macht es aus meiner Sicht nicht wirklich sinn.

    Vorglühen: Brauchst du nur damit der Motor anspringt. Über -10°C tut er das auch ihne Vorglühen und prinzipiell schadet das auch dem Motor nicht, wenn man es nicht tut. Ich mache es meist gar nicht.

    gruß
     
  5. #4 Thomas_IN, 13.07.2004
    Thomas_IN

    Thomas_IN Elchfan

    Dabei seit:
    12.06.2004
    Beiträge:
    111
    Zustimmungen:
    0
    Ort:
    Ingolstadt Donau
    Marke/Modell:
    A 170 CDI Lang
    Hallo nochmal,

    danke schon mal für die Antwort @Jupp
    aber jetzt habe ich noch eine Frage: Auf welcher Lüfterstufe läuft bei euch die Standheizung ?? Bei mir ist die fest auf die niedrigste Stufe geklemmt. Hab das neute nacht mal getestet und mir kommts so vor als würde der Innenraum dabei nicht wirklich warm. Das Wasser ist schon lang heiß aber aus den Düsen kommt halt nur ganz wenig Luft. Wenn ich dann die Zündung einschalte (nicht den Motor starte) und das Gebläse auf Stufe 3 oder so dreh kommt weiterhin heiße Luft aber halt viel mehr davon. Deswegen denk ich könnte man die Standheizung ja wohl auch auf Stufe 2 oder so laufen lassen... Weiß jemand wo man das umklemmen muß ??

    Gruß,

    Thomas
     
  6. Lutzi

    Lutzi Elchfan

    Dabei seit:
    22.08.2003
    Beiträge:
    1.036
    Zustimmungen:
    0
    Beruf:
    System Programmierer
    Ort:
    Stuttgarter
    Marke/Modell:
    A160CDI+ Arroganz
    Normal wird da ein Widerstand verbaut, dann müsstest Du den ändern. Früher musste man die Lüftung mal auf höchste Stufe einstellen. Wird aber bei Dir wohl nicht mehr zutreffen. Kannst es aber trotzdem mal probieren.

    Die Lüftung läuft auf geringer Stufe, um Strom zu sparen.
     
  7. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Bei mir ist die anscheinend direkt an den Drehregler angeschlossen. Ich kann also vorher einstellen welche Lüfterstufe ich haben möchte. Meistens verwende ich Stufe 3, manchmal auch Stufe 2. Wobei er im Standheizungsbetrieb nicht ganz die Temperatur erreicht, wie im Fahrbetrieb, obwohl das Kühlwasser bereits die Temperatur hat. Daher ist es aus meiner um so wichtiger viel Luft ins Auto zu bekommen. Ich heize dafür dann aber auch immer nur 10-15min.

    gruß
     
  8. Lutzi

    Lutzi Elchfan

    Dabei seit:
    22.08.2003
    Beiträge:
    1.036
    Zustimmungen:
    0
    Beruf:
    System Programmierer
    Ort:
    Stuttgarter
    Marke/Modell:
    A160CDI+ Arroganz
    Die Standheizung erwärmt das Kühlwasser bis maximal 70°, von daher also nicht so heiß wie bei Erwärmung durch den Motor (90°). Ich hatte schon ein paar Standheizungen und es ist immer anständig warm geworden im Auto, von daher kann ich mir nicht vorstellen, dass das nicht funktioniert.
     
  9. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    An der Kühlwassertemperatur liegt es nicht. Startet man den Motor kommt sofort die wärmere Luft (vorrausgesetzt man hat die Standheizung lange genug laufen lassen). Die Luft die bei mir vorher rauskommt ist geschätzt 40°C warm und wenn man dann startet geht es bis 60°C. Es wird also schon warm, aber für kutze Hosen und Hawaii-Hemd reichts nicht. :-[

    gruß
     
  10. Lutzi

    Lutzi Elchfan

    Dabei seit:
    22.08.2003
    Beiträge:
    1.036
    Zustimmungen:
    0
    Beruf:
    System Programmierer
    Ort:
    Stuttgarter
    Marke/Modell:
    A160CDI+ Arroganz
    Vielleicht liegt es an der Stellung der Luftklappen? Je nachdem ob man Klima hat oder nicht. Bei Klima sollte man vor dem Abstellen des Wagens alles auf volle Wärme einstellen, mechanisch natürlich genauso. Wobei man im Fall der Mechanik, diese ja auch bei ausgeschaltetem Motor jederzeit verändern kann. Bei Klima müssen die Klappen bei eingeschalteter Zündung (vielleicht sogar bei laufendem Motor) durch die Elektrik vorher gestellt werden.
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Roland

    Roland
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    3.694
    Zustimmungen:
    26
    Beruf:
    Sklave
    Ort:
    BB
    Ausstattung:
    Exterieur: Exclusive Interieur: Avantgarde
    Marke/Modell:
    W213 - E 200
    Wenn Du nur eine Heizung hast, läuft der Zuheizer wie von Dir beschrieben nur dann wenn die Heizung voll hochgedreht wird; bei Klimaanlage jedoch automatisch ab <7°C. In beiden Fällen natürlich nur wenn der Motor läuft.

    Steht übrigens ausführlichst in der Betriebsanleitung. ;)
     
  13. #11 Webking, 13.07.2004
    Webking

    Webking Guest

    Mir wurde gesagt, dass die Lüfterstufe der Standheizung
    heute nichtg mehr selbst geregelt werden kann, da die Leute
    zu blöd dazu seien (so der Mann vom Bosch-Dienst).
    Stattdessen läuft die Lüftung etwa auf Stufe 2.
    1 ist zu wenig, 3 oder 4 kann ebi zu langer Dauer die Batterie
    zu schnell leer saugen.

    Ich lasse die Standheizung unter 3°C laufen.
    Wenn die Scheiben frei sind, reichen 10-15 min.
    Bei Schnee oder Eis 20-25 min.
    Danach sollte man etwas so lange Fahren, wie die Heizung lief.
     
Thema:

Einige (auch einfache) Fragen

Die Seite wird geladen...

Einige (auch einfache) Fragen - Ähnliche Themen

  1. Neuer Elch stellt mit einer Frage vor....

    Neuer Elch stellt mit einer Frage vor....: Hallo liebe Leute. Wir haben für meine Frau nen A 170 gekauft. Das ist IHR Auto. Den wollte Sie schon immer haben. Nur ich habe mich immer...
  2. A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung

    A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung: Guten Morgen, ich bin seit gut 3 Jahren begreisterter Elch-Fahrer. Zuerst hatte ich nen A 140 (Bj. 1999), den ich dann vor einem Jahr gegen einen...
  3. Frage zur hinteren Tür W168 Lang Mopf A140

    Frage zur hinteren Tür W168 Lang Mopf A140: Guten Tag, nachdem ich meine hintere Tür durch Unachtsamkeit verbeult habe suche ich ein gutes Gebrauchtteil. Jetzt zur Frage. sind die Türen bei...
  4. Frage zu CAN Bus Lenkrad Interface (Alpine)

    Frage zu CAN Bus Lenkrad Interface (Alpine): Hallo zusammen! Welchen CAN Bus Lenkradadapter brauche ich für einen Alpine IVE-W530BT, hat jemand diesen oder ähnlichen schon mal verbaut? Hab...
  5. Servopumpe 160er A Frage!

    Servopumpe 160er A Frage!: Hallo zusammen, Ich habe so alle Probleme mit der Servo im Forum gelesen, auch deren Lösungen. Die Spannung 14V liegt an der kleinen Klemmbox an...
Status des Themas:
Es sind keine weiteren Antworten möglich.