Einsetzendes Tok-Tok-Tok Geräusch im Stand bei warmgefahrenen Motor

Diskutiere Einsetzendes Tok-Tok-Tok Geräusch im Stand bei warmgefahrenen Motor im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo liebe Elchfans, jetzt gibt es auch mal wieder etwas von mir und meinem A210 zu hören.. ;-) Seit einiger Zeit hab ich ein Tok-Tok-Tok...

  1. #1 Big_Boss, 27.03.2013
    Big_Boss

    Big_Boss Guest

    Hallo liebe Elchfans,

    jetzt gibt es auch mal wieder etwas von mir und meinem A210 zu hören.. ;-)

    Seit einiger Zeit hab ich ein Tok-Tok-Tok Geräusch bei meinem Elch festgestellt, dass einsetzt sobald der Elch nach längererer Fahrt mit laufendem Motor still steht.

    Wohne direkt neben der Autobahn und habe es zum ersten mal gehört, als ich vor dem Garagentor angehalten hab um es aufzumachen (geht leider nicht vollautomatisch *ulk* ) Wenn der Elch dann so ne Minute auf der Stelle steht, fängt es an.

    Anfangs dachte ich, dass das ganz normal ist.. Hab mir das irgendwie so erklärt, da ja der Fahrtwind zur Kühlung plötzlich fehlt und deshalb irgendein anderes Teil anspringt. Der Elch fährt sonst eigentlich auch wunderbar, macht keine Zicken oder ähnliches.. Jedoch fährt ein guter Freund von mir auch einen A210 und der hat das nicht..

    Naja ich weiss jetzt halt nicht ob es mich beunruhigen sollte, möchte jetzt auch nicht nach irgendwelchen Problemen suchen (schließlich heisst es ja "never stop a running Elch" :thumbsup: und er fährt schon monatelang so) aber ich würde trotzdem mal gern eure Meinung hören ;)

    Link für Video I So hört sich mein Elch normal an (also alles was ihr hier hört hat nichts mit meinem Problem zu tun - ja ich weiss die Hydrostößel klappern bissle *aha* )

    Link für Video II Ich meine dieses Tok-Tok-Tok, wenn der warme Elch steht, fängt das Geräusch so nach rund einer Minute plötzlich an

    Wenn ich das Auto ausmache und neu starte ist es übrigens auch wieder weg.. Hat jemand eine Idee was das ist? Fahrzeug ist wie gesagt ein A210 mit 116.000km und Schaltgetriebe.

    Über Antworten würde ich mich freuen,

    Gruß Julian!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MrX

    MrX Guest

    Andreas war immer von meinen Roentgenohren in Hattingen verwundert :D

    So dann.....Video eins ist in ordnung 210 ner scheppern immer etwas also keine Angst.

    Video 2: zwei oder drei Dinge kommen da in mein Gehoer. Die Kette hat sich gelaengt und schlaegt gegen die Abdeckung oder Keilriemen ist am kaputt gehen und schlaegt gegen die Abdeckung oder Keilriemen ist heile hat aber zuviel Spiel weil die Lenkrollen oder Spanner einen drauf haben also an den drein etwas schief umherlaeuft. Wird das Tok tok schneller wenn Du einbisschen Gas gibst?

    Am Motor selber Schaden NEIN.
    Also Elch hoch auf die Buehne und die Laufrollen und den Laufrollen spanner auf Spannung ueberpruefen, gleichzeitig schauen wie der Riemen aussieht. Wenn es dies nichtm ist, Kette ueberpruefen oder ueberpruefen lassen. Wuerde sagen nicht all zu lange damit fahren sonst haste nochmal Pech und das wollen wir ja nicht.

    Noch etwas: Lichtmaschine und Wasserpumpe machen nicht dieses Geraeusch.

    last not least: Wenn Du die Kupplung runterdrueckst veraendert sich das Tok Tok Geraeusch? Just asking.

    Tschuess
    MrX
     
  4. #3 Mr. Bean, 27.03.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    http://www.youtube.com/watch?v=BGqk_Zj_4lw

     
  5. #4 Big_Boss, 28.03.2013
    Big_Boss

    Big_Boss Guest

    Hallo,

    danke erstmal für die Antworten..

    Hab mich heute mal auf Fehlersuche in meinem Maschinenraum begeben. Und siehe da, genau dasselbe Problem wie bei dem von Mr.Bean geposteten Thread!

    So sah das bei mir aus:

    [​IMG]

    Werde nacher mal eine Probefahrt machen um sicher zu gehen, dass es wirklich "nur" daran lag..

    Aber auf jeden Fall mal vielen herzlichen Dank an Mr.Bean, darauf wäre ich wohl nie gekommen.. :thumbsup:

    Schönen Abend noch,

    Gruß Julian
     
  6. #5 flockmann, 28.03.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Das TokTokTok Geräusch kam demnach vom Regenerierventil. Wenn der Schlauch der Regenerierung wieder richtig montiert ist kann Dein Elch evtl sogar noch weniger Sprit verbrauchen... :-)
    Grüsse vom F.
     
  7. #6 Mr. Bean, 29.03.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  8. #7 Elchfan577, 29.03.2013
    Elchfan577

    Elchfan577 Guest

  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Big_Boss, 29.03.2013
    Big_Boss

    Big_Boss Guest

    Genau das war die Ursache...

    Danke nochmal an alle und frohe Festtage!
     
  11. #9 Mr. Bean, 29.03.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf

    :o


    Ich bin mir sicher das ich als Erstes oben einfach die Nummer geändert hatte ...

     
Thema: Einsetzendes Tok-Tok-Tok Geräusch im Stand bei warmgefahrenen Motor
Besucher kamen mit folgenden Suchen
  1. im warmen zustand kommt aus dem motorraum ein tok tok

    ,
  2. aus dem motorraum kommt ein tok tok

Die Seite wird geladen...

Einsetzendes Tok-Tok-Tok Geräusch im Stand bei warmgefahrenen Motor - Ähnliche Themen

  1. Geräusche in der Lenkung im Stand bei laufenden Motor.

    Geräusche in der Lenkung im Stand bei laufenden Motor.: Wenn ich das Lenkrad bei laufenden Motor nach re. oder nach li.drehe habe ich manchmal schleifende Geräusche,es ist nicht immer aber wie gesagt ab...
  2. EPC Kontrolle und Motor geht aus (170 CDI, Mopf 2002)

    EPC Kontrolle und Motor geht aus (170 CDI, Mopf 2002): Die Forensuche hat mir leider nicht weiter geholfen, daher neuer Thread. Nachdem die Lima ihren Dienst versagt hat und für den TÜV noch ein paar...
  3. Mahlendes Leerlauf-Geräusch

    Mahlendes Leerlauf-Geräusch: Hallo erstmal! Konnte vor knapp 3 Wochen nicht widerstehen und hab einen W168 A140 mit Schaltgetriebe von 2000 erstanden. Zu meinem Glück kann...
  4. Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG!

    Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG!: Mein W168 - A160 Benzin+LPG macht seit ein paar Wochen große Probleme im Kaltlauf, solange er noch auf Benzin läuft. Er startet zunächst normal,...
  5. Wasserpumpe ohne Absenken des Motors ?

    Wasserpumpe ohne Absenken des Motors ?: Hi, Mein w169 A150 BE Bj. 2009 macht mittlerweile hohe zirpende Geräusche aus dem Riementrieb bei kaltem und feuchtem Wetter . Bisher wurde...