Eip Paar Fragen bezüglich Auffälligkeiten

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Chriz, 02.01.2014.

  1. Chriz

    Chriz Elchfan

    Dabei seit:
    02.01.2014
    Beiträge:
    4
    Zustimmungen:
    2
    Ort:
    Deutschland
    Ausstattung:
    Elegance, Schaltung, Klima,
    Marke/Modell:
    A160
    Hallo Liebe Elchfans,

    Ich habe mich im Internet ein wenig schlau gemacht und bin dort relativ schnell auf diese Seite aufmerksam geworden und würde nun gerne ein paar Dinge ansprechen, die mir bei meinem w168er aufgefallen sind und ihr mir vielleicht einige Tipps geben könnt, bevor ich zu MB gehe ( was ich auf jedenfall tun werde ). Aber mit ein wenig Backround wissen lässt es sich dann auch leichter mit einem Mechaniker sprechen.

    Auffälligkeiten:

    Ölschlacke am Deckel und am Stutzen:
    Sollte mich zunächst ja nicht nervös machen, da es anscheinend völlig normal ist, das bei vielen Kurzstrecken und kalten Temperaturen sich etwas Schlacke bilden kann und auch der Ölstab etwas zu rosten beginnt. Der/Die Vorbesitzerin war eine Frau die größtenteils mit dem Auto zum Einkaufen - Kindergarten gefahren ist... von daher ist dies Nachvollziehbar und sonst sind dort keine weiteren Auffälligkeiten. Das Kühlwasser sieht normal aus... gut ein wenig Geruch ist im Öl vorhanden, aber auch hier kann man sich verrückt machen, ich denke vor allem heißes öl richt auf mal etwas anders.
    Einschätzung: Kurzstreckenfahrzeug, Ölwechsel machen und den Stutzen reinigen, dann beobachten.

    Leichtes Stottern im leerlauf:
    Es ist wirklich nur ganz leicht... es kommt unregelmäßig immer wieder zwischendurch, das er mal etwas unrunder läuft... ein kleines wackeln dann wieder normal.. dann wieder kurz unruhig... aber der Motor stirbt nicht ab und es ist auch nur bei genauem beobachten zu spüren.
    Einschätzung: Evtl Zündkerzen, Drosselklappe dreckig, LLM reinigen etc.

    Heulen Drehzahlabhängig:
    Tjo, das heulen nervt schon. Zunächst dachte ich, es wäre unabhängig von der Drehzahl, da es vor allem bei Geschwindigkeiten zwischen 60 und 80 deutlich zu hören ist. Fahre ich schneller ist das Pfeifen/Heulen ( keine Ahnung ) auch komplett weg. Trete ich beim Fahren auf die Kupplung, verschwindet das Heulen ebenfalls. Ich habe jetzt noch nicht spezifisch nach diesem Geräusch nachgeschaut, aber vom Innenraum her ist es nicht wirklich lokalisierbar, wobei man den Eindruck hat, das es schon von vorne kommt. Wie gesagt, es ist quasi nur deutlich bei Geschwindigkeiten von 60-80 km/H zu hören.
    Einschätzung: Was man eben so als erstes im I-Net liest... Spann/Umlenkrollen. Einzige was mich stutzig machen ist die Tatsache das dass Geräusch weg ist wenn ich während der Fahrt die Kupplung betätige.

    Kupplungspedal vibriert:
    Hier weiß ich nun nicht ob ich mich einfach nur verrückt mache und jedes Geräusch zu extrem beurteile... ich habe zuvor eben einen 5er BMW gefahren. Dort war natürlich alles etwas leider und runder, weniger Geräusche etc. Aber wenn ich die Kupplung durchtrete und das Gaspedal ebenfalls, also die Drehzahl hochjage, dann vibriert mein Kupplungspedal mit. Kann ja sein das es völlig normal ist. Eine A-Klasse ist schließlich ein Kleinwagen und mit 14 Jahren ist eben nicht mehr alles neu.
    Keine Einschätzung


    Ansonsten bin ich mit meinem Elch zufrieden. Ich hoffe die oben genannten Dinge kann ich mit der Zeit noch beheben und ich würde mich sehr freuen, wenn ihr mir durch Tipps zu Ursachen ein wenig dabei helfen könnten.

    Viele liebe Grüße und nachträglich noch ein schönes neues Jahr.

    Chris
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Homer_MCSM, 02.01.2014
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    699
    Zustimmungen:
    150
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Na denn mal willkommen hier.

    Zu deinen Problemen: Ich würde mich im Moment mal nicht verrückt machen. Hat der Elch ein Scheckheft? Kommen im Display irgendwelche Meldungen, dass eine Inspektion fällig sei?

    Ich würde ihm erstmal frisches Öl, frische Filter und Kerzen spendieren, damit könnten sich die ersten Probleme schon lösen lassen.

    Ob dann immer noch Auffälligkeiten bzgl. Öl und Wasser auftreten (Stichwort Zylinderkopfdichtung), stellt sich dann raus.

    Vibrierende Kupplung und Geräusche bei 60-80 km/h? Da solltest du vielleicht wirklich einen Mechaniker fragen. Eine Ferndiagnose bei Geräuschen ist immer extrem ungenau, da wir weder die Vibrationen noch die Geräusche fühlen und hören können.

    Ich würde erstmal alles frisch machen (Öl, Filter, Kerzen) und mal in eine Werkstatt deines Vertrauens fahren, die nach den Vibrationen und Geräuschen schaut.

    Aber btw: Ich nehme an, du hast das Auto frisch gekauft. Ich nehme aus deiner Beschreibung heraus auch an, von privat (daher spreche ich das Thema Gewährleistung gar nicht großartig an). Hast du vor dem Kauf nicht nach Öl und Wasser geschaut bzw. sind dir bei einer Probefahrt keine Geräusche aufgefallen oder war der Elch so spottbillig dass du das ggf. einfach in Kauf genommen hast?
     
    Chriz gefällt das.
  4. #3 Elchfan577, 02.01.2014
    Elchfan577

    Elchfan577 Elchfan

    Dabei seit:
    15.04.2006
    Beiträge:
    3.076
    Zustimmungen:
    266
    Mögliche Ursachen für Öl-Wasser Pampe

    Lass mal den Fehlerspeicher auslesen und poste den Inhalt hier.
     
    Chriz gefällt das.
  5. #4 Mr. Bean, 02.01.2014
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Chriz gefällt das.
  6. #5 Big_Boss, 02.01.2014
    Big_Boss

    Big_Boss Guest

    Servus,

    Thema Geräusche im Forum zu lokalisieren ist fast immer ein Ding der Unmöglichkeit.. Wenn es wirklich eindeutig zu hören ist, Versuch doch mal ein Video zu drehen! :)

    Ich will dir jetzt keine Angst machen, aber ich hatte vergangenes Jahr auch Geräusche im Bereich 80-100kmh, vor allem im dritten und vierten Gang zu hören... Anfangs dachte ich, es seien die Reifen, bis es jedoch immer lauter und lauter wurde.. Es stellte sich raus, dass ein Lager im Getriebe defekt war. Reparatur hatte mich 950€ gekostet in einem kleinem Fachbetrieb in Moers..

    Falls es das bei dir auch sein sollte, kann ich dir gern die Kontaktdaten durchgeben, auf jeden Fall eine Alternative zum Getriebetausch beim Freundlichen (für meinen A210 wären es rund 4000€ gewesen)...

    Liebe Grüße und trotz allem viel Spaß mit dem Kleinen,

    Julian
     
    Chriz gefällt das.
  7. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Punkt 1: Hast du selbst alles zu gesagt, da würde ich mir keinen Kopf machen.

    Punkt 2: Zündmodul wäre eine weitere Ursache, anhand der fast nicht vorhandenen Auffälligkeiten würde ich aber die Füße still halten (auch in Richtung Werkstatt).

    Punkt 3: Ist das Heulen denn auch Lastabhängig? Sprich was passiert wenn du einfach nur vom Gas gehst (nicht auf die Kupplung)?

    Riementrieb klingt schon plausibel und auch, dass dann das Geräusch beim Treten der Kupplung weg ist (das hat der Riementrieb ja auch schlagartig eine andere Drehzahl). Wenn du bei 60-80 km/h fährst, welcher Gang und welche Drehzahl stehen denn dann an? An sich sollte der Riementrieb dieses Geräusch dann auch in einem anderen Gang bei anderer Geschwindigkeit, aber gleicher Drehzahl machen (das vielleicht mal ausprobieren).

    Punkt 4: Du machst Experimente. Davon würde ich mich jetzt erstmal nicht verrückt machen. Diesen Zustand hat vermutlich keiner berücksichtigt.

    Bis auf das Heulen würde ich erstmal nichts in Richtung Werkstatt machen lassen. Das kann nur damit enden, dass irgendwas rumrepariert wird und am Ende nichts außer Rechnungen bei rum kommt.

    gruss
     
    Chriz und Hochstapler gefällt das.
  8. #7 Hochstapler, 02.01.2014
    Hochstapler

    Hochstapler Elchfan

    Dabei seit:
    23.11.2013
    Beiträge:
    502
    Zustimmungen:
    28
    Beruf:
    Einzelhandelskaufmann
    Ort:
    Kronburg
    Marke/Modell:
    W168 A170 CDI
    Wie oft habe ich hier schon gepostet: Muß nicht erst etwas kaputt gehen, bevor repariert werden kann????? Aber vorsicht.........heute wird nicht repariert sondern ausgetauscht. Kennt jemand den Begriff "Austauschmechaniker"??? :-X
     
  9. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Muss nicht, schicke den TE einfach in die Werkstatt und die werden schon ein bischen (oder ein bischen mehr) herumreparieren. Auch wenn nichts kaputt war ;).

    gruss
     
    Hochstapler gefällt das.
  10. Chriz

    Chriz Elchfan

    Dabei seit:
    02.01.2014
    Beiträge:
    4
    Zustimmungen:
    2
    Ort:
    Deutschland
    Ausstattung:
    Elegance, Schaltung, Klima,
    Marke/Modell:
    A160
    Zunächst mal vielen Dank für eure zahlreichen Antworten zu meinem Thema.

    Es ist so, das ich in der Werkstatt überhaupt nichts mehr reparieren lassen. Schon seit knapp 5 Jahren erledige ich sämtliche Reparaturen an meinen Autos selbst. Durch meine Arbeit habe ich das Glück voll ausgestattet zu sein, was Werkzeug und Hebebühne angeht und ich arbeite unter anderem mit sehr fähigen ehemaligen KFZlern zusammen.
    Es ist jedoch von Vorteil, das man sich im Vorfeld ein wenig informiert es mein erster Mercedes ist und die Community (in dem Fall ihr) reichlich Erfahrung hat.. ich werde mir also kurzfristig einen Termin geben lassen und den Fehlerspeicher auslesen.. die bei MB haben sicherlich Erfahrungswerte und sollen einfach mal mit meinem kleinen Fahren, dann erfahre ich bestimmt mehr.

    Zum Thema Getriebe: Sollte hier ein defekt vorliegen, dann kommt für mich nur ein gebrauchtes in Frage das ich dann ebenfalls selbst verbaue.

    Aber ich mache mich fürs erste nicht verrückt. Auch das mit dem vibrierenden (gedrückten) Kupplungspedal sobald man Gas gibt, soll anscheinend normal sein und das Heulen bekommt man auch Weg :-P


    Es war noch die Frage, ob das Heulen beim Fahren in unterschiedlichen Gängen zu hören ist. Das kann ich mit "ja" beantworten. Es spielt keine Rolle in welchem Gang ich Fahre.. das Geräusch ist am lautesten zwischen 60 und 80 km/h und wird mit zunehmender Geschwindigkeit leiser.


    Danke euch nochmal und ich werde mich wieder melden wenn ich mehr erfahren habe.
     
    Hochstapler gefällt das.
  11. #10 Hochstapler, 02.01.2014
    Hochstapler

    Hochstapler Elchfan

    Dabei seit:
    23.11.2013
    Beiträge:
    502
    Zustimmungen:
    28
    Beruf:
    Einzelhandelskaufmann
    Ort:
    Kronburg
    Marke/Modell:
    W168 A170 CDI
    Dies ist auch meine Erfahrung, speziell beim Sternmonteur. Ich habe noch immer die originalen Scheibenwischer drauf..........aus BJ 6/2000. Was meint ihr, wie oft die schon erneuert wären, wenn ich Stempel im Wartungsheft hättete.........
     
  12. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    3x ....

    Wobei ich meine auch sehr lange drauf hatte und sagen muss, die waren zwar keine Katastrophe, top war aber auch anders. Alle 4 Jahre einmal neu ist jetzt nicht so extrem übertrieben, dass man da jammern muss (es gibt bessere treffendere Beispiele).

    gruss
     
  13. #12 Schrott-Gott, 04.01.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.675
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Ich tät mal ne Weile 2-Takt-Öl ins Benzin zu mischen um den gesamten benzinführenden Teil etwas zu Reinigen, besonders die Einspritzdüsen.
    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=500290#post500290

    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=500307#post500307

    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=500348#post500348

    -
    Ist alles in einem thread - beleuchtet aber die reinigende und schmierende Wirkung von 2-Takt-Öl JASO FC teilsynthetisch als Benzin (oder Diesel-) Zusatz.
     
    Chriz gefällt das.
  14. Chriz

    Chriz Elchfan

    Dabei seit:
    02.01.2014
    Beiträge:
    4
    Zustimmungen:
    2
    Ort:
    Deutschland
    Ausstattung:
    Elegance, Schaltung, Klima,
    Marke/Modell:
    A160
    Das wäre auch mal ne Idee. Sind halt so Kleinigkeiten die einen Versuch wert sind, ohne das man gleich ne Menge Geld dafür ausgibt.

    Ich wollte eh kommende Woche Kundendienst machen (Öl, Kerzen, Filter) dann hol ich mir noch 1L 2-Takt Öl und fahre damit 5 Tankfüllungen. Was ich gelesen habe sollten 200ml auf einen Tank ja die richtige Mischung dafür sein. Danach dann den Benzinfilter wechseln und schauen was sich verändert hat.
     
  15. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    680
    Zustimmungen:
    132
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Hehe, das Heulen hatte ich auch mal. MB und diverse Werkstätten sagten ohne weitere Untersuchung: Das Getriebe ist hinüber.

    Letzten Endes war es ein schlackerndes Auspuffrohr: Rechte Antriebswelle klappert oder klackert! Was kann man tun?

    So viel zum Thema Geräusche lokalisieren und 'Fach'-Werkstätten... Das Getriebe meines Elchs ist seit der Episode nie wieder beanstandet worden
     
  16. #15 Discuslike, 07.01.2014
    Discuslike

    Discuslike Elchfan

    Dabei seit:
    12.04.2012
    Beiträge:
    188
    Zustimmungen:
    30
    Ort:
    75
    Marke/Modell:
    W168 - A140 BJ2000 - Pre-Mopf - Schalter - Original - 159tkm
    Ich glaube weder an Umlenkrollen noch an ein schlackerndes Auspuffrohr.
    Vielleicht ist es dasselbe heulen, welches ich auch habe. Der Geschwindigkeitsbereich passt, und es ist nur im 3. und 4. Gang zu hören. Bei Kupplung = weg.
    Damit fahre ich nun schon seit einem Jahr herum und es hat sich nichts verändert.
    Im Forum weiß hier dazu niemand was genaues. Was ich aber rausgelesen habe: Irgendwas mit dem Getriebe, Lager, oder Ausrücklager. Eventuell.
    Werde wohl in nächster Zukunft mal einen Getriebeölwechsel machen lassen mit MoS2-Zusatz.
    Ansonsten fahre ich so weiter, bis es auseinander fällt. 1000€ möchte ich keinesfalls für eine Reparatur ausgeben.
     
  17. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. Chriz

    Chriz Elchfan

    Dabei seit:
    02.01.2014
    Beiträge:
    4
    Zustimmungen:
    2
    Ort:
    Deutschland
    Ausstattung:
    Elegance, Schaltung, Klima,
    Marke/Modell:
    A160
    Wollte euch ein kurzes Update geben.

    Ich war zwar noch nicht bei MB, jedoch aus gutem Grund... denn ich glaube das hier mit Sicherheit Dinge ausgetauscht worden wären, die nichts mit meinen Symptomen zu tun haben.

    Ich kann bis jetzt mit ziemlicher Sicherheit sagen, das es weder die Umlenk/Spannrollen sind.. noch die LiMa oder das Ausrücklager oder Getriebe. Wir haben im Geschäft ebenfalls eine alte A-Klasse als Baustellenfahrzeug und ich habe erfahren das dort kürzlich die Umlenkrollen gewechselt wurden... nach einer Probefahrt mit einem unserer Mechaniker hat er mich ausgelacht und meinte ob ich wissen würde wie es sich anhört wenn eine Aurücklager oder die Rollen des Keilriemens kaputt wären... mein Pfeifen wäre nicht mal 10% so laut wie es sein müsste. Allerdings ist das Pfeifen vorhanden und wir tippen nun auf ein Schleifen... evtl die Bremstrommeln.

    Falls sich nochmal was tut, geb ich bescheid.. ist ja bestimmt nicht schlecht wenn die Google-Suchmaschine wieder was neues bringt :-P
     
    Schrott-Gott gefällt das.
  19. #17 Schrott-Gott, 18.01.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.675
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Danke für die Rückmeldung ! Wir werden Warten.
     
Thema:

Eip Paar Fragen bezüglich Auffälligkeiten

Die Seite wird geladen...

Eip Paar Fragen bezüglich Auffälligkeiten - Ähnliche Themen

  1. Neuer Elch stellt mit einer Frage vor....

    Neuer Elch stellt mit einer Frage vor....: Hallo liebe Leute. Wir haben für meine Frau nen A 170 gekauft. Das ist IHR Auto. Den wollte Sie schon immer haben. Nur ich habe mich immer...
  2. A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung

    A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung: Guten Morgen, ich bin seit gut 3 Jahren begreisterter Elch-Fahrer. Zuerst hatte ich nen A 140 (Bj. 1999), den ich dann vor einem Jahr gegen einen...
  3. Frage zur hinteren Tür W168 Lang Mopf A140

    Frage zur hinteren Tür W168 Lang Mopf A140: Guten Tag, nachdem ich meine hintere Tür durch Unachtsamkeit verbeult habe suche ich ein gutes Gebrauchtteil. Jetzt zur Frage. sind die Türen bei...
  4. Frage zu CAN Bus Lenkrad Interface (Alpine)

    Frage zu CAN Bus Lenkrad Interface (Alpine): Hallo zusammen! Welchen CAN Bus Lenkradadapter brauche ich für einen Alpine IVE-W530BT, hat jemand diesen oder ähnlichen schon mal verbaut? Hab...
  5. Servopumpe 160er A Frage!

    Servopumpe 160er A Frage!: Hallo zusammen, Ich habe so alle Probleme mit der Servo im Forum gelesen, auch deren Lösungen. Die Spannung 14V liegt an der kleinen Klemmbox an...