Ekas Steller defekt?

Diskutiere Ekas Steller defekt? im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Bei unserem 200 CDI ist wohl eine Problem mit den Einlasklappen War gestern bei einem Bekannten mit Stardiagnose Folgendes haben wir ausgelesen...

  1. #1 TheFrog, 09.08.2015
    TheFrog

    TheFrog Elchfan

    Dabei seit:
    03.08.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Ausstattung:
    Classic
    Bei unserem 200 CDI ist wohl eine Problem mit den Einlasklappen
    War gestern bei einem Bekannten mit Stardiagnose
    Folgendes haben wir ausgelesen Fehlercode 25013-001 Bauteil M55 Motor Einklasskanalabschaltung meldet fehler.

    Dann konnte man den Steller eingebaut ansteuern, Ergebnis keine Reaktion
    Dann sollte man das Gestänge bzw. den Steller ausbauen und nochmals testen.
    Wie kann man den Steller ausbauen, aushängen geht überhaupt?
    Der Steller hat 3 Besfestigungsschrauben von denen nur 2 Zugänglich sind, die andere ist vom Automatikgetriebe abgedeckt.

    Hat jemand Erfahrung mit dem Problem? Wenn der Einlasskanal mit den Klappen abgebaut werden muss geht das ohne Motorausbau?

    Hoffe jemamd kann helfen, ohne den Motor auszubauen um an den Steller bzw. die Einlassklappen zu kommen..............
    Ganz tolle Konstruktion............
    Gruß
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Ekas Steller defekt?
Besucher kamen mit folgenden Suchen
  1. einlasskanal a169

Die Seite wird geladen...

Ekas Steller defekt? - Ähnliche Themen

  1. Gewährleistung bei defekter Wasserpumpe

    Gewährleistung bei defekter Wasserpumpe: Habe vor knapp einem halben Jahr einen gebrauchten A150 bei einem Händler gekauft und bin seitdem ca. 4.000 km gefahren. Schon seit einiger Zeit...
  2. Heizungsgebläse defekt

    Heizungsgebläse defekt: Hallo Ich habe einen A 168 Diesel mit Klima Leider ist das Heizungsgebläse defekt. Mein Problem,wie baue ich den Motor aus,ich habe schon die...
  3. Display im Tacho defekt

    Display im Tacho defekt: Hallo liebe Elchfans, bei meinem Elch (Bj. 99, A140) ist die Hintergrundbeleuchtung des Displays defekt. Das Display selbst funktioniert jedoch....
  4. Mantelrohr Modul N80 defekt - Teilenummer?

    Mantelrohr Modul N80 defekt - Teilenummer?: Hallo zusammen. Also Forumsneuling gleich mit einem Defekt voran. Zuerst einmal einen Gruß an euch alle. Ich habe die letzte Tage schon genossen...
  5. ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder

    ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder: Hallo, ich hatte noch Platz auf meinem Hof und da hab ich mir noch einen A140 aus 1998 mit Mängeln und wenig TÜV für kleines Geld gekauft. Man...