elch a140 macht einige Probleme. (motor) :(

Diskutiere elch a140 macht einige Probleme. (motor) :( im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Elchfans der elch meiner Freundin macht mir massiv zu schaffen. Folgendes ist vorgefallen. Letzten sommer während der fahrt fing er an zu...

  1. #1 snakelg, 11.04.2015
    snakelg

    snakelg Elchfan

    Dabei seit:
    11.04.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Elchfans der elch meiner Freundin macht mir massiv zu schaffen. Folgendes ist vorgefallen.
    Letzten sommer während der fahrt fing er an zu stottern ging letztendlich aus. Wurde noch 5km bis nach hause bewegt, während der 5km ging er immer wieder aus. Dann stand er erstmal ne ganze zeit. Letztendlich über den winter folgendes:
    Fehler ausgelesen Rücksprache mit mb lmm defekt also Steuergerät ausgebaut lmm angeschaut ok der ist hin wurde dann eingeschickt zu seik. Lief immer sehr fett die karre hat ordentlich verbraucht.
    Kamm dann wieder eingebaut Fehler gelöscht probefahrt. ----> Ok lief besser aber immer noch nicht fahrbar, mkl ging wieder an. gemisch nicht i.o und teilweise aussetzer zylinder 4 und schlechter start ging paar mal gleich wieder aus bzw gar nicht richtig an.
    Hab mir dann mal den kat angeguckt ist noch frei. Kerzen und Kraftstofffilter neu gemacht.
    Fehlerspeicher gelöscht. Erneute probefahrt, springt immer noch schlecht an und lief nicht ordentlich keine gas Annahme und unrunder lauf.
    Ok wieder auf die grube. Bemerkt das er nach Plastik stinkt.
    Über kat bis Endtopf Plastik butter weich am kat hitzeschutzblech schon lose. Fehlerspeicher leer.

    Am ende kurz zusammen gefasst.
    Springt gar nicht/ schlecht an.
    Abgassanlage wird zu heiß.
    Läuft unrund und nimmt schlecht gas an. (nur ganz vorsichtiges gas geben sonst geht er aus.)

    Was kann das noch sein? Zündmodul?
    Meine Freundin ist nicht gewollt noch mehr Geld rein zu stecken.
    Und ich hab eigentlich keine zeit und nerven an dem ding zu schrauben.
    Danke vorab für eure mithilfe.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. thei

    thei Guest

    Gemisch Aufbereitung defekt, läuft wohl zu mager.

    Kraftstoff Druck an der Rail messen (lassen).

    Zündmodul glaub ich in dem Fall weniger.
     
  4. #3 snakelg, 11.04.2015
    snakelg

    snakelg Elchfan

    Dabei seit:
    11.04.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Gibt es da werte zum Druck? Dann würde ich das Montag mal tun.
    Aber wenn er mager läuft , würde er dann auf später einspritzen gehen? So das die Abgassanlage so heiß wird das unterm auto das Plastik anfängt umher zu tropfen?
     
  5. thei

    thei Guest

    Ich meine der Druck sollte so um die 3.5 bis 4 Bar haben im Leerlauf
     
    snakelg gefällt das.
  6. #5 Schrott-Gott, 12.04.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.728
    Zustimmungen:
    839
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Welche Fehler werden aktuell angezeigt?
    -
    Am Besten auch noch Löschen und dann neueste Fehler auch posten.
     
  7. #6 snakelg, 12.04.2015
    snakelg

    snakelg Elchfan

    Dabei seit:
    11.04.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Aktuell wird kein fehler mehr angezeigt. :(
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

elch a140 macht einige Probleme. (motor) :(

Die Seite wird geladen...

elch a140 macht einige Probleme. (motor) :( - Ähnliche Themen

  1. Getriebegeräusche W168/A140

    Getriebegeräusche W168/A140: Hallo Leute ! Was könnte es sein ? Motor läuft, Getriebe ruhig, Gang eingelegt angefahren hört sich das mahlend und klackernd an und ist schon...
  2. A140L macht hinten links geräusch

    A140L macht hinten links geräusch: Guten Tag, Danke erst einmal für die Hilfe bei vorherigen Beiträgen von mir. Diesmal habe ich das Problem, dass mein w168 hinten rechts während...
  3. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  4. Problem nach Anlaser-Wechsel A140

    Problem nach Anlaser-Wechsel A140: Hallo, bin hier im Auftrag der Autofummler. ES handelt sich um einen A140 BJ1998, ohne Klima. Gestern haben beide in stundenlanger Kleinarbeit den...
  5. Diesel Zuheizer stinkt und macht krach ?!?!

    Diesel Zuheizer stinkt und macht krach ?!?!: Hallo, warscheinlich schon die 1000ste Frage über den Zuheizer, das unbekannte Wesen.... ich habe da mal so ein paar Fragen... - ist es normal,...