W168 Elch buckelt bei 170 km/h

Diskutiere Elch buckelt bei 170 km/h im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Mein Elch verhält sich neuerdings, aber nicht grundsätzlich, zickig. Bei ~170 km/h Tacho und etwa 4.000 rpm nimmt er schlagartig für nen Moment...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Tsunami, 15.02.2009
    Tsunami

    Tsunami Elchfan

    Dabei seit:
    11.05.2005
    Beiträge:
    1.111
    Zustimmungen:
    2
    Ort:
    Hamburg
    Marke/Modell:
    ZZZZ EX: A 170 CDI
    Mein Elch verhält sich neuerdings, aber nicht grundsätzlich, zickig.
    Bei ~170 km/h Tacho und etwa 4.000 rpm nimmt er schlagartig für nen Moment das Gas weg!
    Fehlerspeicher spuckt nichts aus, Werkstatt ratlos.
    Kommt nicht immer vor, aber immer öfter.
    Nicht reproduzierbar, aber verdammt unangenehm und gefährlich.

    Ist nen 170 CDI.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Sandmann>206<, 16.02.2009
    Sandmann>206<

    Sandmann>206< Elchfan

    Dabei seit:
    17.08.2008
    Beiträge:
    38
    Zustimmungen:
    0
    Ort:
    Niedersachsen / Hameln
    Marke/Modell:
    A140+ BMW E30 Cabrio
    hört sich nach nem zündausssetzer an. Vllt sinds die kerzen..
    Das wäre mein erster gedanke.
     
  4. #3 5loewen, 16.02.2009
    5loewen

    5loewen W169 & W246 Pionier

    Dabei seit:
    21.09.2003
    Beiträge:
    362
    Zustimmungen:
    0
    Beruf:
    Pensionist
    Ort:
    Voitsberg / Österreich
    Marke/Modell:
    B 180 CDI Sportpaket
    Bei einem Diesel ?
     
  5. #4 Tsunami, 16.02.2009
    Tsunami

    Tsunami Elchfan

    Dabei seit:
    11.05.2005
    Beiträge:
    1.111
    Zustimmungen:
    2
    Ort:
    Hamburg
    Marke/Modell:
    ZZZZ EX: A 170 CDI
    richtig. Hoffe trotzdem auf fachmännische Antworten.
     
  6. #5 ostmann, 16.02.2009
    ostmann

    ostmann Elchfan

    Dabei seit:
    22.03.2006
    Beiträge:
    55
    Zustimmungen:
    0
    Beruf:
    Karosseriebauer
    Ort:
    Bramsche
    Marke/Modell:
    A160 Bi-Fuel
    Schon mal das AGR Ventil gereinigt?
     
  7. #6 Tsunami, 16.02.2009
    Tsunami

    Tsunami Elchfan

    Dabei seit:
    11.05.2005
    Beiträge:
    1.111
    Zustimmungen:
    2
    Ort:
    Hamburg
    Marke/Modell:
    ZZZZ EX: A 170 CDI
    Noch nicht, da ich seit Oktober im Coburg unterwegs bin hab ich kein Werkzeug, keinen Platz und wenig Zeit, leider...
    Hab auch schon an den LMM gedacht? Hab das ganze auch mal im vierten Gang provoziert, aber keine Chance.
     
  8. baddy

    baddy Elchfan

    Dabei seit:
    18.12.2003
    Beiträge:
    55
    Zustimmungen:
    0
    Beruf:
    Mechaniker
    Ort:
    Ruhrgebiet
    Marke/Modell:
    A 170 CDI
    Moin,

    das hatte ich auch mal. Bei mir war die Spannvorrichtung für den Keilrippenriemen defekt, dadurch ist der Riemen wohl kurz durchgerutscht. Die rote Lampe von der Lichtmaschine ging kurz an. Danach war alles wieder ok. Allerdings war die Sache bei unterschiedlichen Geschwindigkeiten. 650€ für ne neue Spannvorrichtung inkl. Motorabsenken waren fällig. Bis heute nicht wieder aufgetreten.

    Gruß

    Georg
     
  9. #8 Tsunami, 02.03.2009
    Tsunami

    Tsunami Elchfan

    Dabei seit:
    11.05.2005
    Beiträge:
    1.111
    Zustimmungen:
    2
    Ort:
    Hamburg
    Marke/Modell:
    ZZZZ EX: A 170 CDI
    So, da die Spannvorrichtung glücklicherweise auch dran ist, kommt auf Verdacht der Kurbelwellensensor raus.
    Dieser leigt als Plausibilitätsfehler im Speicher...
    Ob es das ist?Der Wagen hat den Spaß jetzt auch schon einmal bei 150 Sachen gemacht...
     
  10. #9 Mr. Jiggy, 02.03.2009
    Mr. Jiggy

    Mr. Jiggy Elchfan

    Dabei seit:
    07.03.2006
    Beiträge:
    285
    Zustimmungen:
    0
    Beruf:
    Azubi Industriemech.-Masch.bau koop.
    Ort:
    Jüchen, aber oft in Grevenborich und Mönchengladba
    Marke/Modell:
    A 170 CDI Pre-Mopf
    was meinst du mit kurzzeitig? etwas so lang als würde das ASR eingreifen??

    wenn ja, lass ma die IST-Werte vom Ladedruckgeberprüfen.

    Hab ich mal probiert, indem ich die Wastegatesteuerung überbrückt habe. wenn der ladedruck zu hoch wird und sich über wastegatesteuerung nichts ändert, nimmt der motor einspritzmege weg und zwar so lang bis der ladedruck wieder unter 1 bar ist.
     
  11. #10 Tsunami, 02.03.2009
    Tsunami

    Tsunami Elchfan

    Dabei seit:
    11.05.2005
    Beiträge:
    1.111
    Zustimmungen:
    2
    Ort:
    Hamburg
    Marke/Modell:
    ZZZZ EX: A 170 CDI
    Die Jungs haben den Wagen einen ganzen Tag kontrolliert. Morgen gehts wieder auf die Bahn 400km testen...
     
  12. #11 funkenmeister, 02.03.2009
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Dann komm mal wieder heim nach OWL.

    Ich denke eher das hier ein Injektor unter Last durchschießt.

    Habe ich so im Urin.

    Öhm hast du auf der Vorderachse Reifen mit gleichem Profil und Profiltiefe ? ? ?
    Nur so eine Idee.

    Gruß Funki
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Tsunami, 03.03.2009
    Tsunami

    Tsunami Elchfan

    Dabei seit:
    11.05.2005
    Beiträge:
    1.111
    Zustimmungen:
    2
    Ort:
    Hamburg
    Marke/Modell:
    ZZZZ EX: A 170 CDI
    Hab vorne gleiches Profil usw. aber bisschen älter, noch zwei drei Wochen kommen die Carlsson mit den frischen Pzeros wieder drauf.
    Bin "noch" in OWL, heut Nachmittag gehts wieder runter nach Bayern, Coburg.
    Deine Vermutung klingt auch interessant. Hoffe zwar das der Elch wieder rennt, aber mal abwarten. Die Detmolder Jungs waren bisher immer hervorragend.
     
  15. #13 Tsunami, 04.03.2009
    Tsunami

    Tsunami Elchfan

    Dabei seit:
    11.05.2005
    Beiträge:
    1.111
    Zustimmungen:
    2
    Ort:
    Hamburg
    Marke/Modell:
    ZZZZ EX: A 170 CDI
    AUFLÖSUNG:
    Der Elch rennt wieder, wie zuvor, haben mich nicht enttäuscht die Jungs.
     
Thema:

Elch buckelt bei 170 km/h

Die Seite wird geladen...

Elch buckelt bei 170 km/h - Ähnliche Themen

  1. MKL bei meinem Elch

    MKL bei meinem Elch: Hallo liebe Elch Fans, seit einem längeren Zeitraum fahre ich nun mit aktiver MKL meine A klasse w169 spazieren. Allerdings bisher ohne...
  2. W168 A 170 CDI, EZ 2004

    A 170 CDI, EZ 2004: Servus in die Runde, ich verkaufe meinen A 170 CDI, EZ 2004, weil ich aus Platzgründen ein größeres Fahrzeug brauche. Evtl. wird es ja sogar ein...
  3. Elch piebt hochfrequent

    Elch piebt hochfrequent: Hi, was mir seit der ersten fahrt nach dem Kauf aufgefallen ist, ist dass ca 15-90 sek. nach Start und fahrt des Autos ein sehr hohes...
  4. Erster Elch, jetzt wird es ernst! Fragen über Fragen...

    Erster Elch, jetzt wird es ernst! Fragen über Fragen...: Moin Leute Nach einer Probefahrt mit einem 2009er A170 bin ich begeistert von der alten A-Klasse. Ich bin jetzt am gucken und folgende Dinge...
  5. vom Elch zum Elch :)

    vom Elch zum Elch :): hey liebe Leute, ich habe das Lager gewechselt, vom 169er zum 176er. Am Mittwoch haben wir in Rastatt unseren A180 Peak abgeholt. Recht komplett...
Status des Themas:
Es sind keine weiteren Antworten möglich.