W168 Elch geht aus, MIL und Öl Schlamm.

Diskutiere Elch geht aus, MIL und Öl Schlamm. im W168 Exterieur, Karosserie, Motor und Fahrwerk Forum im Bereich A-Klasse W168 (1997-2004); Moin, Mein neuer Elch hat 3 (vielleicht Zusammenhängende) Probleme: - Wenn er kalt ist (über Nacht stand) springt er an, läuft 2 Sekunden und dann...

  1. JKB

    JKB Elchfan

    Dabei seit:
    11.02.2021
    Beiträge:
    9
    Zustimmungen:
    3
    Ort:
    Hannover
    Ausstattung:
    Elegance
    Marke/Modell:
    W168 - A160 - BJ 2003 - MoPf - 340.000km
    Moin,
    Mein neuer Elch hat 3 (vielleicht Zusammenhängende) Probleme:
    - Wenn er kalt ist (über Nacht stand) springt er an, läuft 2 Sekunden und dann geht die Drehzahl runter und er geht aus. Wenn man dann nochmal startet, bleibt er, mit meiner Meinung nach leicht erhöhter Leerlaufdrehzahl an.
    - Außerdem leuchtet die Motorstörlampe.

    - Er wurde von Vorbesitzer hauptsächlich Kurstrecke gefahren, ist der Schlamm im Öleinfüllstutzen ok?

    Hat jemand eine Idee, was die Ursache(n) sein könnten?

    Danke und Grüße,
    Jan
     

    Anhänge:

  2. Anzeige

  3. #2 Ralf_71287, 16.02.2021
    Ralf_71287

    Ralf_71287 Elchfan

    Dabei seit:
    21.10.2018
    Beiträge:
    496
    Zustimmungen:
    748
    Beruf:
    Elektrotechniker in Frührente
    Ort:
    Stuttgart | Weissach
    Ausstattung:
    Elegance
    Marke/Modell:
    99er W168 Schalter A140 | Sommer: 02er Smart 450 Cabrio (Mini-Elch)
    Hallo,

    dieser Ölschlamm am Einfüllstutzen haben viele, ich auch. Bei dieser Jahreszeit nicht unüblich. Putz ihn mal weg so weit es geht und schau ob er unter deinem Fahrprofil wiederkommt. Bei nur Kurzstrecke vom Vorbesitzer ist Ölschlamm am Einfüllstutzen/Öleinfülldeckel gut möglich.

    Wenn die Motorkontrolleuchte leuchtet dann ist da auch in aller Regel ein Fehler im System (Fehlerspeicher) abgelegt. Diesen mußt du nun herausfinden mit einem Tester. Gibt hier im Forum viele Threads dazu. Das wäre der einfachste Weg.

    Das schlechte Startverhalten kann auch vom Vorbesitzer (Kurzstrecke) kommen. Fahr das Auto mal sorgsam warm auf der Autobahn und dann, sag ich mal, 50 Kilometer mit 140 km/h.

    Dann kann man mehr sagen.
     
    Schrott-Gott gefällt das.
  4. ea-yxz

    ea-yxz Elchfan

    Dabei seit:
    07.03.2018
    Beiträge:
    832
    Zustimmungen:
    1.571
    Beruf:
    Informatiker
    Ort:
    NRW
    Ausstattung:
    6 Gang manuell, Elegance, offener DPF, Bj 2004, Euro 4
    Marke/Modell:
    Mercedes W169 180 CDI / 640940
  5. JKB

    JKB Elchfan

    Dabei seit:
    11.02.2021
    Beiträge:
    9
    Zustimmungen:
    3
    Ort:
    Hannover
    Ausstattung:
    Elegance
    Marke/Modell:
    W168 - A160 - BJ 2003 - MoPf - 340.000km
    Moin,
    Das klingt ja alles garnicht so schlimm. Ausgelesen wird er nächste Woche.

    Danke und Grüsse,
    Jan
     
    Ralf_71287 gefällt das.
  6. JKB

    JKB Elchfan

    Dabei seit:
    11.02.2021
    Beiträge:
    9
    Zustimmungen:
    3
    Ort:
    Hannover
    Ausstattung:
    Elegance
    Marke/Modell:
    W168 - A160 - BJ 2003 - MoPf - 340.000km
    Moin,
    Ich mache jetzt mal keinen neuen Thread für diese kleine Frage auf:
    Wo gehört dieses teil hin?
    tempImageTuYEsz.png tempImageySxf6t.png

    Danke und Grüsse,
    Jan.
     
  7. #6 Heisenberg, 19.02.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    9.016
    Zustimmungen:
    12.400
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...
    Unten an die Tür ;-)
     
    JKB und ea-yxz gefällt das.
  8. #7 Christian Martens, 19.02.2021
    Christian Martens

    Christian Martens Elchfan

    Dabei seit:
    02.09.2020
    Beiträge:
    164
    Zustimmungen:
    257
    Ort:
    26954 Nordenham
    Ausstattung:
    Avantgarde, handgerissen, Regensensor, Powärmer
    Marke/Modell:
    A160 Lang MoPf 06/2001
    nein, diese ollen Exemplare gehören nur noch in die Tonne! :D

    Wenn die Klammern aufrosten werden die Leisten bananenförmig und halten nicht mehr / können abfallen. Sieht mir hier danach aus.
    Neue Türleisten gibt's beim Daimler, für die Langversion macht das komplett um die 100 Öre, Kurzversion ist etwas günstiger.

    bis denn,
    Christian
     
    Heisenberg gefällt das.
  9. JKB

    JKB Elchfan

    Dabei seit:
    11.02.2021
    Beiträge:
    9
    Zustimmungen:
    3
    Ort:
    Hannover
    Ausstattung:
    Elegance
    Marke/Modell:
    W168 - A160 - BJ 2003 - MoPf - 340.000km
    Habe die Leiste eh nicht mehr dran bekommen. Hielt nicht. Da meine Türen auch das Typische Rostproblem haben muss an den Türen eh als erstes etwas anderes als diese komischen leisten gemacht werden.
     
    Heisenberg gefällt das.
  10. JKB

    JKB Elchfan

    Dabei seit:
    11.02.2021
    Beiträge:
    9
    Zustimmungen:
    3
    Ort:
    Hannover
    Ausstattung:
    Elegance
    Marke/Modell:
    W168 - A160 - BJ 2003 - MoPf - 340.000km
    9E4216AA-6EF3-4C1A-9DBE-16FF64B8C7F0.jpeg Ist der Ansaugtemperatursensor wirklich ein PT-100? Der zeigt bei mir bei ca. 18 C° 6,07kOhm an.
     
  11. JKB

    JKB Elchfan

    Dabei seit:
    11.02.2021
    Beiträge:
    9
    Zustimmungen:
    3
    Ort:
    Hannover
    Ausstattung:
    Elegance
    Marke/Modell:
    W168 - A160 - BJ 2003 - MoPf - 340.000km
    Weiß das wirklich keiner?
     
  12. #11 Ralf_71287, 22.02.2021
    Ralf_71287

    Ralf_71287 Elchfan

    Dabei seit:
    21.10.2018
    Beiträge:
    496
    Zustimmungen:
    748
    Beruf:
    Elektrotechniker in Frührente
    Ort:
    Stuttgart | Weissach
    Ausstattung:
    Elegance
    Marke/Modell:
    99er W168 Schalter A140 | Sommer: 02er Smart 450 Cabrio (Mini-Elch)
    wie kommst du drauf, daß das ein PT-100 sein soll?
     
  13. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. JKB

    JKB Elchfan

    Dabei seit:
    11.02.2021
    Beiträge:
    9
    Zustimmungen:
    3
    Ort:
    Hannover
    Ausstattung:
    Elegance
    Marke/Modell:
    W168 - A160 - BJ 2003 - MoPf - 340.000km
    Das hatte jemand in einen anderen Thread hier behauptet. Vielleicht finde ich ihn noch... Hat denn jemand Infos, wie ich den Sensor messen kann?
     
  15. JKB

    JKB Elchfan

    Dabei seit:
    11.02.2021
    Beiträge:
    9
    Zustimmungen:
    3
    Ort:
    Hannover
    Ausstattung:
    Elegance
    Marke/Modell:
    W168 - A160 - BJ 2003 - MoPf - 340.000km
    Moin,
    Vor 2 Tagen wurde er ausgelesen, hier das Ergebnis. Fehlerspeicher wurde gelöscht, seit dem gute 100km gefahren. MIL ist noch aus.

    Grüße,
    Jan.
    EFBF1034-E082-4D93-9FB9-7BB90244C6B0.jpeg C68D338F-8A30-4B6A-AA81-BB8DC7EEC871.jpeg 534B3D29-8602-4A64-929A-52D5E9C48320.jpeg
     
    Heisenberg gefällt das.
Thema:

Elch geht aus, MIL und Öl Schlamm.

Die Seite wird geladen...

Elch geht aus, MIL und Öl Schlamm. - Ähnliche Themen

  1. W168 Und der Ärger mit dem Elch geht weiter brrrrrr

    Und der Ärger mit dem Elch geht weiter brrrrrr: Hallo zusammen, genau heute wo ich meine Tochter vom Bahnhof (anderer Ort) abholen soll, spinnt dieser Elch schon wieder. Hinfahrt zum Einkaufen...
  2. W168 Nockenwellensensor? Hallo fuhr heute ganz normal a140 Elch Bj 2001 plötzlich ruckelt und geht aus

    Nockenwellensensor? Hallo fuhr heute ganz normal a140 Elch Bj 2001 plötzlich ruckelt und geht aus: Fuhr heute mit Elch a140 Bj 2001 plötzlich ruckelt geht aus nicht mehr an laut fehlerspeicher Nockenwellensensor sollte nicht erst notlauf kommen...
  3. W168 Elch geht bei Kälte wieder aus?!

    Elch geht bei Kälte wieder aus?!: Hallo zusammen! Habe eine A140 von 2001 (Benziner, Schaltgetriebe). Das Auto läuft täglich knapp 30km (zur Arbeit) und wieder zurück. Heute...
  4. W168 Mein Elch geht aus beim fahren....bräuchte Hilfe bin hier neu

    Mein Elch geht aus beim fahren....bräuchte Hilfe bin hier neu: Er geht plötzlich aus beim fahren,Dann geht im KI die Kombilampe BAS,ESP an und er fährt dann nach Neustart nur im Notprogramm würde ich sagen....
  5. W168 Mein Elch geht einfach aus

    Mein Elch geht einfach aus: Habe seit 4 Tagen folgendes Problem . Mein kleiner springt ganz normal an , läuft auch ohne Probleme , aber dann geht er einfach aus. Dann musste...