Elch geht aus...

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Marco, 26.02.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Marco

    Marco Guest

    Moin Leutz,

    Freitag abend kam Frauchen vom Sport, meinte Elchi ließ sich net starten, erst beim 2ten mal "orgeln" kam er.

    Daten:

    116000 km, A 170 CDI, Mopf, EZ 11/2002

    Ok, mir weiter nichts dabei gedacht, da Frauchen als nicht vorglüht. Samstag fahr ich schön durch die Stadt, da passiert es, während der Fahrt, knapp 50 ging der Elch aus... Alles leuchtet im KI. Versuche zu starten, nichts geht, 2mal, 3 mal, erst beim 4 / 5 mal, sprang er wieder an....

    Bis heute nichts mehr...

    Ursache??? Tank zu leer? Habe gestern 50 ltr. getankt, Elch steht nicht am Berg, alles flach her, keine Steigung nichts. Von daher kann er keine Luft gesaugt haben.

    Hm? Beobachten oder gleich den Geldbeutel aufmachen beim Dealer???

    LG Marco
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 cryonix, 26.02.2007
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    85
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    Das der A bei Tankinhalten unterhalb der Reserve ein zickiges Anspringverhalten an den Tag legt, ist nichts neues. Spekulationen gehen soweit, dass diese Eigenschaft gewollt ist, um den Fahrer ans Tanken zu erinnern.

    Wenn ungünstige Umstände zusammenkommen, ist sogar denkbar, dass er auch während der Fahrt ausgeht. Daran Mitschuld hat sicherlich auch die nichtlineare Tankanzeige. Bei Vielen kommt direkt nach 1/4 unmittelbar während der nächsten 20...50 km die Reservelampe.

    Mir ist selber auch schon Ähnliches passiert. Etwa 5 Minuten nach Aufleuchten der Reservelampe blieb ich während der Rushhour wegen Spritmangel auf den Kölner Ringen liegen...natürlich ohne Reservekanister. Eine drollige Aufführung, der aber die mitanwesenden anderen Automobilisten durch eifriges Betätigen der Signalhörner ihre Entzückung darüber kundtaten.

    Fazit: nicht weiter beachten, rechtzeitig tanken!

    Cryonix
     
  4. #3 lehrerlustig, 26.02.2007
    lehrerlustig

    lehrerlustig Elchfan

    Dabei seit:
    22.01.2005
    Beiträge:
    584
    Zustimmungen:
    0
    Beruf:
    Lehrer(lustig)
    Ort:
    OSL(O)
    Marke/Modell:
    A 170 CDI LARGE
    Ich fahre immer ungern bis zur Reserveleuchte, obwohl meiner dann noch über 80 km schafft! 8-)

    Ich tippe aber auch auf leeren Tank bei Dir!
     
  5. Marco

    Marco Guest

    Reserveanzeige kam schon spät zum leuchten. Dann muß man wieder zur Gewohnheit gehen u. bei 1/4 tanken :-))

    Danke,
    LG
     
  6. #5 marcsen, 26.02.2007
    marcsen

    marcsen Elchfan

    Dabei seit:
    09.08.2005
    Beiträge:
    1.399
    Zustimmungen:
    2
    Beruf:
    Techniker
    Ort:
    Ostfildern
    Marke/Modell:
    SLK 200 K
    Jaja, die Reservelampe :-X
    Jedesmal dasselbe, hab mich erst heut wieder drüber geärgert...
    Morgens zur Arbeit, 10km davor geht die Lampe an, ach das schaff ich locker noch nach haus und kann hier tanken (35km). Die Anzeige läuft dann aber so zielstrebig gen Anschlag, dass ich schon fast Angst hab, überhaupt noch bis zur Arbeit zu kommen. ;D
    Und das ist alle 2 Wochen das gleiche Spiel. :-X
    Und jedesmal stell ich beim tanken fest, dass noch mehr als genug drin gewesen wär. ;D ;D

    Gruß
    Marc
     
  7. #6 HMBauer, 27.02.2007
    HMBauer

    HMBauer Elchfan

    Dabei seit:
    18.07.2005
    Beiträge:
    716
    Zustimmungen:
    0
    Beruf:
    Landwirt
    Ort:
    Prenzlau
    Marke/Modell:
    C 220 CDI Sport ed.
    ich kann mit dem elch fahren bis die nadel auf 0 geht aber ich hatte heute auch das problem das der elch aus ging.

    aber heut ist er einfach so ausgegangen tank halb voll.

    undzwar starte ich immer erst und dann schnalle ich mich an als ich dann heute losfahren wollte ging das nicht weil wieder alle lampen leuchteten und der motor nach kurzem aber straken qualmen aus dem auspuff ausging.
    dann neu gestarte wollte gerade den gang einlegen und siehe da..... wieder aus?

    manchmal hat er auch das wenn ich los fahre das der motor nicht gegenhält und auch einfach absäuft. (fahre normalerweise mit fast standgas an)
    was noch ab und zu in letzter zeit vorkommt ist das wenn ich dann im standgas angefahren bin und dann gasgebe der sich der motor erst ordentlich verschluckt und dann erst zieht. (das ist auch neu)
     
  8. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Hört sich für mich mit ziemlicher Sicherheit nach nem defekten HLM (Luftmassenmesser) an.
    Deine Beschreibung des Problems hätte ich auch genauso formulieren können als mein HLM das zeitliche gesegnet hatte.
    Kostenpunkt um die 250,-€ - also noch halbwegs human, nicht wie bei den Benzinern, die gleich nen neues Steuergerät für 1.200,- vepasst bekommen müssen.

    Gruß
    Über

    ***Edit***
    Es gab nur einen Eintrag im Fehlerspeicher, beim ersten Auslesen, dieser wurde gelöscht, weiter nichts *ulk* "Man konnte nichts feststellen" - Hallo?!? der Wagen geht aus. Habe dann 2 Tage später den HLM tauschen lassen und das Problem war aus der Welt.
     
  9. #8 funkenmeister, 27.02.2007
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8

    Über du alte Socke.

    Dat is normal. Wenn ein HFM die falsche Luftmasse ermittelt wird das Teil nicht als defekt angezeigt. Da der Geber ja mist. Zwar Mist aber er mist ;D. Also kein elektrischer Fehler ; bsp Tempsensor, Signalleitung etc.

    Das der Falsche Luftwert nicht zu den Kennfeld der anderen Meßwerte past ist ja nicht die Schuld *mecker* vom bösen HFM.

    Aber der geneigte und geübte Monteuer erkennt an der Luftmasse in den Istwerten sofort den Fehler.

    gellllle.

    Gruß an dein Weibchen

    Kay
     
  10. #9 HMBauer, 01.03.2007
    HMBauer

    HMBauer Elchfan

    Dabei seit:
    18.07.2005
    Beiträge:
    716
    Zustimmungen:
    0
    Beruf:
    Landwirt
    Ort:
    Prenzlau
    Marke/Modell:
    C 220 CDI Sport ed.
    so morgen geht er in die werkstatt und dann mal sehen was die so finden.

    mängel: nimmt nach starten manchemal unter 1.500 U/min kurzzeitig kein gas an, geht nach straten manchmal aus, motor regelt ab und zu nicht nach und wenn es sich dann kurz vor dem ausgehen doch noch fängt dann qualmt er super schwarz.

    wenn er dann aber n paar min gelaufen ist tritt kein problem mehr auf. (es seie ich mache ihn aus und starte neu also liegt´s nicht am kalten motor)
     
  11. #10 HMBauer, 02.03.2007
    HMBauer

    HMBauer Elchfan

    Dabei seit:
    18.07.2005
    Beiträge:
    716
    Zustimmungen:
    0
    Beruf:
    Landwirt
    Ort:
    Prenzlau
    Marke/Modell:
    C 220 CDI Sport ed.
    und hier das ergebnis:

    defekter LMM und gesamt kosten (teil + fehlersuche + reparatur)

    = ca.: 450€ (genaue rechnung kriege ich erst morgen bei abholung)
     
  12. ölch

    ölch Elchfan

    Dabei seit:
    03.02.2007
    Beiträge:
    61
    Zustimmungen:
    0
    Ort:
    Weinviertel/ Österreich
    Marke/Modell:
    A150Classic
    Na toll *doll*, das hört sich ja echt *scheisse* an.
    Freue mich schon, wenn ich in zwei Wochen meinen neuen Elch abhole und dann gleich auf dem Nachhauseweg zu meiner Tankstelle den Passanten mein neues stehendes Auto präsentieren kann. *klatsch*

    servas ölch *elch*
     
  13. #12 marcsen, 03.03.2007
    marcsen

    marcsen Elchfan

    Dabei seit:
    09.08.2005
    Beiträge:
    1.399
    Zustimmungen:
    2
    Beruf:
    Techniker
    Ort:
    Ostfildern
    Marke/Modell:
    SLK 200 K
    Wieso, hier gehts doch um den alten W168. *kratz* ;)

    Gruß
    Marc
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. ölch

    ölch Elchfan

    Dabei seit:
    03.02.2007
    Beiträge:
    61
    Zustimmungen:
    0
    Ort:
    Weinviertel/ Österreich
    Marke/Modell:
    A150Classic
    Tschuldigung!
    Klang für mich so, als wär das Problem ein Dauerbrenner.

    servas ölch *elch*
     
  16. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Ist's auch - aber bei allen moderneren Fz, wenn diese in die Jahre kommen.
    Ist einer der häufigsten Defekte - leider. Daher kein Elch- oder DC-typisches Problem - es trift Jeden ... Leider... .

    Gruß
    Über
     
Thema:

Elch geht aus...

Die Seite wird geladen...

Elch geht aus... - Ähnliche Themen

  1. Motorhaube geht nicht auf

    Motorhaube geht nicht auf: Vor kurze musste ich meinen Wagen nach hinten schieben. Seitdem geht die Motorhaube nicht mehr auf. Der Entriegelungshebel im Innenraum führt zu...
  2. Heitzung innenraum geht nicht mehr

    Heitzung innenraum geht nicht mehr: hallo zusammen ich habe gestern gemerkt das die heitzung also die gesamte innen lüfung nicht mehr geht und die sicherungen 45 und 41 Habe ich...
  3. Umbau auf Audio20 NTG2.5 - Mikrofon geht nicht

    Umbau auf Audio20 NTG2.5 - Mikrofon geht nicht: Hallo zusammen, ich habe in einem W245 BJ 2009 (Mopf) das Audio5 gegen ein (Mopf) Audio20 getauscht. Mikrofon mit Verlängerungskabel von...
  4. Heizungsgebläse geht nur auf Stufe 5

    Heizungsgebläse geht nur auf Stufe 5: Hallo zusammen, habe gerade einen 168er von 2002 gekauft. Das Heizungsgebläse scheint nur auf Stufe 5 zu gehen. Das kenne ich noch von alten...
  5. Schlachte meinen Elch

    Schlachte meinen Elch: Schlachte meine Elch Bj 99 160 Benziner mit Schaltgetriebe Besonderheiten 4 einzelnen teilleder sitze hinten mit Armlehne.Vorne umgebaut auf...
Status des Themas:
Es sind keine weiteren Antworten möglich.