Elch heizt nicht

Diskutiere Elch heizt nicht im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Elchgemeinde, seit kurzem bin ich auch im Club der Elchbesitzer (W168 A170CDI Bj. 99 mit Klimaanlage) Der kleine heizt leider nicht, egal...

  1. #1 frettchen74, 06.10.2014
    frettchen74

    frettchen74 Elchfan

    Dabei seit:
    25.08.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Bayern
    Ausstattung:
    Austattungsbereinigt, was nicht drin ist kann nicht kaputtgehen ;-)
    Marke/Modell:
    A170 CDI BJ.99
    Hallo Elchgemeinde,

    seit kurzem bin ich auch im Club der Elchbesitzer (W168 A170CDI Bj. 99 mit Klimaanlage)

    Der kleine heizt leider nicht, egal ob ich lange Strecken fahre, den Zuheizer einschalte oder welche Bereiche ich wähle (Füße, Scheibe, usw.)
    Ich höre beim Verstellen der Temperatur das surren der Stellmotore.
    Was könnte das sein?

    Danke im Voraus für die Hilfe

    Gruß
    frettchen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Ein defektes Thermostat wäre eine beliebte Ursache. Hängt dieses in auf, wird das Kühlwasser so stark gekühlt, dass es praktisch kalt bleibt.

    gruss
     
  4. #3 flockmann, 06.10.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Wie Jupp schon sagt: Der erste Kandidate ist das Thermostat....Der zweite wäre dann der Zuheizer...!!
    Grüsse vom F.
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Bei längeren Strecken (bedeutet mehr als 30km) sollte die Heizung immer Wirkung zeigen, auch ohne Zuheizer (es sei denn, wir reden über Temperaturen kleiner -20°C ;)).
    Von daher glaube ich grade bei aktuellen Temperaturen nicht an den Zuheizer.

    gruss
     
  6. #5 Homer_MCSM, 07.10.2014
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    701
    Zustimmungen:
    151
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Beím Mopf schaltet der Zuheizer doch eh erst bei weniger als 7 Grad ein. Wenn das beim Premopf genauso ist, und davon geh ich mal aus, auch wenn dieser manuell schaltbar ist, dann würde der Zuheizer bei den aktuellen Temperaturen gar nicht zuschalten und somit bliebe der Thermostat als Fehlerquelle Nummer 1. Das Ersatzteil kostet beim Freundlichen rund 36€, der Einbau ist nicht schwer. Dazu gibts im DIY-Bereich glaub ich auch eine Anleitung.
     
  7. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Macht der Pre-Mopf genauso erst ab kleiner 7°C. "Einschalten" in dem Sinne kann man ihn nicht, man kann nur die Freigabe für den Betrieb geben.

    gruss
     
  8. #7 Cridymon, 08.10.2014
    Cridymon

    Cridymon Elchfan

    Dabei seit:
    20.11.2013
    Beiträge:
    13
    Zustimmungen:
    1
    Ort:
    Dortmund
    Ausstattung:
    Pionier Radio, Lammellendach, Teilleder
    Marke/Modell:
    A160
    Meiner heißte auch nicht und es war der Innenraumfilter total dicht.
    Das Ding ausgetauscht und er heißt wieder wie Hölle.
     
  9. #8 flockmann, 08.10.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Meinst Du wirklich heizen oder kann es sein dass Du die Wärmeabgabe mit dem Luftdurchsatz verwechselst..??
    Grüsse vom F.
     
  10. #9 Mr. Bean, 08.10.2014
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Wird der obere Kühlwasserschlauch warm?

    Ich denke du meinst, das der Innenraum nicht warm wird. Also könnte auch der Wärmetauscher im Armaturenbrett dicht sein!
     
  11. #10 Martin K, 08.10.2014
    Martin K

    Martin K Elchfan

    Dabei seit:
    08.02.2012
    Beiträge:
    66
    Zustimmungen:
    5
    Ort:
    Ettlingen
    Marke/Modell:
    V168, Benzin
    Kann eine träge Temperaturregelung auch darauf hinweisen?
    Bei mir dauert es vielleicht 10-20 Sekunden nach Ändern des Temperaturreglers, bis die Temperaturänderung auch merkbar aus den Lüftungsöffnungen austritt...
     
  12. #11 flockmann, 08.10.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Möglich ist das...wobei defekte Wärmetauscher eher die Ausnahme sind beim Elch. Defekte Thermostate sind da viel eher anzutreffen...oder verstopfte Innenraumfilter...
    Thermostat kann man einfach prüfen wenn man mal die Temperatur des Kühlmittels ausliesst...und den Filter kann man Sichtprüfen oder eben mal das Gebläse ohne Filter laufen lassen (dann kann man ggf eine Veränderung des Luftdurchsatzes feststellen)
    Grüsse vom F.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Hier geht es wohl nicht um Sekundenbereiche ;).

    gruss
     
  15. #13 Homer_MCSM, 09.10.2014
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    701
    Zustimmungen:
    151
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Zum Thema Sekundenbereich: Wenn ich von kalt auf warm umschalte (die Temperatur bei der Klimaautomatik lass ich mal aussen vor, sprich, ich schalte von maximaler Kälte auf maximale Wärme), dann merke ich innerhalb weniger Sekunden (vielleicht 5 Sekunden) einen merklichen Unterschied.

    Ich tippe aber beim Problem des threaderstellers immer noch auf den Thermostat als ersten Verdächtigen.
     
Thema:

Elch heizt nicht

Die Seite wird geladen...

Elch heizt nicht - Ähnliche Themen

  1. Mein Elch spring nicht an

    Mein Elch spring nicht an: Schon beim Vorgänger meines jetzigen Elchs gab es ein Problem, welches nicht behoben werden konnte. Den musste ich deshalb verschrotten. Der...
  2. Alter Elch

    Alter Elch: Mal etwas positives: bin neulich meinem alten W169 von 2002 begegnet. Der hat bald 280000 km drauf (A170-Benziner) Erste Kupplung, erster Auspuff,...
  3. W168 Suche Elch (W168,W169) bis 2200,-

    Suche Elch (W168,W169) bis 2200,-: Vor etwas über zehn Jahren durfte ich bereits einen Elch fahren und würde mich gerne wieder in einen setzen. Mein Traumelch hat folgende Daten: -...
  4. Elch läuft mit Denkpausen...

    Elch läuft mit Denkpausen...: Vor einiger Zeit hat mein Elch eine neue Benzinpumpe bekommen. Tank wurde gereinigt und ausgespült (so wurde mir gesagt, zugesehen habe ich...
  5. Schlachte meinen Elch

    Schlachte meinen Elch: Schlachte meine Elch Bj 99 160 Benziner mit Schaltgetriebe Besonderheiten 4 einzelnen teilleder sitze hinten mit Armlehne.Vorne umgebaut auf...