W168 Elch mag nicht, wenn kalt

Diskutiere Elch mag nicht, wenn kalt im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Heute Morgen mit unserem Elch losgefahren. Hat sicherlich 2 Minuuten gebraucht, bis er das Gas angenommen hat, davor nur auf minimal gefahren. Max...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tg0042

    tg0042 Elchfan

    Dabei seit:
    26.06.2007
    Beiträge:
    94
    Zustimmungen:
    0
    Marke/Modell:
    A140L
    Heute Morgen mit unserem Elch losgefahren. Hat sicherlich 2 Minuuten gebraucht, bis er das Gas angenommen hat, davor nur auf minimal gefahren. Max 10 km/h,mehr ging nicht. Nach ca. 2 min war er dann warm und dann gins ganz normal weiter.

    Was kann das sein? Normal?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 15.01.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.794
    Zustimmungen:
    853
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Der Wagen benötigt ja zum Starten Benzin. Hat er danach schon auf Gas umgeschaltet?

    Könnte Benzinfilter sein. Oder aber auch alles mögliche andere ...
     
  4. tg0042

    tg0042 Elchfan

    Dabei seit:
    26.06.2007
    Beiträge:
    94
    Zustimmungen:
    0
    Marke/Modell:
    A140L
    wird schon im benzinbetrieb besser, wenn temperatur da ist. ewnn ich später auch auf benzin umschalte, ist es auch in ordnung. es kann also am reinen benzinbetrieb nicht liegen...

    kanns ein tempereatursensor sein, der spinnt,/ falsche werte angibt?
     
  5. #4 Babyelch, 16.01.2010
    Babyelch

    Babyelch Elchfan

    Dabei seit:
    24.10.2009
    Beiträge:
    761
    Zustimmungen:
    6
    Beruf:
    Industriekauffrau
    Ort:
    NRW
    Marke/Modell:
    W204 180 CGI
    Denkst du auch daran, dass du ab und an eine Ladung (50 km mindestens) mit Benzin fährst?
     
  6. tg0042

    tg0042 Elchfan

    Dabei seit:
    26.06.2007
    Beiträge:
    94
    Zustimmungen:
    0
    Marke/Modell:
    A140L
    warum?
     
  7. #6 Mr. Bean, 17.01.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.794
    Zustimmungen:
    853
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ich denke mal, das die Ventile bzw. deren Führungen den Gasbetrieb überleben ;)

    A-Klasse und Gasanlage


    Na klar!
     
  8. #7 Babyelch, 17.01.2010
    Babyelch

    Babyelch Elchfan

    Dabei seit:
    24.10.2009
    Beiträge:
    761
    Zustimmungen:
    6
    Beruf:
    Industriekauffrau
    Ort:
    NRW
    Marke/Modell:
    W204 180 CGI
    Es ist wichtig ab und an eine Ladung Benzin zufahren, da die Motoren das brauchen. Benzin schmiert den Motor ganz anders, da es eine andere Verdichtung hat, müsste dir deine Werkstatt aber normaler Weise gesagt haben. *kratz* :-X
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Babyelch, 17.01.2010
    Babyelch

    Babyelch Elchfan

    Dabei seit:
    24.10.2009
    Beiträge:
    761
    Zustimmungen:
    6
    Beruf:
    Industriekauffrau
    Ort:
    NRW
    Marke/Modell:
    W204 180 CGI
    Habe gerade nachgeschaut, steht aber auch in der Betriebsanleitung von der Gasanlage!
     
  11. tg0042

    tg0042 Elchfan

    Dabei seit:
    26.06.2007
    Beiträge:
    94
    Zustimmungen:
    0
    Marke/Modell:
    A140L
    schon. aber da wir mit flashlube fahren, dürfte das Problem ja eigentlich nicht auftreten, oder?

    v.a. was solls mit dem problemem beim kaltstart zu tun haben?
     
Thema:

Elch mag nicht, wenn kalt

Die Seite wird geladen...

Elch mag nicht, wenn kalt - Ähnliche Themen

  1. Der mysteriöse Elch

    Der mysteriöse Elch: Tag allerseits! Ich hoffe, hier auf jemanden zu treffen, der die gleichen Probleme durchlebt hat. Folgendes: A160, 102 PS, Benziner, bleibt...
  2. Fit für den Urlaub :-) (der Elch natürlich)

    Fit für den Urlaub :-) (der Elch natürlich): Hi, wir wollen nächstes Jahr mit unserem Elch (A170, W169, 105.000 km) von Bayern aus nach Skandinavien fahren. Evtl. Nordcap, je nachdem. Da...
  3. Ich habe bei meinem Elch A140 ein Drehzahl Problem.

    Ich habe bei meinem Elch A140 ein Drehzahl Problem.: Ich habe bei meinem Elch A140 ein Drehzahl Problem. Motor geht beim abbremsen aus . Das heißt, wenn ich an eine Ampel anfahre, die Kupplung...
  4. Motor geht im kalten zustand aus?

    Motor geht im kalten zustand aus?: Huhu ich bin neu hier deswegen weiß ich nicht ob ihr hier richtig bin. Und zwar geht unser a 160 bj 97 um kalten zustand immer wieder aus, wenn...
  5. Elch räuspert sich... Merkwürdige Motorengeräusche

    Elch räuspert sich... Merkwürdige Motorengeräusche: Hallo Zusammen, mein Elch (A140 BJ 2004) macht seit einiger Zeit beim Starten sowie beim Beschleunigen merkwürdige Geräusche. Hört sich zeitweise...
Status des Themas:
Es sind keine weiteren Antworten möglich.