Elch ruckelt! Zündmodul?

Diskutiere Elch ruckelt! Zündmodul? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Elchfans! Ich bin aus betrüblichem ;-( Anlass neu in diesem Forum!! Mein Elch (Benz :D iner - oder Oktaner?) ruckelt seit einiger Zeit. Hat...

  1. TomElk

    TomElk Elchfan

    Dabei seit:
    08.11.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Schwabach
    Marke/Modell:
    A190 Avantgarde Bj. 2000 - Erstbesitzer - ca. 182.000 km
    Hallo Elchfans!
    Ich bin aus betrüblichem ;-( Anlass neu in diesem Forum!!
    Mein Elch (Benz :D iner - oder Oktaner?) ruckelt seit einiger Zeit.
    Hat erst mäßig angefangen, so bei niedriger Drehzahl und hoher Laste, war nach Pedal lupfen und wieder treten dann weg.
    Nach kurzer Zeit hat sichs als Dauerzustand eingestellt. Bei höherer Drehzahl - so ab 3k – 4k ruckelt er aber kaum noch.
    Der Spritverbrauch hat sich nur mäßig von 6 auf 6,5 - 7 erhöht (Vllt. die höheren Drehzahlen?).

    Hab im Forum schon gelesen, daß es das Zündmodul sein kann.

    Meine 1. Frage: Hat schon mal wer ein funktionierendes Zündmodul mit dem Ohmi gemessen? Welche Werte sollten da rauskommen?

    Meine 2. Frage: Wer wäre (besser "ist") geneigt mir sein edles, teures, kostbares und funktionierendes Zündmodul mal zu leihen? (Klaaaar: im ambulanten Direkttest ;-) ).

    Bin aus SC und per 0178/8392109 erreichbar.
    Merci erst mal - Ciao

    -------------------------------------------------------------------
    Nachtrag 1
    Am Zündmodul messe ich zwischen den Kerzenanschlüssen 1-4 und 2-3 ca. 9 - 10 kOhm und zwischen 1-2, 1-3, 2-4 und 3-4 jeweils nix.
    Das bedeutet wohl, daß sekundärseitig alles normal aussieht, odr?
    Wenn ich die Primäranschlüsse messe, kommt zwischen 1-2 und 2-3 ca. 0,6 Ohm raus und zwischen 1-3 1,0 Ohm (Kurzschluß ist bei mir 0,2 Ohm :cursing: ).
    Das sieht doch auch OK aus?

    Interessant ist aber die Messung von der Primär- zur Sekundärseite:
    Egal welcher Primär-Pin zu Kerzenanschluß 4 (Am Motor von vorne ganz rechts?!) ca. 97 kOhm und zu Kerze 1 (ganz links) 103 kOhm. Zu Kerze 2 und 3 nix.
    Das ist doch verdächtig? Kann das stimmen? ?(
    ---------------------------------------------------------------------
    Nachtrag 2
    Hab mal alle Kerzen rausgeschgraubt (Scheiß-Job - der Klima-Kühler kostet viiiiiiielzuviiiiiiiel Platz!!! *thumbdown* ).
    Sehen bis auf Kerze 4 OK aus. 4 sieht ein bischen feucht aus :cursing: . Passt doch auch zu den Meßwerten am Zündmodul, odr?

    Hat da einer von euch eine Ahnung von?????


    Merci erst mal und Ciao
    ---------------------------------------------------------------------
    Nachtrag 3 - 11. 11. 2012

    Hallo nochmal!
    Hat keiner von euch ne Idee?
    Oder vielleicht ein funzendes Zündmodul im Handschuhfach (auf Vorrat :D )?

    Sonnigen Sonntach. Merci und Ciao.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Germish, 16.11.2012
    Germish

    Germish Elchfan

    Dabei seit:
    17.05.2009
    Beiträge:
    208
    Zustimmungen:
    15
    Beruf:
    Jungrentner - formals Informatiker
    Ort:
    Corinium Dobunnorum, England
    Ausstattung:
    Das Auto meiner Frau
    Marke/Modell:
    (W168)A 210L Evo Automatic 100.000 Meilen EZ 05/2003
    ODB2 Lesegeraet fuer ca 15Euro in der Bucht kaufen. Eines mit Bluetooth. Dann Smartphone Samsung Galaxy S3 o.ä. per bluetooth verbinden. Dann Free apllett torque runterladen, es gibt noch andere die sogar anders (besser) auslesen. Torque zeigt vermutlich Fehler bei Oxygensensor an. Ander schaffen es auch genauer und melden Fehlzuendung auf bestimmten Zylinder. Am besten Motor abdruecken. Sollte 13 bar haben auf allen Zyls.
    Vermutlich ist einer der Einspritzduesen/-Ventile kaputt. Das faengt erst ganz langsam an und kan wie beim Elch meiner Frau fast 3 Jahre kaum bemerkbar sein. Vor allem wenn nicht jeden Tag und dann nur fuer 5-10km benutzt wird. Spaeter dann faellt die Leistung ab wenn das fahrzeug auf eine laengere Fahrt genommen wird aber auch nicht immer. Diese Phase kann auch recht lange anhalten. Irgendwann dann ist ganz forbei und er laeuft nur noch auf drei Toppfen... permanent. Dann ist die Diagnose recht einfach, indem man gegen die Duese klopft und der Zylinder wieder zuendet. Ich habe die Zundanlage umsonst gekauft und habe sie danach (machte keinen Unterschied ) wieder zur Gutschrift zurueckgeschickt.
    Die Duese (wird von VDO gefertigt) aber Mercedes behaelt sich alleinig vor die zu verkaufen. Naja umgerechnet ca 30Euro, das ist nach Mercedes Masstaeben fast grosszuegig. Sei froh es ist kein Heizoelferrari, dann wurde die Duese mal eben irgendwo zwischen 300-350 Euro kosten.

    Viel Spass
     
Thema: Elch ruckelt! Zündmodul?
Besucher kamen mit folgenden Suchen
  1. w168 zündmodul

Die Seite wird geladen...

Elch ruckelt! Zündmodul? - Ähnliche Themen

  1. Mein Elch spring nicht an

    Mein Elch spring nicht an: Schon beim Vorgänger meines jetzigen Elchs gab es ein Problem, welches nicht behoben werden konnte. Den musste ich deshalb verschrotten. Der...
  2. Alter Elch

    Alter Elch: Mal etwas positives: bin neulich meinem alten W169 von 2002 begegnet. Der hat bald 280000 km drauf (A170-Benziner) Erste Kupplung, erster Auspuff,...
  3. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
  4. W168 Suche Elch (W168,W169) bis 2200,-

    Suche Elch (W168,W169) bis 2200,-: Vor etwas über zehn Jahren durfte ich bereits einen Elch fahren und würde mich gerne wieder in einen setzen. Mein Traumelch hat folgende Daten: -...
  5. Elch läuft mit Denkpausen...

    Elch läuft mit Denkpausen...: Vor einiger Zeit hat mein Elch eine neue Benzinpumpe bekommen. Tank wurde gereinigt und ausgespült (so wurde mir gesagt, zugesehen habe ich...