Elch springt ab und zu nicht an, ein paar Stunden später startet er allerdings ohne Probleme...??!

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Big_Boss, 30.12.2012.

  1. #1 Big_Boss, 30.12.2012
    Big_Boss

    Big_Boss Guest

    Hallo Elchfans,

    nach längerem gibt es auch mal wieder was von mir zu hören.. ;)

    Seit Spätsommer 2012 bin ich jetzt Besitzer eines A210, der mir allerdings in den letzten Wochen ein paar Probleme bereitet hat.. Nach einem (recht teuren) Getriebeschaden, den ich reparieren lassen musste, hab ich noch ein ganz anderes Problem.

    Das Auto springt ab und zu nicht an. Habe natürlich schon die Suchfunktion bemüht, aber irgendwie hat so wie ich das gesehen hab niemand das Problem, wie ich das habe..

    Das Problem ist in einem Zeitraum von 3 Wochen bisher erst 2x aufgetreten.

    Ich steig morgens in den Elch (der die Nacht in der Garage verbracht hat) und dreh den Schlüssel auf Zündung, alle Lampen leuchten.. Dann dreh ich den Schlüssel weiter um zu starten, aber es passiert einfach nichts! Kein rattern, kein orgeln, einfach nichts. Die Lampen im KI leuchten auch einfach weiter. Wenn ich die Tür und die Motorhaube geöffnet habe und es nochmal versuche, dann höre ich beim drehen des Schlüssels ein leises "Tick" aus dem Motorraum, aber das wars dann auch. Warte ich dann ein paar Minuten/Stunden, dann springt das Auto an, als ob nichts gewesen wär. Bin an dem Tag zu spät zur Berufsschule gekommen und hab dann ein Entschuldigungsschreiben vom Betrieb gebraucht, das war echt ärgerlich.. :thumbdown:

    Ähnliches passierte ungefähr 2 Wochen später auf dem Mitarbeiterparkplatz meines Betriebs.. Morgens is der Elch noch ganz normal angesprungen, nach vier Stunden Standzeit wieder dasselbe Bild wie oben beschrieben: Schlüssel gedreht, Ki Lampen leuchten aber er startet einfach nicht, wieder keine Geräusche oder sonstiges.. :( Dann nach einer Stunde nochmal probiert und er springt an als ob nichts war.

    Sowas finde ich schon mega blöd, jedes Mal mit dieser Ungewissheit unterwegs zu sein, ob der Elch nacher wieder fahren will oder nicht.. Am 02.01. habe ich einen Werkstatttermin bei einer freien Werkstatt hier in meinem Ort, weiß jedoch nicht ob die sich ausreichend mit dem Elch auskennen und würde denen ganz gern den Thread hier zeigen (falls was produktives hierbei rauskommt :D)

    Die Batterie meines Elchs ist zwar schon 10 Jahre alt, aber der Batterietester sagt, dass sie noch 96% ihrer ursprünglichen Leistung haben würde. Da ja auch alle Lampen leuchten vermute ich, dass man die Batterie ausschliessen kann...
    Ich glaube auch, dass es wohl nich am Anlasser liegt, sonst würde der Elch doch dauerhaft nicht anspringen oder?!

    Naja, es wär jedenfall klasse wenn mir jemand weiterhelfen könnte, was bringt mir schließlich ein neues Getriebe im Elch, wenn er nicht anspringen will.. :-P

    Gruß und einen guten Rutsch!! :thumbsup:

    Julian!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 vaneomd, 30.12.2012
    vaneomd

    vaneomd Elchfan

    Dabei seit:
    30.12.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Beruf:
    schlosse
    Ort:
    magdeburg
    Marke/Modell:
    w414
    das gleiche problem habe ich auch gehabt,nur mit meinem diesel.fahre zu mb.die wissen welchen anlasser du hast.wenn nicht,hast du einen boschdienst bei dir in der nähe?dann fahr da hin.bosch ist eine tochter von mb.ich habe mir einen bosch geholt.aber nicht bei bosch,sonder bei meinem schwager bei vw.da habe ich 150 € gespart.
    wechselst du den anlasser selber?
    dumweisst aber,dass du den motor mindestens 14 cm absenken muss um da ran zu kommen.ich wünsche dir viel spass dabei.
     
  4. #3 Big_Boss, 30.12.2012
    Big_Boss

    Big_Boss Guest

    Hey,

    Danke erst mal für die Antwort... Eine Sache hab ich jetzt nich ganz verstanden, wieso soll ich zu MB fahren um rauszufinden was für ein Anlasser ich habe?! Spielt das eine Rolle? Und du vermutest, dass es der Anlasser ist?! Tauschen kann ich beim Elch nichts, hab aber jetzt einfach mal auf die freie Werkstatt bei mir im Ort gehofft.. Da is der Elch auch zur Jahresinspektion und die haben mit 48€ auch einen recht günstigen Stundensatz... Sind aber halt keine Elchspezialisten...
     
  5. #4 backfisch, 30.12.2012
    backfisch

    backfisch Elchfan

    Dabei seit:
    24.03.2009
    Beiträge:
    409
    Zustimmungen:
    121
    Beruf:
    Elektriker
    Ort:
    Bad Bederkesa
    Marke/Modell:
    A190 Bj 2003 - / - B200 Bj 2006
    moin

    Eine 10 Jahre alte Batterie ist ein Grund sie zu tauschen ... Du musst nix .. aber wunder Dich nicht wenn eines Tages die Batterie alle ist ...
    Batterien halten 5 - 7 Jahre - danach gehts steil bergab ;-)

    Anlasser da hast Du die Suche nicht lange bemüht ...

    Es gibt mehrer Ursachen :
    abgenutze Kohlen
    defektes Startrelais
    Zündschloss
    Demelec Anlasser von Valeo mit Elektronik

    Hoffen darfst Du .. aber Du kannst nicht erwarten das eine "einfache" Werkstatt spezielle Fehler findet

    Mercedes hat deine A-Klasse gebaut und ein vielfaches mehr an Wissen als jede normale Werkstatt .. klar das kostet ..
    Nur wer sagt Dir das deine Werkstatt den Fehler schnell findet ?

    @ Vaneomd
    Bosch ist keine Tochter von MB
    Man muss den Motor nicht absenken !
    Hier haben schon einige den Anlasser so gewechselt

    gruss Meinhard
     
  6. #5 Schleicher, 30.12.2012
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Das dumme an der Sache ist, das man den eigentlichen Fehler richtig nur im Fehlerfall lokalisieren kann. Dann heißt es mit einem z.B. Spannungsprüfer/Multimeter auf die Suche gehen und schauen ob am Anlasser Spannung zum Magnetschalter kommt oder ob der Zündschlossschalter oder ähnliches defekt sind.

    Alles andere kann in einer Sinnlosen Ersatzteiltauscherei enden.

    Auch wenn es jetzt nicht weiter hilft.

    Gruß Klaus
     
  7. #6 vaneomd, 30.12.2012
    vaneomd

    vaneomd Elchfan

    Dabei seit:
    30.12.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Beruf:
    schlosse
    Ort:
    magdeburg
    Marke/Modell:
    w414
    na bei mir war es so,mal sprang er an mal nicht.dann hat er geklackert und dann mal nicht...habe ne neue batterie gekauft und weiter der fehler gewesen.dann bin ich zu mb,da arbeitet ein freund der familie,der hat den dann untersucht.er sagt der anlasser.
    und da bei mb musste einem kaufen,wenn du ihn da machen lassen willst.der preis lag beim1050€ incl. anlasser und mwst.
    ich habe mir dann einen originalen von bosch über meinen schwager gekauft und dann selber eingebaut.......es gibt zwei verschiedene.einen mit 10 zähnen und einen mit 12.wie es bei dem benziner aussieht,entzieht mich der kenntnis.

    wenn du das in der freien werkstatt machen lassen willst,auf passen.das ganze schassi muss ab.besonderer obacht gilt der 2 kühler.also kühler und klimakühler.und der motor muss wenigsten 14 cm abgelassen werden.sonst kommst du nicht ran.die spritzwand macht sich da nicht gut.die nervt und stört einfach.
    wenn alles eingebaut und batterie wieder dran ist,dass anlernen deiner scheibenheber und lenksensoren nicht vergessen.mit den scheibenheber aber nur,wenn du komfortheber hast.
     
  8. #7 Big_Boss, 30.12.2012
    Big_Boss

    Big_Boss Guest

    Ja ich weiß, dass Mercedes meine A-Klasse gebaut hat, aber ich dachte eventuell kann ich dem "fehlenden" Elch-Fachwissen der freien Werkstatt mit diesen Thread hier auf die Sprünge helfen.. ;)
     
  9. #8 Schleicher, 30.12.2012
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Hast einen Schalter oder Automatik? Frage nur deshalb weil beim Automaten einige Prüfpunkte hinzu kommen.

    Gruß Klaus
     
  10. #9 Big_Boss, 30.12.2012
    Big_Boss

    Big_Boss Guest

    Ist ein Schaltgetriebe.. Wenn er nicht anspringt is es au ganz egal ob Kupplung gedrückt is oder nicht.. ;)
     
  11. MrX

    MrX Guest

    Hey Juli,

    Richtig!!

    Werde Dir zurueck emailen. Bin leider mit einer fuerchterlichen Erkaeltung mit allem drum und dran und "down"

    Ok das Klicken, was Du da im Motorraum hoerst, ist Dein solenoid lockout relay. Wenn das immer noch klick macht, hat das nicht immer zu sagen, dass das Relay ok ist. Das beste ist zum Bosch Onkel fahren neues Relais rein und hoffentlich gut ist es. Wenn der immer noch Spirenzchen macht, muss Du den Anlasser pruefen lassen (durch messen lassen) von einem ordentlichen Elektromann wie Meinhard oben. Der ist aber leider von Dir einen grossen Schuss weg. Deine Werkstatt im Orte, die Deinen tollen Elch nicht kennen, wuerde ich dazu nein sagen. Sollte das Solenoid lockout relay ganz sein, bitte dann wie gesagt den Anlasser messen lassen. Wenn das Ergebnis ist, dass der Anlasser kaputt gegangen ist, brauchst Du bei Dir einen independent Mercedes Heini, der gut ist und sich mit Deinem 210ner auskennt. Mein Mercedes Onkel in Poole macht das andauerend mit den Elchen. Die haben sich Spezialwerkzeuge gemacht, die das herunterlassen des Motors ueberfluessig machen. Schreibe mir bitte genau auf welches Zulassungsdatum Dein 210ner hat. Kann Dir dann genau die Teilenummer und Fabrikat des Anlassers mitteilen. Ist Vaneo aber auf nummer sicher gehen.

    Copy und paste untenstehende URL von meinem Freund Bert aus Southampton. Da hast Du schon mal die Teilenummer des lockout relays.

    http://www.aclassinfo.co.uk/mypage.66a.htm

    Was Meinhard auch schon oben schrieb kann auch das Zuendschloss sein. Meistens gehen die auch kaputt, weil viel zu viel an anderen Schluesseln am Zuendschluessel "mithaengen" und somit eine richtige Last und Stress im Schloss entsteht. Das ist kein Scherz, das ist so. Durch das Mehrgewicht leiden die Kontakte im Schloss. Also nur einen Zuendschluessel mit schoenem Anhaenger ...das war's ... keine anderen Schluessel bitte.

    Nun koennen wir nur noch hoffen, das es nur das Relay war. Wenn Du die Batterie checks muss sie mindestens 12 Volt haben BEVOR Du startest. Wenn die nur 11,XXX Volt oder niedriger ist dann neue Batterie. Dies kann natuerlich auch dies herbeifuehren , dass Deine Starterei manchmal hinhaut und manchmal nicht.

    Fangt nicht anzu lachen.....gerade heute habe ich mal frische Luft geschnappt und in die Garage, um mit meinem Prachtstueck einbisschen herumzufahren. Es hat nicht geregnet!! Hurray!! Denkste Denkste....Christbaum lichtlein gingen alle an und......klick klick klick. Habe ein neue Batterie im Januar 2012 bekommen...habe aber das ganze nicht kontrolliert, was da eingebaut wurde und habe festgestellt, dass das eine miese Bosch S4 mit 60 amp ist. Habe die Leutchen angerufen und denen meine Predigt gehalten. Morgen um 11AM kommen Sie, um eine Banner AGM 74 AMP einzubauen.

    Pruefe erst wie beschrieben Deine Batterie. Hat die genug power? Ja, es kann durchaus sein, wenn Du Deinen Elch bei der Arbeit parkst, dass die Batterie so low ist, dass es nur noch Klick macht, wenn Du wieder nach Hause willst. Die hat nicht mehr den Saft um Deinen Anlasser zu drehen.

    Dann das Relais pruefen,

    Wenn beides ok ist d.h. Batterie und Relais, dann ist es der Anlasser. Diesen auch nochmal messen lassen bevor man Geld fuer einen neuen Anlasser und Montage ausgibt. Wie das geht ist auf oben genannter webseite genau erklaert.

    Lass uns hoffen, dass es die Batterie oder das Relais ist.

    Tschuess
    MrX
     
    Brummer und backfisch gefällt das.
  12. #11 flockmann, 02.01.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Ich tippe einfach mal auf den Starter. Ist ja doch ein typischer Fall. Im Übrigen bin ich kein "Fan" von dieser Umbaugeschichte auf Starterrelais. Starter tauschen und man hat wieder 10 Jahre seine Ruhe.....
    Grüsse vom F.
     
  13. #12 Big_Boss, 06.01.2013
    Big_Boss

    Big_Boss Guest

    Hallo,

    kurzes Update. Habe gestern einen Anruf aus der Werkstatt bekommen, mein Elch wär gleich beim zweiten Probefahrt-Versuch nicht angesprungen.. Anscheinend konnten die den Fehler lokalisieren und es ist jetzt tatsächlich der Anlasser, der jetzt auch getauscht wird. Der gute Mann hat mir aber gleich am Telefon gesagt, dass der Motor dazu abgesenkt werden muss.
    Am Dienstag kann ich meinen Elch wieder abholen, dann hoffe ich a) dass es auch wirklich "nur" der Anlasser war und b) für ne gewisse Zeit dann erstmal Ruhe ist.. ;)

    Gruß Julian!
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. MrX

    MrX Guest

    Hi Julian,

    Dann scheint ja das Relais in Ordnung gewesen zu sein. Die Batterie war auch nicht dahin und nun, was wir alle nicht wollten, ist es der dumme Anlasser. Jetzt koeenen wir ja wirklich nur hoffen, dass es die letzte grosse Episode war.

    Tschuess
    MrX
     
  16. MrX

    MrX Guest

    quote
    Hallo,
    kurzes Update. Habe gestern einen Anruf aus der Werkstatt bekommen, mein Elch wär gleich beim zweiten Probefahrt-Versuch nicht angesprungen.. Anscheinend konnten die den Fehler lokalisieren und es ist jetzt tatsächlich der Anlasser, der jetzt auch getauscht wird. Der gute Mann hat mir aber gleich am Telefon gesagt, dass der Motor dazu abgesenkt werden muss.
    Am Dienstag kann ich meinen Elch wieder abholen, dann hoffe ich a) dass es auch wirklich "nur" der Anlasser war und b) für ne gewisse Zeit dann erstmal Ruhe ist.. ;)

    Gruß Julian![/quote]

    Hi,
    Ist denn jetzt alles ok mit dem Starter??? .....Nichts von Dir gehoert. Alles andere am Renner ok? Wie spurt das Getriebe? Auch da alles ok?

    Tschuess
    MrX
     
Thema: Elch springt ab und zu nicht an, ein paar Stunden später startet er allerdings ohne Probleme...??!
Besucher kamen mit folgenden Suchen
  1. a210 mercedes springt nicht an

    ,
  2. w168 startet gelegentlich nicht

Die Seite wird geladen...

Elch springt ab und zu nicht an, ein paar Stunden später startet er allerdings ohne Probleme...??! - Ähnliche Themen

  1. Schlachte meinen Elch

    Schlachte meinen Elch: Schlachte meine Elch Bj 99 160 Benziner mit Schaltgetriebe Besonderheiten 4 einzelnen teilleder sitze hinten mit Armlehne.Vorne umgebaut auf...
  2. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...
  3. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  4. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  5. Wagen springt nicht an (Warm)

    Wagen springt nicht an (Warm): Hallo bei meiner A Klasse W169 Cdi 180 wenn der Motor warm ist sprint es nicht an will anspringen geht aber nicht wenn ich 5-10 min warte geht er...