Elch Springt nach 2 Tagen Standzeit etwas Schlechter an und Ruppelt die ersten paar Meter

Diskutiere Elch Springt nach 2 Tagen Standzeit etwas Schlechter an und Ruppelt die ersten paar Meter im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; morgen leute kurze frage und zwar ich bin ja berufskraftfahrer im fernverkehr das bedeutet ich bin auch mal 2 - 3 tage weg wenn ich dann in der...

  1. #1 wahlibali, 01.05.2013
    wahlibali

    wahlibali Elchfan

    Dabei seit:
    27.03.2013
    Beiträge:
    52
    Zustimmungen:
    2
    Beruf:
    Berufskraftfahrer
    Ort:
    NRW Essen
    Marke/Modell:
    W168 A140 Baujahr 1998 Halbautomatik
    morgen leute kurze frage und zwar ich bin ja berufskraftfahrer im fernverkehr das bedeutet ich bin auch mal 2 - 3 tage weg wenn ich dann in der firma ankomme und den elch anmachen will brauch er nen kurzen moment länger zusätzlich stirbt er beim anfahren dann fast ab habe das halbautomatische kupplungssystem nach 100 metern oder wenn ich ihn 2 min im stand laufen lasse läuft der wagen ganz normal habe volle leistung

    im januar habe ich mir ja das bein gebrochen der wagen stand 6 wochen lang bevor meine mutter in gefahren ist nach 6 wochen stanzeit waren diese probleme auch nicht also denke ich mal das aktuell irgendein fehler vorliegen muss kurzstrecke fahre ich auch nicht

    1 weg zur arbeit sind ca 30 km davon 25km autobahn die ich ganz ruhig mit 80 / 100 km/h fahre

    zündkerzen sind ca 3000km Alt
    öl wechsel vor etwa 6000km
    luftfilter sieht sauber und gut aus also noch nicht rabenschwarz


    kein wasser und öl verlust oder der gleichen wagen wird auch zwischen durch mal längere strecken gefahren z.b tagestouren von essen nach berlin eine strecke ca 550km oder mal 100km nach holland usw also sieht er auch oft genug autobahn

    e10 tanke ich auch nicht.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 01.05.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    616
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Evtl zu geringer Benzindruck. Mal ein Manometer an den Serviceanschluss am Benzinrail hängen und den Druck über die Standzeit beobachten. Sollte so ca 4 bar noch sein nach 2/3 Tagen Standzeit (wenn ich mich richtig erinnere). Ansonsten den Verursacher suchen wo der Druck entweicht. Spritschlauch zum Rail, Einspritzdüsen oder Kraftstoffpumpe selber...
    Grüse vom F.
     
    wahlibali gefällt das.
  4. #3 wahlibali, 01.05.2013
    wahlibali

    wahlibali Elchfan

    Dabei seit:
    27.03.2013
    Beiträge:
    52
    Zustimmungen:
    2
    Beruf:
    Berufskraftfahrer
    Ort:
    NRW Essen
    Marke/Modell:
    W168 A140 Baujahr 1998 Halbautomatik
    Okay danke das währe schonmal ein ansatz ..
     
  5. #4 wahlibali, 18.05.2013
    wahlibali

    wahlibali Elchfan

    Dabei seit:
    27.03.2013
    Beiträge:
    52
    Zustimmungen:
    2
    Beruf:
    Berufskraftfahrer
    Ort:
    NRW Essen
    Marke/Modell:
    W168 A140 Baujahr 1998 Halbautomatik
    Hallo nach anfänglichen zeitproblemen habe ich es bisher nicht geschafft nen manometer anschließen zulassen jedoch habe ich den tipp eines bekannten mal befolgt und zwar fahre ich immer super95 einer namenslosen tankstelle er riet mir mal dazu die mega hyper super plörre von shell zu tanken dies habe ich getahn seit dem ist das problem wie weg geblasen auch wenn ich bei shell jetzt nurnoch super 95 tanke
     
  6. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    797
    Zustimmungen:
    182
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 195Mm . . . . . Nächste HU 6 - 2019 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
    Wieviele km hat Dein Uralt-Elch denn schon gelaufen?
    Vielleicht sinkt der "Benzin"-Verbrauch ja sogar schon lohnend, wenn Du ihm doch SHELL-Super-Plus spendierst . . .
    Wäre auszutesten.

    Weiterhin problemlose Fahrt mit Deinem "Kipper" ! :D
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Schrott-Gott, 18.05.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.021
    Zustimmungen:
    1.085
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
  9. #7 wahlibali, 19.05.2013
    wahlibali

    wahlibali Elchfan

    Dabei seit:
    27.03.2013
    Beiträge:
    52
    Zustimmungen:
    2
    Beruf:
    Berufskraftfahrer
    Ort:
    NRW Essen
    Marke/Modell:
    W168 A140 Baujahr 1998 Halbautomatik

    Gelaufen Hat er 146.000km und beim benzinverbauch wirste lachen ich achte da nicht wirklich drauf er lag auf auf der fahrt nach berlin fast nur 170km/h bei etwa 8 litern im Normalfall tanke ich für ne arbeitswoche 20€ und fahre 250km bis kurz vor ende
     
Thema:

Elch Springt nach 2 Tagen Standzeit etwas Schlechter an und Ruppelt die ersten paar Meter

Die Seite wird geladen...

Elch Springt nach 2 Tagen Standzeit etwas Schlechter an und Ruppelt die ersten paar Meter - Ähnliche Themen

  1. Zu 20 Jahre Elchtest eine Sammlung der 10 schlechtesten Elchwitze.

    Zu 20 Jahre Elchtest eine Sammlung der 10 schlechtesten Elchwitze.: http://www.stuttgarter-zeitung.de/inhalt.20-jahre-elchtest-der-a-klasse-diese-witze-sind-schlechter-als-der-mercedes-im-test.ad3db0bd-33e5-4c23-bfd...
  2. W168 A140 springt alleine nicht an

    W168 A140 springt alleine nicht an: Guten Abend, Ich möchte mich erstmal entschuldigen, mein Deutsch ist nicht perfekt und kann alles viel besser auf Englisch erklären aber ich...
  3. A140 springt nach falscher Überbrückung nicht mehr an

    A140 springt nach falscher Überbrückung nicht mehr an: Hey Leute, leider hat es mich auch erwischt, habe einen A140 Bj2003 Automatik und nach langer Standzeit war die Batterie zusammengebrochen :-(...
  4. Schlechter Radio Emfpang Audio 20

    Schlechter Radio Emfpang Audio 20: Moin Mein original MB Audio 20 Radio hat immer einen ziemlich miesen Empfang! Egal welcher Sender und wo ich gerade mich befinde. Mal mehr, mal...
  5. Auto springt nach längerer Standzeit schlecht an.

    Auto springt nach längerer Standzeit schlecht an.: Hallo, mein A160 (W168) Automatik spring nach etwas längerer Standzeit sehr schlecht an. Ich dreh den Schlüssel, der Wagen orgelt für eine...