W168 Elch springt nicht an, Anlasser klackert

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von jesalom, 15.07.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 jesalom, 15.07.2007
    jesalom

    jesalom Elchfan

    Dabei seit:
    27.05.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo zusammen,

    habe bei meinem Elch W 168 Lautsprecher in Fahrer- u. Beifahrertür nachgerüstet.

    Habe mir hierfür bei Euch die Einbauanleitung genommen. Besten Dank, sehr gute Tips. Alles super geklappt.
    Habe auch wie beschrieben die Batterie abgeklemmt, die Boxen eingebaut, alles wieder zusammengeschraubt. Das Radio hängt noch draussen.
    die Batterie habe ichdann zwischendurch wieder angeklemmt, um zu hören ob alles geklappt hat.

    Nachdem ich gestern abend, aufgehört habe,stand der Wagen im Hof. Mit angeklemmter Batterie
    Heute will ich ihn umparken: Er springt nicht mehr an. Er macht folgendes:

    Der Anlasser klackert hinternander weg. Ich habe dann auch im Display einen Text gesehen: Start error !!. Zudem klackert neben der Batterie, meiner Meinung nach das Relais K8. In dem Beiblatt steht, dass es für die Motorsteuerung ist.

    Habe die Batterie nochmal abgeklemmt, ne Minute gewartet. Vielleicht hat sich ja irgendwas resetet. Aber auch nicht.

    Nun habe ich hier auf die Schnelle keinen Thread gefunden, der dasselbe Problem beschreibt.

    Habt Ihr ne Ahnung was das sein könnte. Batterie leer ?

    Hat das Relais durch ab u. anklemmen was abbekommen??

    Hoffentlich nicht die Motorsteuerung oder sonstwas !!

    Wenn Ihr ne Idee habt, wäre ich Euch super dankbar, mir zu schreiben.

    Gruss
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Roland

    Roland
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    3.694
    Zustimmungen:
    26
    Beruf:
    Sklave
    Ort:
    BB
    Ausstattung:
    Exterieur: Exclusive Interieur: Avantgarde
    Marke/Modell:
    W213 - E 200
    Ein klackernder Starter klingt nach Unterspannung / leerer Batterie. Versuch mal Fremdstarten.
     
  4. Marc

    Marc Elchfan

    Dabei seit:
    19.12.2002
    Beiträge:
    674
    Zustimmungen:
    0
    Beruf:
    IT-System-Elektroniker
    Ort:
    Asbach, WW
    Marke/Modell:
    Es war ein A 160
    Ich würde auch auf eine zu schwache bzw. kaputte Batterie tippen.... und dies mal Fremdstarten testen ;)
     
  5. #4 jesalom, 15.07.2007
    jesalom

    jesalom Elchfan

    Dabei seit:
    27.05.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo,

    danke für die Antworten. Ihr habt recht gehabt. Habe überbrückt, und er ist wieder angesprungen.
    Es ist jetzt aber noch ein Problem aufgetreten.
    Wenn er läuft zeigt er ESP/... und ABS an.

    Vielleicht könnt ihr mir da auch noch helfen. Wäre schön.

    Danke und Gruss
     
  6. #5 marcsen, 15.07.2007
    marcsen

    marcsen Elchfan

    Dabei seit:
    09.08.2005
    Beiträge:
    1.399
    Zustimmungen:
    2
    Beruf:
    Techniker
    Ort:
    Ostfildern
    Marke/Modell:
    SLK 200 K
    Du musst den Lenkwinkelsensor neu anlernen. Jedesmal, wenn du die Batterie abgeklemmt hast. ;)
    Dazu einfach das Lenkrad vom linken bis zum rechten Anschlag drehen. Die Lampe sollte dann ausgehen.

    Gruß
    Marc
     
  7. #6 jesalom, 16.07.2007
    jesalom

    jesalom Elchfan

    Dabei seit:
    27.05.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo,

    danke für den Tip. Genau das habe ich gemacht und es ging.

    Habe auch gestern nochmal in der Anleitung nachgesehen. Und da stand auch was. Es hat also funktioniert.

    Nochmals danke für eure Tips.

    Gruss
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Elch springt nicht an, Anlasser klackert
Besucher kamen mit folgenden Suchen
  1. A170 Mercedes Anlasser klackert

Die Seite wird geladen...

Elch springt nicht an, Anlasser klackert - Ähnliche Themen

  1. Schlachte meinen Elch

    Schlachte meinen Elch: Schlachte meine Elch Bj 99 160 Benziner mit Schaltgetriebe Besonderheiten 4 einzelnen teilleder sitze hinten mit Armlehne.Vorne umgebaut auf...
  2. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...
  3. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  4. Wagen springt nicht an (Warm)

    Wagen springt nicht an (Warm): Hallo bei meiner A Klasse W169 Cdi 180 wenn der Motor warm ist sprint es nicht an will anspringen geht aber nicht wenn ich 5-10 min warte geht er...
  5. Elch W169 hat "Parkinson"

    Elch W169 hat "Parkinson": Hallo, Freunde des Elchs! Nach 290.000 km auf der Uhr bekommt mein W169 180CDI Automatik von 2006 nun Parkinson: Im kalten Zustand zunächst...
Status des Themas:
Es sind keine weiteren Antworten möglich.