W169 Elch springt nicht an und blinkt wie verrückt

Diskutiere Elch springt nicht an und blinkt wie verrückt im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Servus! Hab ein Problem. Wollte grad losfahren und mein Elch wollte nicht anspringen. Als ich starten wollte hat das KI wie verrückt geblinkt und...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Pilot

    Pilot Elchfan

    Dabei seit:
    05.03.2003
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Esslingen
    Marke/Modell:
    A180 CDI
    Servus!

    Hab ein Problem. Wollte grad losfahren und mein Elch wollte nicht anspringen. Als ich starten wollte hat das KI wie verrückt geblinkt und im Sicherungskasten hat es geklackt. Außerdem stand im Radio-Display "Low Voltage" und im KI "Bremsflüssigkeit überprüfen, Werkstatt aufsuchen". Alle Verbraucher waren gestern aus (auch das Licht) als ich das Fahrzeug gestern Abned abgestellt habe.
    HILFEEEEEEEEEEEEEEE :-)
    Ist der Mercedes Service (0800er Nummer) kostenlos wenn sie kommen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. TomW

    TomW Elchfan

    Dabei seit:
    27.10.2006
    Beiträge:
    159
    Zustimmungen:
    0
    Marke/Modell:
    zerlegt
    Wenns unterwegs passiert, fällt das unter die mobilo Garantie.
     
  4. Pilot

    Pilot Elchfan

    Dabei seit:
    05.03.2003
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Esslingen
    Marke/Modell:
    A180 CDI
    Das Problem ist das das Fahrzeug vor der Haustür steht. Das Auto läuft nicht auf mich sondern auf meinen Vater. Bin aber grad in Esslingen. Gilt das auch?
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Natürlich geht es auch von zu Hause kostenlos (das Abschleppen bzw. die Anfahrt ... die Reperatur natürlich nicht). Von zu Hause gibt es aber natürlich kein Taxi-Bonus oder ähnliches was sonst es sonst noch so geben kann.

    Ansonsten klingt es schon sehr nach Batterie. hast du da keinen der dir mal schnell Fremdstarthilfe geben kann?

    gruss
     
  6. #5 WALTER38, 05.12.2006
    WALTER38

    WALTER38 Elchfan

    Dabei seit:
    27.11.2005
    Beiträge:
    378
    Zustimmungen:
    0
    Ort:
    Nürnberger Land
    Marke/Modell:
    B170NGT Autotronic
    Ich glaube, da hat Jupp die richtige Diagnose gestellt. Fragt sich nur, weshalb der Autoaccu leer geworden ist?
    Ich kenne so einen Fall, da war es das Zündschloss. Wen es interessiert:

    http://www.motor-talk.de/t1245854/f316/s/thread.html

    Jedenfalls hat die Reparatur den Fehler beseitigt, bisher ... *kratz*
    Berichte bitte, wenn Du weißt was es bei Dir war!

    Gruß
    Walter
     
  7. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI
    Leistung Mobilo Life!

    Pannen- oder Starthilfe (Hin- und Rückfahrt des Monteurs):

    Bis 2 Jahre. Bei kleinen Missgeschicken, die zu einer Panne führen.

    Bis 30 Jahre. Bei technischen Pannen / Startproblemen

    >> Den genauen Leistungsumfang für Ihr Fahrzeug finden Sie en detail in Ihren Fahrzeug-Begleitpapieren. <<


    ** Sie brauchen nur die 00800 1 777 7777** anzurufen und schon wird von uns alles unternommen, damit Sie möglichst schnell weiterkommen und Ihr Ziel gut erreichen. **




    Gruß Kipper
     
  8. #7 funkenmeister, 05.12.2006
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    mhhh.

    Die Modellreihe A 180 CDI bringt mich auf eine Idee warum der gute nicht mehr anspringt.

    Wenn du das Aussattungspacket u 58 hast Licht und Sichtpacket hast, kann folgendes passiert sein.

    Wenn du im KI die Auffindbeleuchtung eingestellt hast kann es beim A 180 CDI passieren das die Umfeldbeleuchtung sich beim verriegeln des Fahrzeuges nicht mehr ausschaltet.
    Daraufhin kommt es zu einer Unterspannung. Diese ist aber nur vereinzelt aufgetreten.
    Als Abhilfe ist das Elektronische Zündschloß incl der Software zu tauschen.

    Gruß Kay
     
  9. Lutzi

    Lutzi Elchfan

    Dabei seit:
    22.08.2003
    Beiträge:
    1.036
    Zustimmungen:
    0
    Beruf:
    System Programmierer
    Ort:
    Stuttgarter
    Marke/Modell:
    A160CDI+ Arroganz
    Ich hatte auch mal den Fall dass ein Relais hängen blieb (irgend eine Vorheizung). Mit den Dauer - 20 Ampere war dann die Batterie im Stand auch recht schnell alle ;-)
     
  10. Pilot

    Pilot Elchfan

    Dabei seit:
    05.03.2003
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Esslingen
    Marke/Modell:
    A180 CDI
    Elch läuft wieder. Mobilo Life aktiviert und 30 min später kam der ADAC. Hat Starthilfe gegeben und das wars. Kosten kommen keine auf mich zu. Angeblich ist das Zündschloss defekt. Komisch ist nur das letzte Woche die Auffindbeleuchtung nach dem Abschliessen des Fahrzeugs nicht ausgegangen ist. Bin mir aber 100% sicher das sie vorgestern ausging.
     
  11. #10 WALTER38, 06.12.2006
    WALTER38

    WALTER38 Elchfan

    Dabei seit:
    27.11.2005
    Beiträge:
    378
    Zustimmungen:
    0
    Ort:
    Nürnberger Land
    Marke/Modell:
    B170NGT Autotronic
    Ok, also wie mein geschilderte Fall!
    ADAC hat den Wagen flottgemacht aber wer sagt, dass es das Zündschloss sei?
    Und ..., wird das nun repariert oder wartest Du nochmals auf einen Ausfall?

    Gruß
    Walter
     
  12. Pilot

    Pilot Elchfan

    Dabei seit:
    05.03.2003
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Esslingen
    Marke/Modell:
    A180 CDI
    Wenn ich nachher zu hause bin schaue ich ob er wieder anspringt. Wenn nicht habe ich ein Poblem ;D Der vom ADAC meinte das es das Zündschloss sein könnte. Kam wohl schon öfters vor.
     
  13. #12 funkenmeister, 06.12.2006
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8


    Bitte nochmal für dich
    Zitat
    mhhh.

    Die Modellreihe A 180 CDI bringt mich auf eine Idee warum der gute nicht mehr anspringt.

    Wenn du das Aussattungspacket u 58 Licht und Sichtpacket hast, kann folgendes passiert sein.

    Wenn du im KI die Auffindbeleuchtung eingestellt hast kann es beim A 180 CDI passieren das die Umfeldbeleuchtung sich beim verriegeln des Fahrzeuges nicht mehr ausschaltet.
    Daraufhin kommt es zu einer Unterspannung. Diese ist aber nur vereinzelt aufgetreten.
    Als Abhilfe ist das Elektronische Zündschloß incl der Software zu tauschen.

    Gruß Kay

    Zitat ende

    Das ist noch Gewährleistung. Also bitte sofort zu DC und reparieren lassen. Und lass DC da ran und nicht den ADAC.

    Hinweis für DC Bitte angeben LI54.10-P-039101 ET Nummer A169 545 20 08

    Gruß Kay
     
  14. #13 Jessica, 06.12.2006
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    Nur beim 180er oder auch bei den anderen... ? :o
     
  15. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI
    Softwarefehler im Elektronischen Zündstartschalter (EZS), dabei kommt es zu Kommunikationsproblemen zwischen EZS und Dieselmotorsteuergerät. Bei Fahrzeugen mit Benzinmotoren kann der Fehler nicht auftreten.

    Gruß

    Kipper
     
  16. #15 WALTER38, 06.12.2006
    WALTER38

    WALTER38 Elchfan

    Dabei seit:
    27.11.2005
    Beiträge:
    378
    Zustimmungen:
    0
    Ort:
    Nürnberger Land
    Marke/Modell:
    B170NGT Autotronic
    Hallo Kay,

    da hast Du mir aber einen ganz schönen Schrecken eingejagt! U58 und 180 CDI, wenn Du A-Klasse sagst, kannst Du dann die B-Klasse überhaupt ausschließen?
    Kann denn dieser "Ausfallmechanismus" generell bei den anderen Dieselvarianten (A160 CDI, A200 CDI und B200 CDI) auch auftreten? Auch wenn es bisher "nur" vereinzelt gewesen sein soll; der ADAC kennt das offensichtlich bereits ...

    Was "passiert" denn da eigentlich? Bei meinem vorhergehen B180 CDI ist dieser "Fehler" erstmals nach exakt einem halben Jahr aufgetreten, wann wird er bei meinem Jetzigen auftreten (EZ 10/2006)???

    GENAU dieser Fehler war es nämlich ...!
    Man sitzt ja ab jetzt wie "auf Kohlen", denn wenn es mal "passiert", dann doch "nach Murphy" im unpassendensten Zeitpunkt!

    Das wird ja eine unruhige Nacht ...
    Gruß
    Walter
     
  17. #16 funkenmeister, 07.12.2006
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    @ all

    Betroffen sind nur wenige A 180 CDI mit diesem Problem. Alle anderen können sich ganz bequem nach hinten lehnen. Dieses passiert auch nur bei diesen Typen, wenn der Lichtschalter auf Automatik steht oder im KI das Tagfahrlicht ( Dauer) eingeschaltet ist

    Sind wirklich nur Einzelfälle und auch nicht alle A 180 CDI betroffen. Nicht wie der ADAC Onkel als verbale Ejakulation rausgebracht hat "sehr viele". *kotz*

    Mir ist es zweimal passiert und aufgrund meiner sensitiven Berufskrankheit auch sofort aufgefallen.

    ;D ;D ;D ;D ;D ;D ;D ;D ;D ;D ;D ;D ;D ;D ;D ;D ;D ;D ;D ;D ;D

    Eine freudig beleuchtete Vorweihnachtszeit.

    Gruß Kay


    @ walter Schlaf schön *wink2*
     
  18. Pilot

    Pilot Elchfan

    Dabei seit:
    05.03.2003
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Esslingen
    Marke/Modell:
    A180 CDI
    Er läuft wieder. Mal schauen wie lange :-)
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. luc

    luc Elchfan

    Dabei seit:
    18.07.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Beruf:
    Jet engine mechanic
    Ort:
    The Netherlands
    Marke/Modell:
    A-140
    My moose also blinkt wie "crazy" when i put it in left it burns to the right and my windscreen wipper in the back also seems to have a own life.Is this a same problem?I mostly take off the battery for a time and than the problem is gone for a while,somebody have a better solution?
     
  21. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.361
    Zustimmungen:
    50
    DER MOBILO LIFE IST DER LETZTE DRECK ! Sorry für den Ausraster aber mein Schwager war vor 3 Wochen mit seiner Frau und 3 jährigem Kind auf der Autobahn mit Batteriepanne im Stau mit nem Viano. Wir ham bald 2 Stunden versucht den Mobilo Hotline Schrott zu erreichen aber immer besetzt.

    Der gleiche Misst vor 5 Jahren mit unserem A140 und defekter Batterie. Keiner Erreichbar. SUPER TOLLER SERVICE !!

    Sachsen ist wohl Sperrgebiet für die Mobilo Life Deppen. *mecker*

    Ich könnt glei wieder *ulk* *kloppe*


    Die FIAMM Batterien scheinen auch so ein Müll zu sein.
     
Thema: Elch springt nicht an und blinkt wie verrückt
Besucher kamen mit folgenden Suchen
  1. Unterspannung w169 a klasse

Die Seite wird geladen...

Elch springt nicht an und blinkt wie verrückt - Ähnliche Themen

  1. Mein Elch spring nicht an

    Mein Elch spring nicht an: Schon beim Vorgänger meines jetzigen Elchs gab es ein Problem, welches nicht behoben werden konnte. Den musste ich deshalb verschrotten. Der...
  2. Alter Elch

    Alter Elch: Mal etwas positives: bin neulich meinem alten W169 von 2002 begegnet. Der hat bald 280000 km drauf (A170-Benziner) Erste Kupplung, erster Auspuff,...
  3. W 168 springt nicht mehr an

    W 168 springt nicht mehr an: Seit mehreren Wochen springt meine A-Klasse nicht mehr an. Der Anlasser sagt keinen Mucks. Überbrücken und anschleppen bringt gar nichts. Sobald...
  4. W168 Suche Elch (W168,W169) bis 2200,-

    Suche Elch (W168,W169) bis 2200,-: Vor etwas über zehn Jahren durfte ich bereits einen Elch fahren und würde mich gerne wieder in einen setzen. Mein Traumelch hat folgende Daten: -...
  5. Elch läuft mit Denkpausen...

    Elch läuft mit Denkpausen...: Vor einiger Zeit hat mein Elch eine neue Benzinpumpe bekommen. Tank wurde gereinigt und ausgespült (so wurde mir gesagt, zugesehen habe ich...
Status des Themas:
Es sind keine weiteren Antworten möglich.