elch springt nicht richtig an

Diskutiere elch springt nicht richtig an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo der Elch meiner Mutter ( 140, 2002) fängt dieses Jahr schon wieder an mucken zu machen. Man muss zig mal probieren bis er anspringt. man...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 christian, 13.10.2005
    christian

    christian Elchfan

    Dabei seit:
    31.07.2005
    Beiträge:
    114
    Zustimmungen:
    0
    Beruf:
    Student (Wirtschaftsrecht)
    Ort:
    Maxdorf (bei Ludwigshafen/Rh.)
    Marke/Modell:
    A 170 L CDI
    Hallo

    der Elch meiner Mutter ( 140, 2002) fängt dieses Jahr schon wieder an mucken zu machen. Man muss zig mal probieren bis er anspringt. man dreht den Schlüssel zum starten und nichts passiert, er rührt sich nicht. Das geht dann so 5 mal und dann geht er an. Aber es liegt nicht am Wetter ob es Kalt oder Warm ist, auch nicht ob er über Nacht stand oder man gerade gefahren ist und gleich weiter will.
    Vor einem Jahr hat DC sämtliche Relais (Kraftsoffanlage, Zünduingsrelais) gewechselt. Eigentlich dachte ich damit wär es das. Aber meine Mutter sagte mir das er schon wieder mucken macht.

    Leider ist bei DC immer der Vorführeffekt da. Deswegen: hat jemand auch mal so ein Problem gehabt?
    Werde aber auf jeden Fall bei DC vorbeischauen und den Wagen nochmal zur Reperatur geben.

    Danke schon mal für Hinweise.

    Gruss Christian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Habt ihr es schon mal mit dem Ersatzschlüssel probiert. Für mich hört es sich auf den ersten Blick nach einem Defekt in der Wegfahrsperre an. Die bekommt keine Freigabe, was am Schlüssel oder am Schloss liegen kann.

    gruss
     
  4. #3 christian, 13.10.2005
    christian

    christian Elchfan

    Dabei seit:
    31.07.2005
    Beiträge:
    114
    Zustimmungen:
    0
    Beruf:
    Student (Wirtschaftsrecht)
    Ort:
    Maxdorf (bei Ludwigshafen/Rh.)
    Marke/Modell:
    A 170 L CDI
    ist auch schon mit dem Ersatz Schlüssel probiert worden. Trotzdem Danke.
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Wie schon gesagt: Es kann natürlich auch genauso am Empfänger im Schloss liegen. Aber ich glaube hier hatten einige dieses Problem schon, die dir dazu mehr sagen könnten.

    gruss
     
  6. #5 Peter Hartmann, 13.10.2005
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.700
    Zustimmungen:
    39
    Beruf:
    Immobilien-Ökonom
    Ort:
    Frankfurt am Main
    Marke/Modell:
    A45 AMG
    Hi,

    auch gut möglich ist der Kurbelwellensensor: anlasser???

    Viele Grüße
    Peter
     
  7. #6 BlackElk, 13.10.2005
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.727
    Zustimmungen:
    94
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    So ein Prob hatte ich mal beim VW (ohne WFS).

    War ein ganz simpler Wackelkontakt am Magnetschalter des Anlassers.
    Nachdem ich den Flachstecker abgezogen, einen neuen drangemacht und wieder draufgesteckt hatte, ist das nie wieder aufgetreten.

    Der Elch hat zwar an dieser Stelle keinen Flachstecker, sondern einen Kabelschuh, der mit einer Mutter festgezogen wird, aber dort kann ja auch was lose werden oder das Kabel im Kabelschuh korrodiert sein.



    Die WFS könnte es natürlich auch sein.........
     
  8. tigama

    tigama Elchfan

    Dabei seit:
    23.04.2005
    Beiträge:
    692
    Zustimmungen:
    0
    Ort:
    Mitten aus den Bergen ...
    Marke/Modell:
    A 190 Avantgarde
    wie klingt es denn wenn er falsch anspringt ?

    *LOL*

    sorry fand die überschrift so lustig !

    gruß markus
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Hägar

    Hägar Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    300
    Zustimmungen:
    0
    Ort:
    bei Gütersloh
    Marke/Modell:
    A 170 CDI
    Wenn Dc schon alles mögliche versucht hat würd ich auch mal richtung Anlasser versuchen, da kommt man allerdings so be....... dran, das man erst den Motor rausbauen muß wenn man den wechseln will, deshalb war DC da bestimmt noch nicht dran *angst*
     
  11. RV-MS

    RV-MS Elchfan

    Dabei seit:
    03.07.2005
    Beiträge:
    98
    Zustimmungen:
    0
    Beruf:
    Kfz-Elektriker
    Ort:
    Bodensee
    Marke/Modell:
    A170CDI 10/2002
    Wenn du sagst "es tut sich nichts" nehme ich an daß sich der Anlasser auch nicht dreht, also kommt der KW-Geber schon mal nicht in betracht.
    Die A-Klasse hat zwei verschiedene Typen von Anlassern verbaut. Welche die über ein Starter-Relais den Starter mit Kl.50 versorgen und welche mit eingebauter Elektronik, die nur ein "Signal" bekommen und dann Starten... oder eben auch nicht.
    Schau mal nach ob du ein Starterrelais verbaut hast, wenn nicht, dann tippe ich auf nen defekten Starter :-/
     
Thema:

elch springt nicht richtig an

Die Seite wird geladen...

elch springt nicht richtig an - Ähnliche Themen

  1. Elch hat gebrannt

    Elch hat gebrannt: Hallo gestern abend hat mein Elch gebrannt , im Motorraum links Etwa so eine halbe Stunde nach dem Abstellen fing er wohl Feuer Jetzt ist der...
  2. Richtiger Heckklappen-Taster W169?

    Richtiger Heckklappen-Taster W169?: Nach einem winterlichen Wischwasserschaden am W169 (Heckklappe öffnet nicht mehr) bin ich jetzt soweit, dass ich den Taster/Griff unter der...
  3. Elch läuft zu fett - Fehlercodedeutung

    Elch läuft zu fett - Fehlercodedeutung: Hallo liebe Elchfreunde, ich bin neu hier im Forum und wollte mich kurz vorstellen - ich bin Daniel, 28 Jahre alt und fahre seit kurzem einen A...
  4. W168 Ankerbleche Bremse hinten für meinen Elch

    Ankerbleche Bremse hinten für meinen Elch: Levve Lütt, an meinem A160L wird hinten die Bremse heiss Ich habe die Handbremse im Verdacht- die Ankerbleche sind alles andere als gut und...
  5. Wagen springt an und geht sofort wieder aus w168 A170CDI???

    Wagen springt an und geht sofort wieder aus w168 A170CDI???: Hallo, ich habe da ja irgendeine Unterdruckleitung in Verdacht.... was ich gemacht habe... ich wollte alle Filter wechseln, Ölwechsel/Ölfilter,...
Status des Themas:
Es sind keine weiteren Antworten möglich.