Elch verliert Benzin .....

Diskutiere Elch verliert Benzin ..... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo , meine A-Klasse (A160 / Bj 2000 / Classic / Schaltung) verliert Benzin wenn der Motor kalt ist (also wenn die Start-Automatik läuft)...

  1. #1 newelchfan, 22.05.2013
    newelchfan

    newelchfan Elchfan

    Dabei seit:
    20.01.2013
    Beiträge:
    100
    Zustimmungen:
    20
    Beruf:
    Programierer
    Ort:
    Düsseldorf
    Marke/Modell:
    W168 / A160 Classic Manual / Neu !! W169 A150 Automatic
    Hallo ,

    meine A-Klasse (A160 / Bj 2000 / Classic / Schaltung) verliert Benzin wenn der Motor kalt ist (also wenn die Start-Automatik läuft)

    Wenn ich mich neben die A-Klasse lege kann ich erkennen das ungefähr in der Mitte der A-Klasse (ungefähr wo oben der Schalthebel ist) Relativ viel Sprit raustropft.

    Da ich kein Schrauber / KFZ -Mechaniker bin wollte ich einmal fragen ob jemand sowas ähnliches schon hatte , und ob ICH da irgendwas erkennen könnte wenn ich mich da drunter liege.
    (ruhiges etwas Glaskugel lesen , da ich wirklich keine Ahnung habe von KFZ Mechanik)

    Gibt es eine Zeichnung von den Anschlüssen am Tank oder ähnliches??)


    Vielen Dank im vorraus


    NewElchfan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schrott-Gott, 22.05.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.725
    Zustimmungen:
    838
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Sah bei mir so aus, war die Schelle am Schlauchanschluß lose / verrottet.
    Ich habe, nur auf Rampen, die Abdeckung auf geschraubt und runtergebogen und kam dann mühsam dran und habe eine neue Schelle fest angeschraubt.
     

    Anhänge:

  4. #3 newelchfan, 23.05.2013
    newelchfan

    newelchfan Elchfan

    Dabei seit:
    20.01.2013
    Beiträge:
    100
    Zustimmungen:
    20
    Beruf:
    Programierer
    Ort:
    Düsseldorf
    Marke/Modell:
    W168 / A160 Classic Manual / Neu !! W169 A150 Automatic
    Guten morgen & vielen dank für die schnelle hilfe!!

    Irgendwie sieht mein Elch "untenrum" anders aus !!
    Was ich auch nicht verstehe warum mein Elch nur wenn der Motor in der Start-Automatik läuft den Sprit verliert.
    (sind da 2 verschiedene leitungen ??)


    Gruß NewElchfan


    P.S. Barbarus hic ergo sum, quia non intellegor ulli.
     
  5. #4 flockmann, 23.05.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007

    Da glaube ich liegst Du einem Irrtum auf. Der Elch hat nur eine Benzinleitung zum Spritrail (Einleitungssystem). Oder was verstehst Du unter den zwei Leitungen?

    Grüsse vom F.
     
  6. #5 Mr. Bean, 23.05.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Eventuell dichtet sich das Ganze später wieder.

    Aber wie auch dem: Elch auf die Bühne und dann nachsehen. Das macht schlau ...
     
  7. #6 Touareghyb, 23.05.2013
    Touareghyb

    Touareghyb Elchfan

    Dabei seit:
    10.03.2013
    Beiträge:
    32
    Zustimmungen:
    5
    Ort:
    Im Harz
    Marke/Modell:
    Vaneo 1.7 CDI LaVida Bj. 2005 und W 168 160 Bj.1999
    Hi NewElchfan,

    mach mal die große Klappe vorne auf und schau mal im linken Drittel an die Motortrennwand runter. Dort führen zwei Leitungen nach unten (eine schwarz, eine transparent). Wenn mein Elch ein paar Tage gestanden hat, lief aus einer der beiden Leitungen so lange Benzin aus, bis er warm wurde (ca. 10 km). Eine Schelle (vorher nur gesteckt) hat da schon Abhilfe gebracht.
    Wenn es dann noch auftritt, könnte auch die transparente Leitung porös sein und müsste getauscht werden.

    Der gute Sprit lief dann übrigens an der Motortrennwand herunter und war am Unterboden genau in der Mitte zu sehen (wie bei dir, unter dem Schalthebel) und lief an der Verkleidung sogar fast bis nach hinten durch. Ich dachte schon fast "der Tank ist leer". :whistling:
    Wenn er warm war, also auch der Vorführeffekt in der Werktstatt, verdunstete der Sprit und man sah nichts mehr.

    Viel Spaß beim Suchen...
     
    Schrott-Gott gefällt das.
  8. #7 Schrott-Gott, 23.05.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.725
    Zustimmungen:
    838
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Ich versteh Dich schon, :-P aber selber abdichten wird es sich wirklich nicht.
     
  9. #8 flockmann, 23.05.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    De Benzinerelch hat keinerlei transparente Benzinleitungen. Zumindest nicht original. Die einzige transparente Leitung die mir einfällt ist die Entlüfterleitung der Batterie...
    Grüsse vom F.
     
  10. #9 Schrott-Gott, 23.05.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.725
    Zustimmungen:
    838
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Scheibenwaschanlage ??
     
  11. #10 flockmann, 24.05.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Ist schwarz.... (sofern ich mich nicht irre....??) Ausserdem sprachen wir von Benzinleitungen....??
    Grüsse vom F.
     
  12. #11 Schrott-Gott, 24.05.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.725
    Zustimmungen:
    838
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01

    Komische "Benzin"leitung. :D :D :D
    Sind wir jetzt nicht etwas OT ??
     
  13. #12 flockmann, 24.05.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    OK Punkt für Dich SchrottGott!! Mal sehen was bei der Inkontinenz rauskommt....
    Grüsse vom F.
     
    Schrott-Gott gefällt das.
  14. Uhei

    Uhei Elchfan

    Dabei seit:
    24.03.2003
    Beiträge:
    103
    Zustimmungen:
    2
    Marke/Modell:
    a160 11/99
    Das gleiche Problem hatte ich auch vor ein paar Jahren - Auto gestartet, aus der Garage gefahren, Garagentor geschlossen - Benzin unter dem Auto. Zur Werkstatt gefahren, Unterbodenabdeckung abgemacht - alles trocken, nur es roch noch etwas nach Benzin. Den Fehler, ein undichter/ poröser Schlauch im Bereich des Benzinfilters wurde erst gefunden, nachdem der Elch mit offener Unterbodenabdeckung in der Werkstatt übernachtete und man beim morgentlichen Start sofort unter den Elch schauen konnte. Warum die Inkontinenz nur beim Starten auftrat, weiß ich auch nicht - vielleicht ist der Benzindruck beim Starten kurzfristig höher als im normalen Betrieb - jedenfalls nach Übernachtung mit Schlauchwechsel für'n Zwanziger in der freien Werkstatt ist seit nunmehr 3 Jahren Ruhe.
     
  15. #14 Schrott-Gott, 24.05.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.725
    Zustimmungen:
    838
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Naja, was wird da wohl raus kommen?? PBenzin halt ... *teufel*
     
  16. #15 newelchfan, 25.05.2013
    newelchfan

    newelchfan Elchfan

    Dabei seit:
    20.01.2013
    Beiträge:
    100
    Zustimmungen:
    20
    Beruf:
    Programierer
    Ort:
    Düsseldorf
    Marke/Modell:
    W168 / A160 Classic Manual / Neu !! W169 A150 Automatic
    Hallo & guten morgen !!!

    Erst einmal möchte ich mich bei euch allen für die Hilfe bedanken !!
    (Dank Euch habe ich den fehler gefunden!!)

    Als ich gelesen habe "mach mal die große Klappe vorne auf" , dachte ich mir :"na toll, da will dich wieder einer veräppeln"!!
    Also ab in die Garage "erst einmal wieder drunter gelegt" ............"NIX auffälliges gefunden" .
    Nach dem ich die "große klappe" geöffnet hatte , habe ich auch schnell die Leitung an der Wand gefunden , und fast genauso schnell
    festgestellt das es genau da "undicht" ist !!

    Mein Mercedes-Haus des vertrauens hatte diesen Schlauch leider nicht.
    (Vielleicht sollte ich mein vertrauen mal überdenken??)

    Jetzt muss ich mal sehen ob ich irgendwas machen kann an diesem Schlauch denn meine Frau möchte heute mit dem Elch zu APASSIONATA fahren.
    Mann kann doch bedenkenlos mit dem Elch noch fahren ODER ???


    Nochmals vielen dank !!


    NewElchfan

    P.S. ....wie hänge ich den Bilder in mein Beitrag ??
     
  17. #16 Schrott-Gott, 25.05.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.725
    Zustimmungen:
    838
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    In dem Du unter dem Editor auf Dateianhänge gehst, diese auswählst und hochlädst.Wenn Du keinen Verkleinerer hast, dann hol Dir Dr. Wuros Grandiosen Bildverkleiner mit den Einstellungen, die ich im screenshot anhänge (Gadwin Prinstscreen free version).
    Ein Bild darf max 150 kB haben.
    -

    Benzin ist brennbar und explosibel.
    Ich tät da gar keine Experimente machen.
    Einen benzinfesten Schlauch hat jede Werkstatt als Meterware. Bringt natürlich nicht soviel Gewinn, wie konfektionierte Ersatzteile, da lässt man lieber de Kunden so weiter fahren.
    Außerdem kann man den Schlauch auftrennen und ein Stück passendes Rohr (Bremsleitung etc.) einsetzen, so dass es wieder dicht ist. Alles kein Hexenwerk und besser als offenes Benzin im Motorraum!!
     

    Anhänge:

    newelchfan gefällt das.
  18. #17 newelchfan, 25.05.2013
    newelchfan

    newelchfan Elchfan

    Dabei seit:
    20.01.2013
    Beiträge:
    100
    Zustimmungen:
    20
    Beruf:
    Programierer
    Ort:
    Düsseldorf
    Marke/Modell:
    W168 / A160 Classic Manual / Neu !! W169 A150 Automatic
    Hallo !!!

    Danke für den LINK zum "Bildverkleinerer"!
    Aber leider kann ich den / deinen nicht nutzen , denn ich habe kein Windows!

    Ich habe jetzt den Schlauch mal von dem Röhrchen abgezogen und mir genau angesehen.
    (Da steht eine Nummer drauf >> "VDBL 6256.20 , 4/04/00 , 3174 , DB20" sagt das vielleicht jemanden etwas ?)
    Beim Schlauch ansehen konnte ich keine beschädigung feststellen.
    Die Schlauchschelle sah etwas defekt aus , die habe ich erneuert und den schlauch wieder montiert.
    (auf richtigen sitz der Schelle und dem Schlauch habe ich geachtet. ...noch etwas worauf ich achten sollte ??)

    Gleich werde ich mal eine Test fahrt machen und dann wieder hier berichten !


    Gruss

    NewElchfan
     

    Anhänge:

  19. #18 Schrott-Gott, 25.05.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.725
    Zustimmungen:
    838
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Nur, dass kein Benzin mehr kommt! :D

    Undichte Schellen habe ich auch schon mehrfach gehabt - die Schläuche werden schneller weich, als früher.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Touareghyb, 25.05.2013
    Touareghyb

    Touareghyb Elchfan

    Dabei seit:
    10.03.2013
    Beiträge:
    32
    Zustimmungen:
    5
    Ort:
    Im Harz
    Marke/Modell:
    Vaneo 1.7 CDI LaVida Bj. 2005 und W 168 160 Bj.1999
    Hi an alle,

    ich muss mich entschuldigen, das was ich an der Mortortrennwand meine, ist keine Benzinleitung :whistling: sondern offensichtlich die Entlüftungsleitung zum Tank hin. Ich stelle auch gleich ein paar Bilder ein, dann können wir noch mal darüber nachdenken ob es wirklich die Entlüftungsleitung ist.
    Die rechte Leitung ist, besser war, überigens mal transparent. Jetzt ist sie natürlich "benzinfarbend".

    Für das Bilderhochladen benutze ich die Website www.imageshack.us. Einfach anmelden, die Bilder dort hochladen und hier im Forum unter "Bild einfügen" den Link zum passenden Bild einfügen. Ist übrigens gut selbsterklärend auf der Website. Und man hat alle einmal hochgeladenen Bilder immer "parat".

    Gruß aus dem Harz
     
  22. #20 flockmann, 25.05.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Die linke Leitung ist die Leitung vom Tank für die Regenerierung. Da werden die Benzindämpfe vom Tank angesaugt und in das Saugrohr miteingeführt. Da sollte kein Sprit drinnen sein. Die Spritleitung ist zumindest original schwarz und wird gelegentlich mal undicht. Meistens dann aber am Railanschluss.
    Grüsse vom F.
     
Thema: Elch verliert Benzin .....
Besucher kamen mit folgenden Suchen
  1. mercedes a 140 benzin tropft

    ,
  2. a klasse w168 verliert benzin

    ,
  3. Regenerierleitung w168

    ,
  4. vdbl 6256.20,
  5. mercedes a klasse bj 2000 benzin unterm wagen undicht flis aus,
  6. benzinlache unter dem auto a klasse w168,
  7. mein auto verliert Benzin wenn ich starte,
  8. Merzedes verliert beim Start Benzin,
  9. startautomatik a klasse w 168,
  10. mercedes a140 tropft benzin,
  11. mercedes a klasse verliert Benzinbent,
  12. mercedes a 140 verliert benzin,
  13. regenerierleitung,
  14. auto verliert benzin im stehen
Die Seite wird geladen...

Elch verliert Benzin ..... - Ähnliche Themen

  1. Mein Elch spring nicht an

    Mein Elch spring nicht an: Schon beim Vorgänger meines jetzigen Elchs gab es ein Problem, welches nicht behoben werden konnte. Den musste ich deshalb verschrotten. Der...
  2. Klimabedienteil - Unterschied zwischen Diesel & Benziner?

    Klimabedienteil - Unterschied zwischen Diesel & Benziner?: Hallo Elchfans, Wegen dem Verdacht auf ein defektes Klimasteuergerät hatte ich mir ein gebrauchtes gekauft. Dabei habe ich festgestellt, dass...
  3. Alter Elch

    Alter Elch: Mal etwas positives: bin neulich meinem alten W169 von 2002 begegnet. Der hat bald 280000 km drauf (A170-Benziner) Erste Kupplung, erster Auspuff,...
  4. W168 Suche Elch (W168,W169) bis 2200,-

    Suche Elch (W168,W169) bis 2200,-: Vor etwas über zehn Jahren durfte ich bereits einen Elch fahren und würde mich gerne wieder in einen setzen. Mein Traumelch hat folgende Daten: -...
  5. Schaltgetriebe A210 das gleiche wie alle Benziner???

    Schaltgetriebe A210 das gleiche wie alle Benziner???: Hallo Elch Gemeinde, ich habe folgendes Problem: Ich fahre eine W168 A210 L mit Schaltgetriebe, bei dem jetzt nach etwas mehr als 100tkm die...