W168 Elch verliert Kühlerwasser

Diskutiere Elch verliert Kühlerwasser im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo! Mein Elch W168 BJ 2001 verliert seit 4 Wochen Kühlerwasser, mittlerweile fühle ich bei 100km 1 Liter Kühlerwasser nach. Gestern war ich in...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 xrayspex, 14.03.2010
    xrayspex

    xrayspex Elchfan

    Dabei seit:
    18.11.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo!

    Mein Elch W168 BJ 2001 verliert seit 4 Wochen Kühlerwasser, mittlerweile fühle ich bei 100km 1 Liter Kühlerwasser nach. Gestern war ich in der Werkstatt und die konnten nicht finden. Sie haben die Leitungen nach gesehen und keinen Defekt gefunden, auch war im Motoröl nicht zu finden.
    Es tropft auch nichts und die Zylinderkopfdichtung ist laut Werkstatt auch in Ordnung.

    Weiß jemand einen Rat wohin das Wasser verschwindem könnte?

    Danke!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Pusteblume, 14.03.2010
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Hallo!

    Laut Deiner Beschreibung sind alle Fehlerquellen ausgeschlossen ????

    Was wurde bisher am Kühlsystem gemacht?

    Was wurde in der Werksatt genau gemacht?
    Abgedrückt (Dauer, Warm / kalt), CO gemessen, ???

    Ein paar mehr Infos wären toll.

    Gruß
    P
     
  4. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Also irgendwas passt da nicht!

    Ich hatte bei meinem einen Kühlwasserverlust von ca. 0,5 Litern/200km und man hat deutlich sehen können wie Radlauf und Motorraum nass waren, nach einer etwas längeren Strecke (war ein durchgescheuerter Schlauch).

    Geht die Geschichte nach Innen, dann sollten deutliche Dampfwolken am Auspuff zu sehen sein.

    Solche Mengen an Wasserverlust lassen sich eigentlich nicht verbergen.

    gruss
     
  5. #4 Matthias, 14.03.2010
    Matthias

    Matthias Elchfan

    Dabei seit:
    27.12.2002
    Beiträge:
    2.367
    Zustimmungen:
    2
    Beruf:
    Medizinökonom
    Ort:
    Ein Münchner in Essen
    Marke/Modell:
    A160
    Gibt noch ne Möglichkeit - irgendwas am Motor was durchgegammelt ist.....

    BRUTUS - der hat das bei mir repariert - ich weiß ned genau was es war...

    sach doch mal was...
     
  6. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    796
    Zustimmungen:
    69
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    @xrayspex

    wenn beim Abdrücken kein Druck verloren geht, im Kühlwasser kein Öl ankommt und im Abgas kein Wasserdampf ist,
    dann hat nach meiner Meinung die Werkstatt Mist gebaut.

    Bei einem so hohen Wasserverlust muss das Leck entdeckt werden (immerhin kostet der Liter Wasser mit Abwassergebühr inzwischen fast einen Pfennig).

    Gruß
    RENE
     
  7. #6 Stefan76bln, 14.03.2010
    Stefan76bln

    Stefan76bln Elchfan

    Dabei seit:
    16.01.2010
    Beiträge:
    20
    Zustimmungen:
    1
    Beruf:
    Trockenbaumonteur / IT-Techniker
    Ort:
    Berlin - Spandau
    Marke/Modell:
    W168 A210L Evo
    Hallo,

    kann Reneel nur recht geben.
    Ein paar Info´s mehr wären nicht schlecht.

    Zur Not überprüfe doch einfach nochmal den kompletten Motorraum, ob es irgendwo Kalk-Ablagerungen gibt und mache Bildchen von...

    Greetz der Stefan
     
  8. #7 xrayspex, 14.03.2010
    xrayspex

    xrayspex Elchfan

    Dabei seit:
    18.11.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,

    schon mal Danke für die Antworten und am Rande gesagt ich = absoluter Autoreparaturlaie...

    Also: "wenn beim Abdrücken kein Druck verloren geht, im Kühlwasser kein Öl ankommt und im Abgas kein Wasserdampf ist,
    dann hat nach meiner Meinung die Werkstatt Mist gebaut."

    genau diese 3 Fehlerquellen wurden ausgeschlossen, es wurde nur noch gesagt, daß vielleicht das Wasser im Getriebeölkühler verloren geht (?)
    und das ich wohl mal zur Mercedes fahren sollte.

    Tja jetzt weiß ich immer noch nicht mehr *heul* nur daß ich wahrscheinlich ein Heidengeld für die Fehlersuche bezahlen werde....
     
  9. #8 Stefan76bln, 14.03.2010
    Stefan76bln

    Stefan76bln Elchfan

    Dabei seit:
    16.01.2010
    Beiträge:
    20
    Zustimmungen:
    1
    Beruf:
    Trockenbaumonteur / IT-Techniker
    Ort:
    Berlin - Spandau
    Marke/Modell:
    W168 A210L Evo
    *thumbup* Na, das sind doch schon mal nen paar Infp´s mehr...

    Dann gebe doch mal genaue Angaben deines Echles an...
    Motor, Getriebe... Habe Bücher vor der Nase ;)
     
  10. #9 xrayspex, 14.03.2010
    xrayspex

    xrayspex Elchfan

    Dabei seit:
    18.11.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Also 170 CDI BJ 2001 180.000km, noch mehr Angaben?
     
  11. #10 Pusteblume, 14.03.2010
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Hallo!

    Kann Deinen Fehler in der Glaskugel (flach wie ein LCD-Bildschirm) leider nicht finden.

    Das Leck muss am Fahrzeug lokalisiert werden. Wie sollen wir das aus der Ferne?

    Eine ordentliche Werkstatt, die sich mit MB-Fahrzeugen auskennt, sollte das können.

    Allerdings ist es mit "mal kurz die Motorhaube auf, ich sehe nichts, also wieder zu" nicht getan.

    Was hat die Werkstatt / der Hinterhofschrauber / mit / ohne Bühne / mit welchen Geräten denn schon am Auto gemacht?

    Also gute Werkstatt suchen, oder ab zum Freundlichen.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Ganz ehrlich:
    Eine Werkstatt, die solch ein großes Leck nicht findet bzw. finden will würde ich nicht mal mehr mit dem Arsch anschaun.
    Das ist nicht so schwierig!

    gruss
     
  14. #12 westberliner, 16.03.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    hi, lass mal einen co2test fürs kühlwasser machen, dort können auch abgase festgestellt werden. Mein polo hatte eine defekte zkd und ich hab auch so viel wasser nachgekippt. Auch ungewöhnlich ist ein sehr hoher druck auf dem kühlsystem... Wenns kalt zischt, dann ists die zkd
     
Thema:

Elch verliert Kühlerwasser

Die Seite wird geladen...

Elch verliert Kühlerwasser - Ähnliche Themen

  1. Hilfe, verkehrte Radioaleitung bei meinem Elch

    Hilfe, verkehrte Radioaleitung bei meinem Elch: Guten Morgen, ich bin neu hier, und seit Freitag stolze Besitzerin einer A169 edition 10 A Klasse von 10/2008. Beim Durchschauen der...
  2. 20. Geburtstag des Elchs!

    20. Geburtstag des Elchs!: Am 30. März 1997, also genau vor 20 Jahren wurde der W168 auf dem Genfer Salon präsentiert. Insgesamt wurden über 8 Jahre lang ca. 1,2 Millionen...
  3. Elch hat gebrannt

    Elch hat gebrannt: Hallo gestern abend hat mein Elch gebrannt , im Motorraum links Etwa so eine halbe Stunde nach dem Abstellen fing er wohl Feuer Jetzt ist der...
  4. Elch läuft zu fett - Fehlercodedeutung

    Elch läuft zu fett - Fehlercodedeutung: Hallo liebe Elchfreunde, ich bin neu hier im Forum und wollte mich kurz vorstellen - ich bin Daniel, 28 Jahre alt und fahre seit kurzem einen A...
  5. W168 Ankerbleche Bremse hinten für meinen Elch

    Ankerbleche Bremse hinten für meinen Elch: Levve Lütt, an meinem A160L wird hinten die Bremse heiss Ich habe die Handbremse im Verdacht- die Ankerbleche sind alles andere als gut und...
Status des Themas:
Es sind keine weiteren Antworten möglich.