Elch vibriert im leerlauf

Dieses Thema im Forum "Vaneo W414 Forum" wurde erstellt von deliloy, 03.04.2015.

  1. #1 deliloy, 03.04.2015
    deliloy

    deliloy Elchfan

    Dabei seit:
    09.03.2014
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    Vaneo 1.7 CDI
    Guten Tag elch freunde,



    wünsche euch allen frohe Ostern,

    Ich liebe meinen Elch, Ich liebe es den Elch zu Fahren,
    aber im moment habe ich ein problem,
    vor rund drei wochen schüttelte siche mein Elch sehr leicht im Leerlauf.
    Daraufhin habe ich das AGR-Ventil ausgebaut und mit Bremsreiniger gereinigt.
    Danach hat es angefangen sich stärker zu schütteln, so dass man es von innen aus spühren konnte.
    hinten vom Auspuff kommt weisser bzw. beim gas geben bläulicher rauch.
    Das Vibrieren im leerlauf kommt manchmal,
    Beim beschleunigen oderr beim rollen merkt man garnix, nur manchmal beim stehen im leerlauf.
    Das Rauchen vom Auspuff hat genau 1 tag nachdem Öl wechsel angefangen.

    Fehlerdiagnose --> war nix drinne
    Kühlwasser -----> konstant, kein Verlust
    Öl --------------> ja es verliert oder verbraucht öl ca 1L in 1000km
    Filter------------> alle gewechsellt
    Öl wechsel-------> vor 2 Monaten Castrol 5w30

    Werkstatt Nr.1 --> Turboloader muss getauscht werden
    Werkstatt Nr.2--> injektoren müssen gewechsellt werden
    Werkstatt Nr.3--> Zylinderkopfdichtung und pleuellager müssen getauscht werden

    Jede werkstatt erzählt mir immer was anderes
    Was soll ich tun bzw, was muss ich tun damit das vibrieren und das Rauchen aufhört??? ;-(

    https://www.youtube.com/watch?v=mu3BMoRNhwo
    https://www.youtube.com/watch?v=w4o8Ny0TkpU&feature=youtu.be
    https://www.youtube.com/watch?v=UxTPwgEFmNs&feature=youtu.be
    https://www.youtube.com/watch?v=n4ilk6mrNVg&feature=youtu.be
    https://www.youtube.com/watch?v=Q2wN4HajAZc&feature=youtu.be

    MFG

     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    777
    Zustimmungen:
    63
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    Auf keinen Fall alle Werkstätten Europas glücklich machen!

    Du schreibst nix zum Auto.
    Dem Alter nach 300.000km gelaufen.
    Wie lange in deinem Besitz?

    Ich würde erst mal auf 10W 30er Öl umsteigen und dann deinen Reparatur- Wartungsversuch (AGR) überprüfen.

    Qualmen seit Ölwechsel vor 2 Monaten, Vibrieren seit 3 Wochen: Möglicherweise Folgeschaden.

    G
    RENE
     
    deliloy gefällt das.
  4. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    777
    Zustimmungen:
    63
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    Ich weiß nicht,
    was soll das bedeuten!?

    Wer wechselt denn gleichzeitig alle Filter?

    Das mache ich nur bei einem Renault, 10Jahre alt, 200.000km, den ich für eine Kiste Bier bekommen habe,
    bei dem ich sicher bin, dass noch nie ein Ölwechsel durchgeführt wurde (auch nicht in der Garantiezeit), geschweige denn irgendein Filterwechsel!

    Ich vermute mal mal, du hast das Auto kürzlich billigst erworben ohne irgendwelche Wartungsanzeichen aus letzter Zeit.
    Auch die Angabe über Vorbesitzer wird dir helfen Hilfe zu bekommen!?

    RENE
     
    deliloy gefällt das.
  5. #4 deliloy, 04.04.2015
    deliloy

    deliloy Elchfan

    Dabei seit:
    09.03.2014
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    Vaneo 1.7 CDI
    Reneel muss ich den kompletten öl wechseln oder einfach 10w30 öl nachkippen

    Zum Auto
    bin der 3.Halter
    1.7 CDI Motor
    BJ: 02/2003
    KM: 204000KM
    Das Auto ist bis 130000 scheckheftgepflegt bei Mercedes, bei 170000km wurden komplette bremsen + kupplung mit 2 massenschwungrad erneuert.
    Ab 187000 habe ich übernommen. Das Auto habe ich schon seit über 1 Jahr
    Bin mit dem Auto in den Sommerferien in den Urlaub gefahren (hin und zurück ca.12000KM), ohne öl verlust oder anderen problemen.
    Nachdem Urlaub habe ich Luftfilter, Innenraumfilter, Dieselfilter gewechselt.
     
  6. #5 Hochsitzer, 04.04.2015
    Hochsitzer

    Hochsitzer Elchfan

    Dabei seit:
    12.03.2015
    Beiträge:
    105
    Zustimmungen:
    40
    Ort:
    EN- Kreis
    Ausstattung:
    Radio: Command 2.5, der Rest fast komplett
    Marke/Modell:
    B200 CDI
    2 Thread`s- 2 x die gleiche Antwort:

    Na Klasse- bei den Werkstätten suchste noch eine weitere und die sagt dir dann, das das ganze irreparabel ist...



    Fährst du mit Beimischung von 2-Takt- Öl?

    Wenn es die Injektoren sind könntest du eventuell noch was retten.

    Eventuell...
     
    deliloy gefällt das.
  7. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    777
    Zustimmungen:
    63
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    Entgegen meinen Vermutungen also doch ein ordentlich gewartetes Auto.
    Ölverbrauch von 1l/1000km wären mir bei normaler Weise eindeutig zu viel, auch wenn manche Hersteller das anders sehen; vielleicht ist es ja auch noch mit Wasser oder Diesel verlängert.
    Also versuchsweise dickflüssigers Öl rein auch wenn der Motor noch nicht schwitzt.
    12000km Urlaub, das sieht nach Indien, Afrika oder Vorderasien aus: und 12 l Öl nachgefüllt.

    Habe mal einen R5 gehabt,der wohl über 100.000km nur in der Wüste unterwegs war: Kolben abgeschliffen und hoher Ölverbrauch.

    Habe keine Idee!

    G
    RENE
     
    deliloy gefällt das.
  8. #7 deliloy, 04.04.2015
    deliloy

    deliloy Elchfan

    Dabei seit:
    09.03.2014
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    Vaneo 1.7 CDI
    Hochsitzer

    Nein hab kein 2-Takt-Öl,
    hab normal 5w30 von Castrol

    Wo kann man das 2-Takt-Öl kaufen? welche marke??

    mfg
     
  9. #8 ihringer, 04.04.2015
    ihringer

    ihringer Elchfan

    Dabei seit:
    21.06.2003
    Beiträge:
    1.142
    Zustimmungen:
    194
    Ort:
    Ihringen
    Ausstattung:
    Elegance
    Marke/Modell:
    W169 180 CDI
    deliloy gefällt das.
  10. #9 Hochsitzer, 04.04.2015
    Hochsitzer

    Hochsitzer Elchfan

    Dabei seit:
    12.03.2015
    Beiträge:
    105
    Zustimmungen:
    40
    Ort:
    EN- Kreis
    Ausstattung:
    Radio: Command 2.5, der Rest fast komplett
    Marke/Modell:
    B200 CDI
    Genau das meinte ich.
    Danke für die schnellere Antwort.

    Versuch macht kluch...
     
    deliloy gefällt das.
  11. #10 Homer_MCSM, 05.04.2015
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    699
    Zustimmungen:
    150
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Mein Elch bekommt immer ein gutes Zweitaktöl im Verhältnis 1:200 in den Tank. Ruhigerer Lauf, weniger Verbrauch, ich schwör drauf.

    Der Ölvervrauch von 1l auf 1000km ist aber recht heftig. Mein Elch hat 222000 gelaufen und braucht ca 0,5l auf 20000km. Und das mit 0W40.
     
    deliloy gefällt das.
  12. #11 deliloy, 05.04.2015
    deliloy

    deliloy Elchfan

    Dabei seit:
    09.03.2014
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    Vaneo 1.7 CDI
    aso ok danke

    hatte vor 2 tagen liqui moly diesel systempflege in den Vollen Tank zugegeben.
    Heute habe ich gemerkt, dass die vibration seltener und ruhiger auftritt.

    kann ich jetzt den 2-Takt-Öl einfach dazu geben?
    ich muss noch diesen Monat zum Tüv? hat der 2-Takt-Öl einen positiven oder einen negativen effekt auf die Abgassonderuntersuchung??




    Homer_MCSM
    welchen 2-Takt-Öl benutzt du? Wie viel kippst du rein?

    mfg
     
  13. #12 ihringer, 05.04.2015
    ihringer

    ihringer Elchfan

    Dabei seit:
    21.06.2003
    Beiträge:
    1.142
    Zustimmungen:
    194
    Ort:
    Ihringen
    Ausstattung:
    Elegance
    Marke/Modell:
    W169 180 CDI
    Dann fahr erst mal den Tank leer !
    Erst beim erneuten Tanken 2-Takt Öl dazu geben, bei ne Tankfüllung von 50 Liter gebe ich 0,2 Liter Öl dazu !
    Dss Öl vorher dem Tanken im Tank rein egben ! Ich denk, Homer_MCSM macht es auch so.....
    Ich hab mir das Öl zuschicken lassen, die kleine Flasche ist gut händelbar. Ist hier im Forum auch schon empfohlen worden.
    http://www.te-taxiteile.com/motoroel/sct-mannol/sct-mannol-2-takt-plus-api-tc-jaso-fd-1-liter
    Schon ab 2 Flaschen mit Porto haste den schnitt gemacht gegenüber Deiner Tanke vor Ort, was dort vergleichbares Öl kostet.
    Überhaupt ist der "Laden" eine günstige Einkaufsquelle für Mercedesfahrer....
    Keinen Effekt bezüglich Abgasse, zumindest nicht bei mir. Hab bis dato auch nichts gelesen das es
    nachteilig sich auswirkt auf Abgassuntersuchung.
     
    deliloy gefällt das.
  14. #13 Hochsitzer, 05.04.2015
    Hochsitzer

    Hochsitzer Elchfan

    Dabei seit:
    12.03.2015
    Beiträge:
    105
    Zustimmungen:
    40
    Ort:
    EN- Kreis
    Ausstattung:
    Radio: Command 2.5, der Rest fast komplett
    Marke/Modell:
    B200 CDI
    Das 2- Takt- Öl immer vor dem Tanken zugeben, so mischt es sich besser.

    Das Öl aus dem Link ist mit unter 4 Eruo echt günstig.
    Ich hab aber mal gelesen, das man nur vollsynthetische Öle verwenden soll.

    Kennt sich da jemand besser aus als ich?
    Das günstigste vollsynthetische Öl kostet immerhin um die 7 E- 8 Euro...
     
    deliloy gefällt das.
  15. #14 Homer_MCSM, 05.04.2015
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    699
    Zustimmungen:
    150
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Ich nehm das 1052 von Liqui Moly. Ist der absolute Klassiker. Wie gesagt, ca. 1:200, also 200-250ml vorm volltanken rein, geht auch danach, weil selbstmischend.
     
    deliloy gefällt das.
  16. #15 Schrott-Gott, 05.04.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.676
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Für den Zweck des Beimischens zum Diesel, um die Einspritzdüsen zu Reinigen, etc., wäre vollsynthentisch nicht so gut geeignet, wie ein ganz normales teilsynthetisches mit Jaso-Spezifikation FC.
    -
    Die Erklärungen dazu finden sich im MT-Thread ... - und dazu habe ich hier einige links eingestellt:

    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=501294#post501294

    und die folgenden posts.
     
    deliloy und Hochsitzer gefällt das.
  17. MadX

    MadX Elchfan

    Dabei seit:
    18.04.2014
    Beiträge:
    120
    Zustimmungen:
    27
    Ausstattung:
    Classic, ohne Klima, AKS, Armlehne, herausnehmbarer Beifahrersitz, Comand 2.0, Lederlenkrad und Schalthebel, Schubfächer unter den Vordersitzen, Hutablage und A140 Elegance, 5-Gang AT, mondsilber, Leder ziegelrot, Klimaanlage, AMG-17", Standheizung, Audio-10 CD,
    Marke/Modell:
    W168
    Bezüglich Deines Problems des unrunden Leerlaufs:

    erstmal mit einem teilsynthetischen 2-Takt-Öl als Zugabe noch eine Tankfüllung fahren und prüfen, ob es sich bessert.
    Und mal die Rücklaufmengen der Injekoren ermitteln lassen. Hier könnte unter Umständen ein Injektor etwas ausreissen von seinen Werten.

    Greetz
    MadX
     
    deliloy gefällt das.
  18. #17 stern-schnuppe, 06.04.2015
    stern-schnuppe

    stern-schnuppe Elchfan

    Dabei seit:
    19.08.2013
    Beiträge:
    65
    Zustimmungen:
    44
    Ausstattung:
    Trend, 5 Gang, Sitzheizung, Klima, Lederlenkrad, herausnehmbarer Beifahrersitz, Dachreling, Motor usw.
    Marke/Modell:
    Vaneo cdi 1.7 bj 2003 trend
    hallo,
    erstmal es gibt auch ein vaneo Board hier :)

    Bei dem Gasstoss Video tut mir Dein Vaneo fast leid, eine Ferndiagnose ist schwierig ich versuche es mal -> Achtung keine Garantie etc :)

    Ich hatte es zwar noch nie - dank 2 Takt öl - das Phänomen sieht aus wie die Beschreibung Injektor defekt: "Motor schüttelt sich und läuft wie ein Traktor". Ich glaube auch zu hören, dass auf einem Video das Durchblas geräusch "Pft pft pft" leicht hörtbar ist. Falls du ein Endoskop hast (billiges reicht) einmal unter der Ansaugbrücke nachsehen, ob da bei den Injektoren schon Ablagerungen vorhanden sind -> dann nicht mehr weiterfahren und Instandsetzen (lassen). Ablagerungen können dicke Russ / Kohle Schichten sein - oder am Anfang austretender Diesel Abgas. Je mehr Ablagerungen, desto schwieriger ist der wechsel, desto €€€

    Da ich hier oftmals unklarheiten zum ÖL im 170CDI lese:
    Nachtrag / edit:
    Ob grüne oder gelbe Plakette beim CDI: Der Motor wurde damals auf Euro 3 ohne DPF ausgelegt von den Toleranzen her. Das hat zur Folge, daß eine Freigabe nach 229.1 229.3 229.5 erforderlich ist. Keinesfalls eine nach .31 oder .51, der abgesenkte Sulfatascheanteil für den DPF bedingt weniger Verschleißschutzadditive, wofür der Motor konstruiert sein muss! mit der DPF Nachrüstung erhält man keinen neuen Motor. Deshalb keinesfalls neumodische Öle für DPF einfüllen.

    Das nächste ist dein Motoröl: wer hat Dir denn gesagt, dass da (Achtung begründete Privatmeinung) das nahezu schlechteste Öl für den Motor rein soll?
    Es ist berkannt dafür, Motoren, AGR, Kurbelgehäuse Entlfütung / Ölabscheider innerhalb kürzester Zeit mit gigantischen Mengen Ölkohle zu verschmoddern. Man hat ca. 0,0005 Liter weniger Verbrauch auf kosten der Lebensdauer, ob das sinnvol ist soll jeder selbst entscheiden. Ich befürchte auch noch, dass Du eines mit abgesenktem HTHS reingekippt hast für VW LongSchleif (Rumpeldüse)TDIs: Vereinfacht gesagt: Wenn der Motor dafür geeigent wäre, würde durch weniger Horizontalscherkräfte der Laufwiderstand leicht sinken und der Verbrauch besser.
    Klipp und klar gesagt das Zeug ist Nichts für Deinen Motor:
    1) er wurde nie dafür konstruiert
    2) durch die Laufleistung sind die Spaltmasse sicher höher als im Neuzustand. Ferner traue ich einem Ölabfüller, welcher vor ca. 2,3 Jahren mal mit Wasser verunreinigtes ÖL auf denMarkt brachte überhaupt nicht über den Weg.
    Kurz:
    Longlife / Öle für DPF = .51 .31 / Öle mit abgesenktem HTHS (für PD TDI) sind nichts für Deinen CDI Motor, er braucht eher ein "klassisches" öl das gerne sehr hochwertig sein darf in Bezug auf Motor Reinhaltung

    Vereinfacht allgemein zum Motoröl:
    eines mit Freigabe (nicht erfüllt oder ist ausgelegt nach...) MB229.1 229.3 229.5 ist die Wahl. Letzteres ist zu bevorzugen, da moderner (dazu komme ich noch)

    Ferner ist ein ÖL auch (nicht nur) definiert durch eine Viskosität (= "Dickflüssigkeit") für niedrige und hohe Temperaturen also niedrige Temperatur W Hohe Temperatur

    Sehr wichtig ist das verhalten bei HOHER Temperatur also xW 40 oder xW50 (für alte "Problemmotoren) , ob da vorne 0, 5, notfalls 10 steht hat nur mit Verschleiss bei Kaltstart zu tuen.
    Ein 30iger Öl zu nehmen ist für den OM668 so ziemlich das schlechteste, es hat bei hohen Temperaturen keine Reserve. Das Motor - Öl kühlt im CDI Motor den Kolbenboden und schmiert den heissen Turbo. (Zu) schlechtes Öl verkokt früher und schmiert da es schon sehr dünn ist schlechter.
    Und selbst wenn man arg sparen möchte und günstiges Öl will, muss es nicht ein x w30 sein: Es gibt gute xw40 öle für wenig Geld (z.b. Megiun high condition 5 w 40)
    Natürlich funktioniert der Motor "irgendwie" mit irgendwelchen Ölen; man kann sich aber viel Probleme ersparen indem man ein gutes Öl verwendet:
    -geringe Verdampfungsverluste: Wenn wenig Motoröl über die Kurbelgehäuseentlüftung verdampft und über den Anasaugtrakt der AGR zugeführt wird, kann dort auch weniger verkoken (logisch) - siehe Datenblatt
    -hohe Temperaturbeständigkeit: (Castrol gehört da nicht dazu egal was die Werbung sagt) Wenn das vedampfte Motoröl im AGR auf heisses Abgas trifft, sollte es nicht zu Ölkohle kommen, im Brennraum ebenfalls nicht die Injektoren verkokeln und an den Kolbenringen auch nicht Verkoken.
    -hohes Reinigungs und Schmutzhaltevermögen: das erklärt sich fast von selber, gute Öle reinigen im laufe der 1000e km dann auch den Ansaugbereich (mobil1 z.b)
    -ein stabiles Öl das die Anforderungen mehrere km erfüllt: Hersteller sind bemüht möglichst günstig zu produzieren und möglichst teuer zu verkaufen: ein 0w40 z.b. ist teuer in der Produktion, da das Grundöl schon einen hohen Viskositätsindex (Bandbreite kalt - heiss Viskosität) haben muss und mit VI verbesseren auf das Niveau angehoben wird das auf der packung steht. Im Datenblatt ebenfalls ersichtlich und an HTHS über 3,5 (mehr = besser, allerdings minimalst mehr Spritverbrauch). Das problem: Die guten VI verbesserer sind a)teuer b)verschleissen ebenfalls - sprich irgendwann wird aus dem 0w40 ein 0w 35 (z.b.) usw. ABER durch das gute Grundöl sinkt das nicht ins Bodenlose. Ein 5 w30 (fast kein VI) kann man teuer produzieren mit einem herausragenden Grundöl - das macht "keiner", man könnte dann gleich mit einem schluck VI Verbesseren ein 5w40 machen (VK teurer). Häufiger: Der Abfüller nimmt ein billigstes Grundöl, kippt viele billige VI Verbesserer rein und hat 5w30 das sicher so 100,200km die Eigenschaften hat :-X. In der Werbung ist das soundso blah blubb synthese (auch Altöl aufarbeitung ist Synthese ). Ein 0w40 benötigt immer einen extrem hohen Synthese anteil - hier ein schlechtes Öl zu bekommen ist fast unmöglich (Achtung keine Esther Öle nehmen, diese greifen Dichtungen an - da kommt der "schlechte Ruf" der Synthetiköle bei Altmotoren her).

    Ich verwende Mobil1 0w40 (nicht ESP FSP etc. mit .51 sondern das klassische und auch nicht die mobil ohne 1) Reinigt gut, hat viel Reserven hat eine offizielle Freigabe, die 40 Eur / 5l ist es mir Wert, man kann es ja etwas länger drin lassen.

    Nach diesem zugegebenermassen leider etwas langem Ausflug zum ÖL zu Deinem Problem:
    Ich habe ja schon angedeutet dass ich evtl. einen Injektor in den kurzen Videos durchblasen höre, da Du Castrol befüllt hast, kommen auch weitere Ursachen in Beracht:

    Ich nehme an dass Du halbwegs Schraubbegabt bist?

    -Dein AGR / Ansaugbrücke / Ölabscheider ist massiv verkokt:
    Test AGR ausbauen optisch prüfen und dann den motor ohne agr Ventil starten (nicht unbedingt neben einer Baustelle o.ä. Staubreichen umgebungen) läuft er ruhiger? Turboschlauch anschauen, ob er innen Ölig ist: Ganz leichter ölfilm ist normal, viel öl nicht
    -wieder zusammenbauen nächster test:
    -Stecker vom Luftmassenmesser abziehen, da gehen evtl. Motorkontroll Abgas lampen an, laufruhe beurteilen und wieder anstecken
    -Ölabscheider ausbauen, sicherheitshalber schläuche markieren. Ölabscheider auseinanderbauen: enthält er viel Öl / Ablagerungen? Reinigen mit Bremsenreiniger o.ä.
    -Immer noch keinen Fehler gefunden? ;-(
    dann wirds teurer: Vermutung wie oben Injektor (en): hier erstmal siehe oben optisch prüfen (und akustisch) ob da eine Injektor durchblässt: Wenn ja, muss dieser erneuert werden, wenn nein:
    - Leckmengentest: Das kann man mit Diagnosegerät machen (fragen ob die Werkstatt einen "Laufruhetest" druchführen kann) oder klassisch: Ansaugbrücke runter, an die Rücklaufleitungen einen lLckmengentester (=schläuche wo man sehen kann wie viel diesel zurückkommt) anschliessen und schauen: Die Düse(n) mit dem höchsten rücklauf sind verdächtig - zum Injektoren ausbauen - habe ich noch nie gemacht dank 2 takt öl, aber im forum gibts beiträge dazu

    -Versuch: Gleich mal 1 liter 2 takt öl mit hoher Reinigungs und Schmierwirkung in den Tank (nicht in den Motor!). Keine Angst Dein mMtor läuft mit reduzierter Leistung auch notfalls mit 2 takt öl pur :) -> Tipp Liqui moly 2takt teilsynthetisch aschearm oder günstiger meguin 2 takt öl teilsynthetisch aschearm. Dann mal vorsichtig auf temperatur fahren, Test standgas lauf dann mit bisserl mehr Gas - falls es besser wird glück gehabt. Wenn nicht: siehe injektor wechseln (eigentlich ist das Diesel panschen vobeugung: mit ca. 1:150....200, 1:50 kann man machen zum Reinigen auf Dauer zu teuer und kleiner Leistungsverlust wegen hohem zündverzug. Passieren kann nix)

    Ansonsten kann ich aus der Ferne nicht so viel diagnostizieren, hoffe da irgendwei was getroffen zu haben
    zu deinem Ölverlust:
    a) Motor verliert durch Undichtigkeit - optische Kontrolle (Geräuschkapsel verölt?, Tropfen auf dem Boden? Motorteile Ölig?)
    b) wahrscheinlicher dein Motor verbrennt Öl:
    - Durch hohen verdampfungsverlust
    - Turbo "durch" dank "tollem Öl"
    - Du hast deinen Luftfilter falsch montiert und der motor saugt sich einen zu tode (buchstäblich) über die Kurbelgehäuseentlüftung :wacko:
    - Dein Ölabscheider scheidet Öl nicht ab siehe oben, sondern führt Öl der Ansaugluft zu
    - Dein Kaputter Injektor hat den Kolbenboden geschmolzen - unwahrscheinlich - und oder Kolbenring beschädigt
    .... ??? (mehr fällt mir als Ferndiagnose auf die schnelle nicht ein)
    Fakt ist mit der Abgasfahne kommst du nicht durch die AU , und ob das deinem motor gut tut (da wird mehrmals vollgas gegeben) ist die andere Frage, man darf ja 2 monate HU überziehen ...

    Und hier nochmal der Tipp mit 2 Takt öl - Unbedingt, es spart ungemein Reparaturkosten und lässt den Motor weicher laufen.
    Und ein permium (echtes Premium nicht Premium Werbung oder für falsche Freigaben Premium) Motoröl! Natürlich reicht ein billiges 10w40 prinzipbedingt, aber halt nur gerade so.
    Der Kreislauf ist nämlich: Öl mit hohem Verdampfungsverlust verkokt AGR, verkoktes AGR führt zu zuviel Abgas in der Ansaugluft was mehr Russ produziert und dadurch das AGR mehr verkokt, die Injektoren verkokt, die Brennräume und die Ansaugbrücke verkokt.
    Ein "Teufelskreis" natürlich nicht sofort ab Werk aber mit der Zeit.
     
    Mooserunner23, Schrott-Gott und deliloy gefällt das.
  19. #18 Schrott-Gott, 06.04.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.676
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    @ stern-schnuppe

    Ich finde es klasse, dass du Dir die Zeit genommen hast, das so ausführlich zu erklären!

    Da ist viel Sinn drin!


    Edit: Text aktuell angepasst.
     
    Elchfan577 und deliloy gefällt das.
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 deliloy, 06.04.2015
    deliloy

    deliloy Elchfan

    Dabei seit:
    09.03.2014
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    Vaneo 1.7 CDI
    Vielen Dank für die ganzen Infos.




    stern-schnuppe

    1)Ich habe Den Agr ausgebaut und gestartet -----> läuft unruhiger
    2)Stecker vom Luftmassenmesser abgezogen -----> läuft unruhiger

    Ich hatte das Motorenöl von Castrol edge mit mb 229.51.
    Da ich die grüne Umweltplakette habe.
    Werde dann mal auf ein 0w40 umsteigen von ?(

    WAS ICH jetzt tun kann ist dass 2-Takt Öl Liqui Moly 1052.
    Muss ich nicht ca. 250ml in den vollen Tank zugeben???
    Ist 1l nicht zuviel??
     
  22. #20 ihringer, 06.04.2015
    ihringer

    ihringer Elchfan

    Dabei seit:
    21.06.2003
    Beiträge:
    1.142
    Zustimmungen:
    194
    Ort:
    Ihringen
    Ausstattung:
    Elegance
    Marke/Modell:
    W169 180 CDI
    Bevor Du in voreiligen unüberlegten Aktionismus verfällts....
    Wenn Du grad Liqui Moly 1052, tut es das auch.....
    und 0W40 beim nächstem Ölwechsel ist okay.
     
    deliloy gefällt das.
Thema:

Elch vibriert im leerlauf

Die Seite wird geladen...

Elch vibriert im leerlauf - Ähnliche Themen

  1. Schlachte meinen Elch

    Schlachte meinen Elch: Schlachte meine Elch Bj 99 160 Benziner mit Schaltgetriebe Besonderheiten 4 einzelnen teilleder sitze hinten mit Armlehne.Vorne umgebaut auf...
  2. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  3. Elch W169 hat "Parkinson"

    Elch W169 hat "Parkinson": Hallo, Freunde des Elchs! Nach 290.000 km auf der Uhr bekommt mein W169 180CDI Automatik von 2006 nun Parkinson: Im kalten Zustand zunächst...
  4. Neuer Elch stellt mit einer Frage vor....

    Neuer Elch stellt mit einer Frage vor....: Hallo liebe Leute. Wir haben für meine Frau nen A 170 gekauft. Das ist IHR Auto. Den wollte Sie schon immer haben. Nur ich habe mich immer...
  5. Abschleppöse / Pannenset für Elch Mopf

    Abschleppöse / Pannenset für Elch Mopf: Hallo Zusammen, Ich bin neu hier, aber das ist meine dritte Elch *thumbup* und hatte niemals die Pannenset benutzen aber ich brauche der...