W168 Elch (W168)startet nicht mehr! was nun???

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von bobber, 28.03.2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. bobber

    bobber Elchfan

    Dabei seit:
    21.12.2008
    Beiträge:
    29
    Zustimmungen:
    1
    Beruf:
    Angestellter im Gesundheitswesen
    Ort:
    Norwegen
    Ausstattung:
    Classic
    Marke/Modell:
    A 170 CDI
    Aaaaaah! Hilfe???

    Gestern war noch alles gut, nix ungewöhnliches oder so. Heute wollte ich starten und nix geht mehr. Habe nen A 170 CDI Bj.2001 mit knapp 100tkm und bisher kaum/keine Probleme.
    wie gesagt. wollte starten und ausm Motorraum kommt nur ein Klackern.
    Habe versucht mit Starthilfekabel zu überbrücken-leider ohne Erfolg.
    Kontrollleuchtenund so sind voll da, ghenau wie die anderen elektrischen Verbraucher normal funktionieren.
    Nur starten will er nicht. was ist das und wo kann ich was überprüfen bevor ich den norwegischen ADAC kontaktieren muss.
    wollte eigentlich am Mittwoch damit nach D.land fahren. Schöne Sch...!
    Hoffe Ihr könnt mir helfen.
    Gruss
    Bobber
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Linuxchick, 28.03.2010
    Linuxchick

    Linuxchick Elchfan

    Dabei seit:
    24.03.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Marke/Modell:
    W168 A140L
    das selbe hatte unser Elch vor ein paar Monaten.

    Bei uns half das ausbauen der Batterie und externe aufladen - da du ja überbrückt hast, sollte das aber eigentlich aufs gleiche rauskommen.

    Wenig später war bei uns die Lichtmaschine hinüber - angeblich ist das "nicht-mehr-starten" auch ein Anzeichen für sowas.

    Könnte aber auch der Anlasser sein.
     
  4. bobber

    bobber Elchfan

    Dabei seit:
    21.12.2008
    Beiträge:
    29
    Zustimmungen:
    1
    Beruf:
    Angestellter im Gesundheitswesen
    Ort:
    Norwegen
    Ausstattung:
    Classic
    Marke/Modell:
    A 170 CDI
    Schöne Sch...!
    Im Kombiinstrument steht nun "Error Start". Hmmmm.
    Was das bedeutet. Keine Ahnung.
    will auf jeden Fall nicht und meine deutsche Versicherung ist nicht gerade kooperativ was das Bergen des Autos betrifft.
    Zum Heulen das Ganze.
    Kanns auch nur ein Relais sein und wie finde ich raus ob das Relais einen schlag weg hat???
    Gruss bobber
     
  5. #4 General, 28.03.2010
    General

    General Guest

    Start-Error wäre wohl Richtung Anlasser?
    Fahrzeug anschieben? *kratz*
     
  6. #5 Mr. Bean, 28.03.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ich kann nichts hören *kratz*


    ;D


    Ne im Ernst: Das muß man hören. Kannst du das Aufnehmen?
     
  7. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI
    klackern aus dem Motorraum.....
    Start Error im Instrument.....

    könnte Unterspannung sein? *kratz*

    als erstes die Batterie prüfen, aber richtig!


    @General
    bei Start Error schiebt er es bis Deutschland ;D
    evtl. startet der Motor dann aus Mitleid *LOL*




    Gruß

    Kipper
     
  8. #7 General, 29.03.2010
    General

    General Guest

    *LOL* naja vorher war ja noch nix mit Start-Error, daher hätte doch was mit anschieben funktionieren können? ;)
    W168er sind unlogisch *ulk*
     
  9. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI
    Sound macht taub ;D

    Gruß

    Kipper
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Peter54, 29.03.2010
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    753
    Zustimmungen:
    29
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Vielleicht hängt der Magnetschalter am Anlasser.
    Früher hat es manchmal geholfen, mal auf den Anlasser zu schlagen.
    Vielleicht geht auch, zuerst Vorglühen, ist ja ein Diesel und dann anschieben.
    Gruß
    Peter
     
  12. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Hallo,

    ein "Start-Error" ist ein Hinweis auf die Wegfahrsperre -- da ist nichts mehr mit Auto anlassen. Ursachen können sein Unterspannung, defekter Transponder-Chip im Schlüssel oder defekte Antenne (der Ring um das Zündschloss) sein. Theoretisch auch Defekte in den Steuergeräten, aber davon gehe ich erstmal nicht aus.

    Ich hätte bei der ersten Schilderung auf den Kurbelwellensensor getippt. Dann muss der Elch aber problemlos anspringen, wenn man ihn anschiebt bzw. anrollen lässt. Und dieser Defekt hätte keinen "Start-Error" im Display ausgelöst.

    Viele Grüße, Mirko
     
Thema:

Elch (W168)startet nicht mehr! was nun???

Die Seite wird geladen...

Elch (W168)startet nicht mehr! was nun??? - Ähnliche Themen

  1. Biete original Dachträger für W168 Bj99

    Biete original Dachträger für W168 Bj99: für Fahrzeuge ohne Dachreling, abschließbar mit 4 Schlössern und einem Schlüssel. [ATTACH]
  2. Heitzung innenraum geht nicht mehr

    Heitzung innenraum geht nicht mehr: hallo zusammen ich habe gestern gemerkt das die heitzung also die gesamte innen lüfung nicht mehr geht und die sicherungen 45 und 41 Habe ich...
  3. Schlachte meinen Elch

    Schlachte meinen Elch: Schlachte meine Elch Bj 99 160 Benziner mit Schaltgetriebe Besonderheiten 4 einzelnen teilleder sitze hinten mit Armlehne.Vorne umgebaut auf...
  4. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  5. Elch W169 hat "Parkinson"

    Elch W169 hat "Parkinson": Hallo, Freunde des Elchs! Nach 290.000 km auf der Uhr bekommt mein W169 180CDI Automatik von 2006 nun Parkinson: Im kalten Zustand zunächst...
Status des Themas:
Es sind keine weiteren Antworten möglich.