W168 elch will nicht mehr anlasser läuft nicht immer

Diskutiere elch will nicht mehr anlasser läuft nicht immer im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; hallo, habe seit ein paar wochen folgendes Problem! (nur bei kaltem motor) wenn ich versuche mein Auto anzulassen passiert nichts! nur noch die...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 chrichra, 05.10.2007
    chrichra

    chrichra Guest

    hallo,

    habe seit ein paar wochen folgendes Problem! (nur bei kaltem motor)
    wenn ich versuche mein Auto anzulassen passiert nichts! nur noch die lampen im KI gehn an. der anlasser läucht nicht! wenn ich dieses Problem hatte, habe ich 10min gewartet, un dann ging meist alles wieder ohne probleme! war schon deswegen in der Werkstatt, um denfehlerspeicher auslesen zu lassen! (allerdings mit funktionsfähigem wagen) der einzigste fehler der anstand war der Kurbelwellensensor! dieser wurde gelöscht! dann ging das auto wieder für ca 3 wochen ohne Probleme! gestern schon wieder das problem, nun will er aber garnicht mehr anlaufen! (wenn dass auto angeschoben wird, springt es an)

    Der Kurbelwellensensor wurde schon aufverdacht mal abgezogen, dann läuft auch der anlasser springt aber nicht an!
    habe schon irgendwas gelesen mit bedienungsfehler und so! habt ihr ne ahnung was das sein könnte!
    habe auch schon probiert mal die Batterie mal kurz abzuklemmen, und zu überbrücken! hilft aber nicht, auch nen anderen schlüssel hab ich schon probiert! wie äußert sich dass wenn das anlasser relais defekt ist?!
    geht er dann dauerhaft nicht oder unefähr so wie bei mir?

    hoffe ihr könnt helfen
    gruß Christian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 funkenmeister, 05.10.2007
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8

    Und wieso wurde der Kurbelwellensensor nicht erneuert. Abziehen hat etwa den effekt für eine Diagnose wie eine Salami in einen Hausflur zu werfen.


    Mach den KW erstmal neu, dann schau nach der Ansteuerung des Starter ( Steckverbindung 3 polig im Batteriekasten) und ggf nach einer Leitungsunterbrechung Stirnwand/ Motorsteuergerät


    Gruß Funki
     
  4. #3 chrichra, 05.10.2007
    chrichra

    chrichra Guest

    mir wurde in der (freien) Werksatt gesagt, dass wenn der Kurbelwellensensor defekt wäre der Elch garnicht mehr anspringen würde auch nicht durch anschieben!

    hab das grad hier in irgendnem beitrag gelesen, werde ich nacher mal probiern wenn ich heim komme, somit kannich ja wenigsten ma den anlasser ausschließen!(oder auch nicht)
     
  5. #4 chrichra, 05.10.2007
    chrichra

    chrichra Guest

    so, hab jetzt grad nochma mich in meinen elch gesetzt un nochmal getestet, tut sich aber nichts! :(

    im sicherungskasten klackt auch irgendwas. keine ahnung ob das das relais vom anlasser is, werds nacher ma überbrücken.
     
  6. Brutus

    Brutus Elchfan

    Dabei seit:
    10.07.2005
    Beiträge:
    494
    Zustimmungen:
    19
    Beruf:
    Cirkusartist (Benz)
    Ort:
    Unna
    Ausstattung:
    A160L AKS Leder AMG (A190L AKS)
    Marke/Modell:
    *SISSI* neu im zwinger *USCHI*
    hallo chrichra
    was der kay meinte ist du sollst den KW(kurbelwellensensor)tauschen *daumen*
    teile von DC(DAIMLER)reparieren sich leider noch nicht von selbst *heul*
    das werfen von wurst oder anderem wudu zeug bringt bei nen mercedes nichts
    leider :o
    mfg Brutus
     
  7. tkarte

    tkarte Elchfan

    Dabei seit:
    19.07.2005
    Beiträge:
    535
    Zustimmungen:
    0
    Beruf:
    Industriemechaniker
    Ort:
    Tornesch
    Marke/Modell:
    C320CDI S203
    Aber was hat der KW Sensor mit dem Anlasser zu tun?Normalerweise ist der doch für zur Positionbestimmung der Kurbelwelle für die Zündung und für die Markierung 1.Zylinder OT.Oder nicht?!Nur das der verantwortlich sein soll das der Anlasser nicht läuft,wie hängt das zusammen? *rolleyes*
     
  8. Brutus

    Brutus Elchfan

    Dabei seit:
    10.07.2005
    Beiträge:
    494
    Zustimmungen:
    19
    Beruf:
    Cirkusartist (Benz)
    Ort:
    Unna
    Ausstattung:
    A160L AKS Leder AMG (A190L AKS)
    Marke/Modell:
    *SISSI* neu im zwinger *USCHI*
    fehler im fehlerspeicher legt der elch ja immer so zum spaß ab *kratz*nech war
    ich würde auch nichts drauf geben ;)schneid ab den sch... :ohat man früher
    auch nicht gebraucht *mecker*oller neumodischer schnik-schnak ;)
    aber irgendwo sollte man ja mal mit der diagnose/prüfung anfangen :-X
    oder *kratz* *kratz* *kratz* *kratz*
    mfg
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. tkarte

    tkarte Elchfan

    Dabei seit:
    19.07.2005
    Beiträge:
    535
    Zustimmungen:
    0
    Beruf:
    Industriemechaniker
    Ort:
    Tornesch
    Marke/Modell:
    C320CDI S203
    Ja,ne is klar.Es war nur eine Frage wo der Zusammenhang liegt.Das der Fehler nicht ohne Grund abgelegt wird ist mir auch klar.Nur wenn bei unseren Fahrzeugen die OT Geber defekt sind,laufen trotz allen die Anlasser,er springt eben nicht an.Deswegen meine Frage,ob ein defekter OT Geber ursache sein kann das der Anlasser gar nicht erst dreht?
     
  11. #9 funkenmeister, 07.10.2007
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Wenn der KW Sensor i.O ist bekommst du ihn wenigstens angeschoben. ;)Denke mal da wir nicht Wissen welches Baujahr ( FGSTN) der A hat, können wir auch nicht sagen welcher Starter verbaut ist und welche Ansteuerung vom MSG kommt.


    Gruß Funki
     
Thema:

elch will nicht mehr anlasser läuft nicht immer

Die Seite wird geladen...

elch will nicht mehr anlasser läuft nicht immer - Ähnliche Themen

  1. Kühlerlüfter läuft dauerhaft.

    Kühlerlüfter läuft dauerhaft.: Hallo, am Samstag abend auf ner längeren Fahrt habe ich etwas mit meiner Klimaanlage gespielt. Also an und aus geschalten in jeweiligen Zuhstand...
  2. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  3. Mein Elch spring nicht an

    Mein Elch spring nicht an: Schon beim Vorgänger meines jetzigen Elchs gab es ein Problem, welches nicht behoben werden konnte. Den musste ich deshalb verschrotten. Der...
  4. Alter Elch

    Alter Elch: Mal etwas positives: bin neulich meinem alten W169 von 2002 begegnet. Der hat bald 280000 km drauf (A170-Benziner) Erste Kupplung, erster Auspuff,...
  5. W 168 springt nicht mehr an

    W 168 springt nicht mehr an: Seit mehreren Wochen springt meine A-Klasse nicht mehr an. Der Anlasser sagt keinen Mucks. Überbrücken und anschleppen bringt gar nichts. Sobald...
Status des Themas:
Es sind keine weiteren Antworten möglich.