Elchi stottert beim abbremsen

Diskutiere Elchi stottert beim abbremsen im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, ich bin gestern 130km über die schweizer Autobahn gefahren (schön mit Tempomat) und als ich dann runter bin und an der Ampel halten...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 salmanasar, 18.09.2004
    salmanasar

    salmanasar Elchfan

    Dabei seit:
    23.08.2004
    Beiträge:
    127
    Zustimmungen:
    0
    Hallo,
    ich bin gestern 130km über die schweizer Autobahn gefahren (schön mit Tempomat) und als ich dann runter bin und an der Ampel halten musste, fängt die mein A170cdi plötzlich an zu stottern, als wenn er gleich absterben würde.
    Als wenn man bei nem Auto mit Kupplung die Kupplung zu spät drücken würe, aber ich hab AUTOMATIK.
    Seitdem passiert das jetzt voll oft. Das ganze Auto vibriert.

    ist das normal oder muss ich mir Sorgen machen?


    liebe grüße, und danke schonmal

    Salmanasar
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. jpa

    jpa Elchfan

    Dabei seit:
    18.11.2003
    Beiträge:
    565
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A 190 Avantgarde
    das ist sicher nicht normal und sollte in der werkstatt überprüft werden.
     
  4. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Eindeutig Sorgen machen! :(
    Klingt verdammt nach einem (oder mehreren) defekten Injektoren.
    Was das für Konsequenzen hat kannst du dir per Suchfunktion heraussuchen.

    gruß
     
  5. #4 salmanasar, 19.09.2004
    salmanasar

    salmanasar Elchfan

    Dabei seit:
    23.08.2004
    Beiträge:
    127
    Zustimmungen:
    0
    wenns wirklich an den injektoren (die diesel injektoren, oder welche meinste) liegt, woran merke ich das dann noch? ich hätte irgendwie auf die kupplung getippt, dass die nicht richtig trennt. aber ich kenn mich da echt nich aus...

    danke

    Salmanasar
     
  6. #5 Bier-Boy, 19.09.2004
    Bier-Boy

    Bier-Boy Regionalmoderator RLP

    Dabei seit:
    02.05.2004
    Beiträge:
    1.104
    Zustimmungen:
    5
    Beruf:
    Mechatroniker
    Ort:
    Worms
    Marke/Modell:
    W176 - 200 CDI
    hatte das leider auch bei meinem 170 cdi mit normaler kupplung.
    tja woran merkt man es :
    - wenn der motor warm ist und man die kupplung tritt vibriert der ganze elch, da der motor nagelt. er hört sich so an als ob man ihn gleich abwürgt.
    - wenn man die motorhaube mal aufmacht und den motor weiter laufen lässt hört man das nageln noch besser und evtl. sieht man den motor auch extrem wackeln.

    war bei mir aber kulanz.
     
  7. #6 Pusteblume, 19.09.2004
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Hallo

    Komische Ferndiagnosen, die manche hier abgeben!

    Ja, wenn der Elch sich beim Bremsen schüttelt stimmt etwas nicht - klar.

    Nun solltest Du aber erst mal grob eingrenzen, woher das kommt.
    Vom Getriebe oder vom Motor. Also mal im Stand / Leerlauf testen, ob es da auch Probleme gibt.

    Ich habe das aut. Getriebe in Verdacht. ES gab hier vor ein paar Wochen einen Fall mit gebrochenen Lamellen im Automatikgetriebe. Die Beschreibung klang ähnlich.

    Nutze doch mal die Suchfunktion. Es sind hier schon so ziemlich alle Probleme beschrieben worden.

    Viel Erfolg
    P
     
  8. #7 elchtestroxy, 19.09.2004
    elchtestroxy

    elchtestroxy Elchfan

    Dabei seit:
    28.08.2004
    Beiträge:
    66
    Zustimmungen:
    1
    Ort:
    90402 Nürnberg
    Marke/Modell:
    Seat Altea TDI
    Denke das hängt mit der Automatik zusammen. Bei unseren Geschäftsauto´s (OPEL Vectra) passiert das auch ab und an, dass beim Anrollen an die Ampel die Automatik nicht richtig trennt und das Auto an der Ampel fast abstirbt. Er ruckelt dann noch etwas rum und fängt sich dann wieder. Kaputt gegangen ist die Automatik bis jetzt noch nicht...

    Vielleicht mal das Automatik Öl wechseln.
     
  9. #8 salmanasar, 19.09.2004
    salmanasar

    salmanasar Elchfan

    Dabei seit:
    23.08.2004
    Beiträge:
    127
    Zustimmungen:
    0
    hallo,
    danke erstmal, für die vielen antworten.

    hört sich doch komplizierter an... werd mal bei mercedes vorbeischaun.

    es is (meiner meinung nach) aber irgendwie besser geworden, werd das trotzdem weiter beobachten.


    danke

    salmanasar
     
  10. #9 Tampaman, 19.09.2004
    Tampaman

    Tampaman Elchfan

    Dabei seit:
    07.07.2003
    Beiträge:
    324
    Zustimmungen:
    0
    Beruf:
    Eishockeyspieler
    Ort:
    Duisburg
    Marke/Modell:
    A-200cdi Avantgarde
    Könnte das nicht evt. auch an einem Steuergerät liegen? z.B. vom Motor oder vom Automatikgetriebe?
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Webking, 20.09.2004
    Webking

    Webking Guest

    Ist bei uns auch so.
    Wenn man bis zum Stillstand abbremst gibt es bei weniger als 20 km/h
    Vibrationen, sobald man steht ist alles weg, d.h. der Motor läuft ruhig und
    normal im Leerlauf.

    Diese Vibrationen sind so ähnlich, wie wenn man beim Anhalten die Kupplung
    nicht drückt.

    An den Injektoren liegt es in unserem Fall nicht.
    Es liegt an der Automatik und soll "normal" sein.
     
  13. #11 DVDRookie, 20.09.2004
    DVDRookie

    DVDRookie Elchfan

    Dabei seit:
    15.09.2004
    Beiträge:
    136
    Zustimmungen:
    1
    Marke/Modell:
    A170 CDI
    @ salmanasar

    WennDu die Probleme nicht hast, wenn Du während des Ausrollens mal auf N schaltest und der Motor dann normal reagiert, kannst Du den Motor sehr wahrscheinlich ausschließen.

    Dann sollte mal die Automatic gecheckt werden.


    Gruß


    Harry
     
Thema: Elchi stottert beim abbremsen
Besucher kamen mit folgenden Suchen
  1. w169 stottert beim bremsen

Die Seite wird geladen...

Elchi stottert beim abbremsen - Ähnliche Themen

  1. Anlasserwechsel beim A140 / 170 W168

    Anlasserwechsel beim A140 / 170 W168: Da sich viele nicht trauen den Anlasser an einer A-Klasse zu wechseln oder irgendwann aufgeben weil sie nicht wissen wie, hier ml eine kleine...
  2. Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor

    Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor: Hallo, Ich habe hier mal eine kleine Geschichte, die eigentlich nichts mit unserem Elch zu tun hat. Ich schreibe sie trotzdem, da viele A-Klasse...
  3. Getriebeölwechsel beim A170, W169, Baujahr 2004

    Getriebeölwechsel beim A170, W169, Baujahr 2004: Hallo, in der im Forum angezeigten Anleitung zum Getriebeölwechsel werden diese Getriebeöle genannt: Original: Fuchs Titan Sintofluid FE 75W)...
  4. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
  5. Neuer Versuch, Lenkstockschalter beim W168 umgehen

    Neuer Versuch, Lenkstockschalter beim W168 umgehen: Leider kann der alte Beitrag weder bearbeitet noch gelöscht werden bzw. ich kann es nicht. Daher ein neuer Versuch, diesmal mit dem ganzen Text....
Status des Themas:
Es sind keine weiteren Antworten möglich.