Elektrik Problem !!!! HILFE !!!!!

Diskutiere Elektrik Problem !!!! HILFE !!!!! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Liebe Elchfans, habe ein doofes Problem. Folgendes: Ich fahre seid ein paar Tagen und höre immer Musik, plötzlich unterbricht die Musik der...

  1. #1 Rizikofaktor666, 25.07.2014
    Rizikofaktor666

    Rizikofaktor666 Elchfan

    Dabei seit:
    23.08.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Frankfurt
    Marke/Modell:
    W168
    Hallo Liebe Elchfans, habe ein doofes Problem.
    Folgendes: Ich fahre seid ein paar Tagen und höre immer Musik, plötzlich unterbricht die Musik der Lautsprecher, Bassbox läuft weiter aber auch nicht so wie sie soll. Gut dann habe ich gedacht,villt ist ja der Verstärker defekt oder ein Kabel kapput. Also Bassbox und Verstärker abgemacht und getstet. Das Problem ist trozdem noch da. Dann ist mir aufgefallen, dass wenn ich Musik höre und diese Unterbrechung kommt, mein Blinker ganz schnell hintereinander Blinkt,was er wenn die Unterbrechung wieder weg ist nicht macht. Also das ganze passiert in ein paar Sekunden Takt, erst läuft die Musik normal und sobald Stimmer oder Bass dazu kommt, kommt diese Unterbrechung für ca.5 sek dannach geht es wieder 1sek und dann geht das gleiche Spiel wieder von Vorne los. Ich gehe von einem Allgemeinen Elektrik Problem aus, hatte gedacht mal das Radio zu Tauschen aber dann ist mir das mit dem Blinker aufgefallen, daher gehe ich davon aus dass es nicht am Radio liegt sondern an der Elektronik. Kenne mich nicht aus mit Elektrik und hoffe jemand von euch hat einen Rat.
    Schon mal vielen Dank für eure Hilfe. LG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BlackElk, 25.07.2014
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.727
    Zustimmungen:
    94
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    Erstmal die Batteriespannung messen und beobachten, ob und wie die sich verändert, speziell wenn der Fehler auftritt.

    EINE mögliche Ursache könnte ein temporärer Zellenschluss mit Einbruch der Spannung sein ..... durch die niedrigere Spannung sinkt der Strom durch die Blinklampen, was die Lampenüberwachung mit der erhöhten Blinkfrequenz quittiert, da diese der Meinung ist, eine der Blinklampen sei ausgefallen .....

    Falls meine Vermutung zutrifft, sollte eine neue Batterie das Problem beheben.


    Ggf. auch die Lichtmaschine mal checken (lassen), wenn die nicht (genug) lädt, geht die Batterie auch in die Knie (Ladespannung/Ladestrom messen).
     
    meiner einer gefällt das.
  4. #3 Schrott-Gott, 25.07.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.897
    Zustimmungen:
    975
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Möglicherweise Unterspannung, bedingt durch schlechte/leere Batterie (Kurzstrecke??) oder Masse-Kontakt-Problem ...u v m .
    Abhilfe/Test:
    1. Batterie-Spannung messen im Ruhezustand und bei Fehler-Auftritt:
    < 12,5 V im Ruhezustand, Batterie mit modernem Ladegerät voll laden und nochmal messen, wenn wieder < 12,5V, dann neue/andere/bessere Batterie besorgen.

    2. "Hilfsmasse" sinnvoll anschließen, um Masse-Kontakt-Fehler zu "überbrücken" und damit vorübergehend aus zu schließen.
    Wenn mit Hilfsmasse der Fehler nicht mehr auftritt, Massekabel überall erneuern.

    3. SuFu: Hilfsmasse, Batterie-Spannung, Massekabel, Licht flackert, ... etc.

    Blacky war ne Minute schneller .... ;-(
     
Thema:

Elektrik Problem !!!! HILFE !!!!!

Die Seite wird geladen...

Elektrik Problem !!!! HILFE !!!!! - Ähnliche Themen

  1. Hilfe! Gibt es wirklich 4 verschiedene Anlassertypen?

    Hilfe! Gibt es wirklich 4 verschiedene Anlassertypen?: Hallo, ich brauche dringend Hilfe, habe dem Mechaniker (freier Mechaniker, keine Mercedes-Werkstatt, kann ich mir nicht leisten) schon 3...
  2. Diesel problem, zum Motor.

    Diesel problem, zum Motor.: Mein kleiner Elch, 1,7 Diesel, geht immer aus. Es kommt kein Diesel vorne an. Wir haben den Filter gewechselt, die beiden kurzen Schläuche am...
  3. Umbau Spiegel von mech. auf elektr. - Aufwand?

    Umbau Spiegel von mech. auf elektr. - Aufwand?: Moin, Gemeinde ich habe die Suche schon benützt. Die Teilenummern etc stehen da, aber zur Elektrik nicht genug. deshalb: Kann mir jemand von den...
  4. Hilfe, Elch klappert und rasselt...

    Hilfe, Elch klappert und rasselt...: Hallo Zusammen Vor nicht einmal einem Jahr für 2100 Euro gekauft, nun rasselt und klappert unsere A Klasse... Bei youtube fand ich folgendes...
  5. Problem mit dem 4er Fensterheber.

    Problem mit dem 4er Fensterheber.: Hallo zusammen. Ich hab natürlich schon gesucht... Aber mein Problem gibt's glaub ich garnicht Ich habe mir vor einer Woche einen W168 Bj98...