Elektronik ausgefallen?

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Rudger, 09.11.2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Rudger

    Rudger Elchfan

    Dabei seit:
    09.11.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Beruf:
    Ingenieur
    Ort:
    Krefeld
    Marke/Modell:
    A 140
    Hallo, bei meiner A Klasse ist heute eigentlich alles ausgefallen. Genau heißt das keine Zentralverriegelung, kein Tacho, kein Drehzahlenmesser, kein Blinker, keinerlei Anzeige. Es läuft der Motor einwandfrei und das Radio. Was könnte das sein?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Hallo,

    wenn ausser dem KI Alles andere funzt, dann wirds nen defektes KI (Kombiinstrument) sein. Haste schon mal die Sicherungen gecheckt? Wobei gleich alle Sicherungen ist eher unwahrscheinlich...

    Gruß
    Über
     
  4. Rudger

    Rudger Elchfan

    Dabei seit:
    09.11.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Beruf:
    Ingenieur
    Ort:
    Krefeld
    Marke/Modell:
    A 140
    Alles wieder OK. es war die Sicherung Nr. 30
     
  5. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    *daumen*
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Elektronik ausgefallen?

Die Seite wird geladen...

Elektronik ausgefallen? - Ähnliche Themen

  1. Totalausfall Elektronik A170 CDI

    Totalausfall Elektronik A170 CDI: Erstmal guten Tag in die Runde, Seit kurzem bin ich Besitzer eine A170 CDI Auto fuhr top und es war alles gut. Nun war auf einmal die Mkl an war...
  2. Vaneo, Probleme Elektronik mit Relais Elektronik K1/5

    Vaneo, Probleme Elektronik mit Relais Elektronik K1/5: Hallo zusammen, bin neu hier, weil ich mit dem Vaneo eines Freundes nicht mehr weiterkomme. Hatte in anderem Forum diese Frage gestellt, aber mit...
  3. Navigation beim AUDIO 30 APS ausgefallen

    Navigation beim AUDIO 30 APS ausgefallen: Hallo, in meiner schwarzen A Klasse (w 168 -Advantgarde) Baujahr 2003 und 71 Tkm, funktioniert die Navigation nicht mehr :wacko: . Nach Eingabe...
  4. ABS, ESP, BAS, SRS ausgefallen

    ABS, ESP, BAS, SRS ausgefallen: Ich hatte die eierlegende Wollmilchsau ausgebaut, um sie zu reparieren. Seit dem Einbau des Dreh-/Drück-/Wippschalters und dem Zusammenbau...
  5. Servo ausgefallen Batteriekontrollleuchte an

    Servo ausgefallen Batteriekontrollleuchte an: Hallo Mach ich einen neuen Thread auf oder hole ich einen aus den Keller? Heute früh hats auch meinen Elch erwischt. Ist heute Freitag der 13.?...
Status des Themas:
Es sind keine weiteren Antworten möglich.